<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Aggasztó jeleket vettek észre a Déli-sarkon | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A világ többi részénél háromszor gyorsabban melegedett a Déli-sark a 2018-at megelőző 30 évben. 2018-ban jegyezték fel a legmelegebb évet a térségben – írták a Nature Climate Change című tudományos folyóiratban megjelent tanulmányukban az új-zélandi Victoria Egyetem kutatói."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2968244/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggasztó jeleket vettek észre a Déli-sarkon | HEOL" />
<meta property="og:description" content="Háromszor gyorsabban melegszik, mint a világ többi része." />
<meta property="og:url" content="https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1200x630/aWFgxcSrxjW61MDh3Byk305PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTiDDIY3WDCII+DeLnMezU9K2t3liCpztb7sxhZBlmqyxT1JtPptimlDbw7hIqEvI=/shutterstock634561706-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1200x630/aWFgxcSrxjW61MDh3Byk305PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTiDDIY3WDCII+DeLnMezU9K2t3liCpztb7sxhZBlmqyxT1JtPptimlDbw7hIqEvI=/shutterstock634561706-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A világ többi részénél háromszor gyorsabban melegedett a Déli-sark a 2018-at megelőző 30 évben. 2018-ban jegyezték fel a legmelegebb évet a térségben – írták a Nature Climate Change című tudományos folyóiratban megjelent tanulmányukban az új-zélandi Victoria Egyetem kutatói." />
<meta name="twitter:title" content="Aggasztó jeleket vettek észre a Déli-sarkon | HEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock634561706-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock634561706-scaled.jpg","width":"2560","height":"1389"},{"@type":"WebPage","@id":"https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/#webpage","url":"https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/","inLanguage":"hu","name":"Aggaszt\u00f3 jeleket vettek \u00e9szre a D\u00e9li-sarkon | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/#primaryimage"},"datePublished":"2020-06-30T09:26:06+00:00","dateModified":"2020-06-30T09:27:03+00:00","description":"A vil\u00e1g t\u00f6bbi r\u00e9sz\u00e9n\u00e9l h\u00e1romszor gyorsabban melegedett a D\u00e9li-sark a 2018-at megel\u0151z\u0151 30 \u00e9vben. 2018-ban jegyezt\u00e9k fel a legmelegebb \u00e9vet a t\u00e9rs\u00e9gben \u2013 \u00edrt\u00e1k a Nature Climate Change c\u00edm\u0171 tudom\u00e1nyos foly\u00f3iratban megjelent tanulm\u00e1nyukban az \u00faj-z\u00e9landi Victoria Egyetem kutat\u00f3i."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1592812903' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=2603492' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fegyperces%2Faggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fegyperces%2Faggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2603492 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            24°
        </div>
        <div class="header-current-weather-max-temperature">
            27°
        </div>
        <div class="header-current-weather-min-temperature">
            14°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Pál</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237695" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/320x457/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/360x514/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/480x530/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/768x590/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/980x544/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1399x571/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1470x600/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1470x600/kcG2bb+0rzHMBOhvg0yF+U5PVF9WRVJZX1NFQ81U9vjKDN+EJLuKL82cJCERmibeKXubQt0oGrXIbtSt/shutterstock634561706-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Klímaváltozás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 06. 30. 11:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/"
                       data-share-title="Aggasztó jeleket vettek észre a Déli-sarkon" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Aggasztó jeleket vettek észre a Déli-sarkon        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2603492" class="post-2603492 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-amerikai-egyesult-allamok-usa enews_article_tags-deli-sark enews_article_tags-klimavaltozas enews_article_tags-tudomany enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A világ többi részénél háromszor gyorsabban melegedett a Déli-sark a 2018-at megelőző 30 évben. 2018-ban jegyezték fel a legmelegebb évet a térségben – írták a Nature Climate Change című tudományos folyóiratban megjelent tanulmányukban az új-zélandi Victoria Egyetem kutatói.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.  
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az Antarktisz 20 meteorológiai állomásának adatait elemezve kimutatták, hogy</p>
<blockquote><p>a Déli-sark hétszer gyorsabban melegszik, mint a kontinens általában.</p></blockquote>
<p>A Déli-sarkon a hőmérsékletek általában mínusz 50 és mínusz 20 Celsius-fok közöttiek. 30 év alatt, 2018-ig az átlaghőmérsékelt 1,8 Celsius-fokkal nőtt. Globálisan ezen idő alatt 0,5-0,6 Celsius-fokkal emelkedett az átlaghőmérséklet.</p>
<blockquote><p><span class="st">„</span>Úgy tűnt, hogy a Déli-sark izolálódott attól, ami a világ többi részén történt. Ám hirtelen gyors melegedésbe kezdett, ami az egyik legerőteljesebb a bolygón<span class="st">”</span></p></blockquote>
<p><span class="st">–</span> mondta Kyle Clem klímakutató.</p>
<p>Clem és kollégái meg akarták tudni, hogy miért kezdődött gyors melegedés a jeges kontinensen az 1970-80-as évek lehűlési periódusa után, és hogy ez egy természetes változékonyság vagy az emberi ipari tevékenység okozta globális felmelegedés szélesebb trendjének része. A kutatók arra jutottak, hogy mindkettő.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A Déli-sark melegedése részben összefügg a Csendes-óceán trópusi nyugati részének növekvő hőmérsékleteivel, amelyeket az Antarktiszi-félszigetnél lévő Weddel-tenger jeges vizeiben a ciklonok délre hajtanak. De ez a rendszer, amely egy több évtizedes természetes folyamat része csak a melegedési folyamat egy részére ad magyarázatot. A többi oka az ember okozta klímaváltozás <span class="st">–</span> vélik a kutatók.</p>
<blockquote><p><span class="st">„</span>A végeredmény egy masszív felmelegedés<span class="st">”</span></p></blockquote>
<p><span class="st">–</span> mondta Clem, aki szerint nehéz pontosan meghatározni, hogy melyik tényező mekkora szerepet játszik. A déli-sarki hőmérsékletfeljegyzések mintegy 60 évesek, és a térség klímáját alig ismerik a kutatók, akik tudatában vannak annak, hogy a csendes-óceáni időjárási rendszerek hatással lehetnek az Antarktisz nyugati részére és az Antarktisz-félszigetre, ahol az emelkedő levegő- és vízhőmérséklet a jég olvadását idézi elő.</p>
<p><span class="st">„</span>Nem is annyira izolált a bolygó egy olyan területe, amelyről úgy tartottuk, hogy izolált<span class="st">”</span> <span class="st">–</span> mondta Alexandra Isern, az amerikai Nemzeti Tudományos Alapítvány antarktiszi kutatásainak vezetője. <span class="st">„</span>A hőmérsékletváltozások igen szembeötlőek, de azért még átkozottul hideg van<span class="st">”</span> <span class="st">–</span> tette hozzá Julienne Stroeve professzor, az amerikai Hó- és Jégkutatóközpont kutatója.</p>
<blockquote><p><span class="st">„</span>Eddig a hőmérsékletváltozások még nem voltak olyan jelentősek, hogy tömeges jégveszteséget idézzenek elő az Antarktisz belsejében<span class="st">”</span></p></blockquote>
<p><span class="st">–</span> mondta.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/amerikai-egyesult-allamok-usa" rel="tag">Amerikai Egyesült Államok (USA)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/deli-sark" rel="tag">déli-sark</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klimavaltozas" rel="tag">klímaváltozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tudomany" rel="tag">tudomány</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/meggyozodesem-hogy-a-fejlodes-kulcsa-a-keszseg-a-valtozasra-4579782?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="„Meggyőződésem, hogy a fejlődés kulcsa a készség a változásra”" alt="„Meggyőződésem, hogy a fejlődés kulcsa a készség a változásra”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4579782_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Meggyőződésem, hogy a fejlődés kulcsa a készség a változásra”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/karacsony-meghatralasra-kenyszerul-4580077?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Karácsony meghátrálásra kényszerül " alt="Karácsony meghátrálásra kényszerül "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4580077_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsony meghátrálásra kényszerül </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-ismert-szinesz-es-csaladja-is-megkuzdott-a-virussal-4576683?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Az ismert színész és családja is megküzdött a vírussal" alt="Az ismert színész és családja is megküzdött a vírussal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az ismert színész és családja is megküzdött a vírussal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/korhu-piknik-a-hajdani-majorsagban-ujjaeled-a-fenekpusztai-kiskastely-4574223?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Korhű piknik a hajdani majorságban - újjáéled a fenékpusztai kiskastély" alt="Korhű piknik a hajdani majorságban - újjáéled a fenékpusztai kiskastély"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Korhű piknik a hajdani majorságban - újjáéled a fenékpusztai kiskastély</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/milliardos-kart-okoztak-a-viharok-4580386?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Milliárdos kárt okoztak a viharok" alt="Milliárdos kárt okoztak a viharok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4580386_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Milliárdos kárt okoztak a viharok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egyutt-buliztak-a-vakvezeto-kolykok-4580419?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Együtt buliztak a vakvezető kölykök" alt="Együtt buliztak a vakvezető kölykök"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4580419_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Együtt buliztak a vakvezető kölykök</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/stohl-andras-keszulok-a-legrosszabbra-es-bizom-a-legjobban-4580379?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lokal.hu</div>
                                <div class="item-image">
                                    <img title="Stohl András: Készülök a legrosszabbra és bízom a legjobban" alt="Stohl András: Készülök a legrosszabbra és bízom a legjobban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4580379_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Stohl András: Készülök a legrosszabbra és bízom a legjobban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/csemegeuborkakat-tesztelt-a-nebih-mutatjuk-az-eredmenyt-video-4580271?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Csemegeuborkákat tesztelt a Nébih, mutatjuk az eredményt (videó)" alt="Csemegeuborkákat tesztelt a Nébih, mutatjuk az eredményt (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4580271_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csemegeuborkákat tesztelt a Nébih, mutatjuk az eredményt (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/visszavonul-az-orosz-rendorseg-egyetlen-corgija-4580536?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Visszavonul az orosz rendőrség egyetlen corgija' class='title'>Visszavonul az orosz rendőrség egyetlen corgija<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-06-30 11:00:03">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nekimentek-edzojuknek-messiek-4580366?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nekimentek edzőjüknek Messiék' class='title'>Nekimentek edzőjüknek Messiék<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-06-30 10:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megszuletett-az-idei-ev-ketszazadik-babaja-4580388?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megszületett az idei év kétszázadik babája' class='title'>Megszületett az idei év kétszázadik babája<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-06-30 09:56:41">9 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/negyes-karambol-tortent-a-8-as-fout-szentkiralyszabadjai-lejarojanal-4580183?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Négyes karambol történt a 8-as főút szentkirályszabadjai lejárójánál' class='title'>Négyes karambol történt a 8-as főút szentkirályszabadjai lejárójánál<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-06-30 09:29:56">35 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/biciklist-gazoltak-fuzesabonyban-kiskorenel-auto-borult-az-arokba-4580389?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Biciklist gázoltak Füzesabonyban, Kiskörénél autó borult az árokba' class='title'>Biciklist gázoltak Füzesabonyban, Kiskörénél autó borult az árokba<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-06-30 10:25:39">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-nyilt-utcan-dobta-le-a-nadragot-a-pecsi-molesztalo-fotoval-4580378?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A nyílt utcán dobta le a nadrágot a pécsi molesztáló - fotóval' class='title'>A nyílt utcán dobta le a nadrágot a pécsi molesztáló - fotóval<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-06-30 10:15:18">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ksh-meghaladta-a-400-ezret-a-brutto-atlagkereset-4580168?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='KSH: meghaladta a 400 ezret a bruttó átlagkereset' class='title'>KSH: meghaladta a 400 ezret a bruttó átlagkereset<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-06-30 09:07:28">58 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/egyperces/sulyosan-megserult-az-apa-aki-sajat-kezevel-mentette-meg-fiat-a-medvetol-2582408/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/medvetam.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/OGgzV2KCBH9a85gT7SzPAE5PVF9WRVJZX1NFQ+um5Jf9RhZknpUoIxF2zmHRinxGUJHkmDkli1PeXZSY1jB__9__nI+jV4Js0557aaM3PiqG__LI24cZHCi3IMswqM=/medvetam.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/egyperces/sulyosan-megserult-az-apa-aki-sajat-kezevel-mentette-meg-fiat-a-medvetol-2582408/">Súlyosan megsérült az apa, aki saját kezével mentette meg fiát a medvétől</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/videon-az-arado-eger-patak-2594270/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/Kepernyofelvetel1877.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/lDkReywJ0__wczGgjVWWZC05PVF9WRVJZX1NFQ9YaUCcWQHTcSipQEt7KRAzHnsM63iC3lVwB4FLjSvcBTqV2Gmo6kiDuH7yGHrQbXq__8IQiqlzaXMDvEzeN8WJk=/Kepernyofelvetel1877.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/videon-az-arado-eger-patak-2594270/">Videón az áradó Eger-patak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/idojaras/helyi-idojaras/oriasi-szupercella-haladt-at-eger-kozeleben-2590622/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/1057073285560788417255244331862859034914687n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/7EtFXbkPVEeR9hbJ__qR9d05PVF9WRVJZX1NFQ8xKnqs__cZK66__IMxX5ZRATaxS8TFMr4GPaKD3fCX3fCqm7JLA8QUF+szMT__DUQzVlE04l0nkoQ84z9jrDlnyq8=/1057073285560788417255244331862859034914687n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/idojaras/helyi-idojaras/oriasi-szupercella-haladt-at-eger-kozeleben-2590622/">Óriási szupercella haladt át Eger közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/elmosott-utcak-beazott-hazak-igy-pusztitott-az-arviz-heves-megyeben-fotok-2593970/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/LM9134-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/XKqGYit2W71and2FGxJpd05PVF9WRVJZX1NFQ1O3UgX7ebkSRn6FsZghpNia59ZDg8svvWoio3j576fswP3CnsTP__QAj8ytiKkO+YllpGbxr7E7jHifXhXpWNVU=/LM9134-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/elmosott-utcak-beazott-hazak-igy-pusztitott-az-arviz-heves-megyeben-fotok-2593970/">Elmosott utcák, beázott házak: így pusztított az árvíz Heves megyében – Fotók, videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/jegesovel-csapott-le-a-vihar-heves-megyere-foto-video-2591657/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/IMAG35751-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/X__0ArTT1CGnvdFYGF1cETE5PVF9WRVJZX1NFQ8BV5BbR26VLV8mwZ8gMbUu18ME9INrWf7SaKl18fly__XT1FXDfElhZExBEaFLScOlkm6iq__W1B5I3DPqLyv__bc=/IMAG35751-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/jegesovel-csapott-le-a-vihar-heves-megyere-foto-video-2591657/">Jégesővel csapott le a vihar Heves megyére – Fotó, videó</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-nagysikeru-hair-musical-az-agria-nyari-jatekok-szinpadan-2597882/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/Hairplakat1-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/dzTsTVAhe61yEyqBKsdIz05PVF9WRVJZX1NFQ416ZvOjZiOkFoWOQlBy70uiZ7qIqODaYbIz__PS6pQeLdJeTGNpvj1uiKBVBLFPOyPcD+xB8SNGcTGeIywwY+5E=/Hairplakat1-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/162x162/dzTsTVAhe61yEyqBKsdIz05PVF9WRVJZX1NFQ416ZvOjZiOkFoWOQlBy70uiZ7qIqODaYbIz__PS6pQeLdJeTGNpvj1uiKBVBLFPOyPcD+xB8SNGcTGeIywwY+5E=/Hairplakat1-scaled.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/74x74/dzTsTVAhe61yEyqBKsdIz05PVF9WRVJZX1NFQ416ZvOjZiOkFoWOQlBy70uiZ7qIqODaYbIz__PS6pQeLdJeTGNpvj1uiKBVBLFPOyPcD+xB8SNGcTGeIywwY+5E=/Hairplakat1-scaled.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/71x71/dzTsTVAhe61yEyqBKsdIz05PVF9WRVJZX1NFQ416ZvOjZiOkFoWOQlBy70uiZ7qIqODaYbIz__PS6pQeLdJeTGNpvj1uiKBVBLFPOyPcD+xB8SNGcTGeIywwY+5E=/Hairplakat1-scaled.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/62x62/dzTsTVAhe61yEyqBKsdIz05PVF9WRVJZX1NFQ416ZvOjZiOkFoWOQlBy70uiZ7qIqODaYbIz__PS6pQeLdJeTGNpvj1uiKBVBLFPOyPcD+xB8SNGcTGeIywwY+5E=/Hairplakat1-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-nagysikeru-hair-musical-az-agria-nyari-jatekok-szinpadan-2597882/" class="title">A nagysikerű HAIR musical az Agria Nyári Játékok színpadán!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/budapest-visszavar-iden-fedezzuk-fel-ujra-a-nemzet-fovarosat-2599061/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock478490197-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vakáció</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/budapest-visszavar-iden-fedezzuk-fel-ujra-a-nemzet-fovarosat-2599061/">Budapest visszavár: idén fedezzük fel újra a nemzet fővárosát!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/ugyviteli-munkatarsat-keres-a-heves-megyei-hirlap-2564900/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/ugyiteli.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/bWHJxt43KbIc__KkJGQjnn05PVF9WRVJZX1NFQ3hvOh0SJFlW7gQzkICN__OrRypN58cesxbAiGLcVeNCNjzwKc4L__ir3LqdqzpMavw__JmaEQ64PZiRIywNgAZFSw=/ugyiteli.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/162x162/bWHJxt43KbIc__KkJGQjnn05PVF9WRVJZX1NFQ3hvOh0SJFlW7gQzkICN__OrRypN58cesxbAiGLcVeNCNjzwKc4L__ir3LqdqzpMavw__JmaEQ64PZiRIywNgAZFSw=/ugyiteli.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/74x74/bWHJxt43KbIc__KkJGQjnn05PVF9WRVJZX1NFQ3hvOh0SJFlW7gQzkICN__OrRypN58cesxbAiGLcVeNCNjzwKc4L__ir3LqdqzpMavw__JmaEQ64PZiRIywNgAZFSw=/ugyiteli.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/71x71/bWHJxt43KbIc__KkJGQjnn05PVF9WRVJZX1NFQ3hvOh0SJFlW7gQzkICN__OrRypN58cesxbAiGLcVeNCNjzwKc4L__ir3LqdqzpMavw__JmaEQ64PZiRIywNgAZFSw=/ugyiteli.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/62x62/bWHJxt43KbIc__KkJGQjnn05PVF9WRVJZX1NFQ3hvOh0SJFlW7gQzkICN__OrRypN58cesxbAiGLcVeNCNjzwKc4L__ir3LqdqzpMavw__JmaEQ64PZiRIywNgAZFSw=/ugyiteli.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/ugyviteli-munkatarsat-keres-a-heves-megyei-hirlap-2564900/" class="title">Ügyviteli munkatársat keres a Mediaworks Egerbe</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-ujsagiro-munkatarsat-keres-egri-irodajaba-2544927/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/Ujsagiroallashirdetes20201.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/lAAqQIG9pW4vkbUByvixa05PVF9WRVJZX1NFQ3IPvkjcGFdrWjUIpmw2fhVgAEpxQ1R9gertuE7aqiUkBkHp9lfKpJNfoOzDfgKG6HQ1AU3xUEzBnx6iFn0gMUU=/Ujsagiroallashirdetes20201.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/162x162/lAAqQIG9pW4vkbUByvixa05PVF9WRVJZX1NFQ3IPvkjcGFdrWjUIpmw2fhVgAEpxQ1R9gertuE7aqiUkBkHp9lfKpJNfoOzDfgKG6HQ1AU3xUEzBnx6iFn0gMUU=/Ujsagiroallashirdetes20201.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/74x74/lAAqQIG9pW4vkbUByvixa05PVF9WRVJZX1NFQ3IPvkjcGFdrWjUIpmw2fhVgAEpxQ1R9gertuE7aqiUkBkHp9lfKpJNfoOzDfgKG6HQ1AU3xUEzBnx6iFn0gMUU=/Ujsagiroallashirdetes20201.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/71x71/lAAqQIG9pW4vkbUByvixa05PVF9WRVJZX1NFQ3IPvkjcGFdrWjUIpmw2fhVgAEpxQ1R9gertuE7aqiUkBkHp9lfKpJNfoOzDfgKG6HQ1AU3xUEzBnx6iFn0gMUU=/Ujsagiroallashirdetes20201.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/62x62/lAAqQIG9pW4vkbUByvixa05PVF9WRVJZX1NFQ3IPvkjcGFdrWjUIpmw2fhVgAEpxQ1R9gertuE7aqiUkBkHp9lfKpJNfoOzDfgKG6HQ1AU3xUEzBnx6iFn0gMUU=/Ujsagiroallashirdetes20201.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-ujsagiro-munkatarsat-keres-egri-irodajaba-2544927/" class="title">A Mediaworks Hungary Zrt. újságíró munkatársat keres egri irodájába</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kis-balaton-a-vizimadarak-a-bivalyok-es-a-kivancsi-turistak-paradicsoma-155601/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kis-Balaton: a vízimadarak, a bivalyok (és a kíváncsi turisták) paradicsoma' class='title'>Kis-Balaton: a vízimadarak, a bivalyok (és a kíváncsi turisták) paradicsoma</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfuzfo/hireink/balatonfuzfo-csuszda-strand-fejlesztes-156236/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jobbak és biztonságosabbak lettek a fűzfői strand csúszdái' class='title'>Jobbak és biztonságosabbak lettek a fűzfői strand csúszdái</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bakancslistas-kirandulasok5-hegyesdi-varrom-155918/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bakancslistás kirándulások#5 – Hegyesdi várrom' class='title'>Bakancslistás kirándulások#5 – Hegyesdi várrom</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/siofokon-480-forintra-dragul-egy-ora-parkolas-156592/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófokon 480 forintra drágul egy óra parkolás' class='title'>Siófokon 480 forintra drágul egy óra parkolás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/otmilliardot-is-fizethetnek-a-biztositok-a-juniusi-viharkarok-utan-2603675/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/viharkar.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/oUIamDH2dtwgH8B6i5WGvE5PVF9WRVJZX1NFQ9LlhJf3xmah0EwD7g7Vlv0__o1HCiDwtAKsVWwUfGBCG/viharkar.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                szélsőséges időjárás                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/otmilliardot-is-fizethetnek-a-biztositok-a-juniusi-viharkarok-utan-2603675/">Ötmilliárdot is fizethetnek a biztosítók a júniusi viharkárok után</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Az Orbán-jelenség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/kirobbano-siker-az-orban-viktorrol-szolo-konyv-bulgariaban-2603606/">Kirobbanó siker az Orbán Viktorról szóló könyv Bulgáriában</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Tömött sorokban várakoztak a könyv dedikálására. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  DR. HOLLÓ BÉLA  életének 92. évében elhunyt.  Temetése 2020. július 3-án 10 órakor lesz a gyöngyösi Felsővárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom mindazokkal, akik szerették és ismerték, hogy drága Édesanyám  CSALA ISTVÁNNÉ  sz. Farkas Mária  életének 88. évében elhunyt.  Temetése az egri Kisasszony temetőben 2020. július 2-án 13.30 órakor lesz.  Előtte 13 órakor a temető kápolnájában engesztelő gyászmisét tartunk.  Gyászoló lánya</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  PALÁNCZ TIBORNÉ sz. Simon Julianna  életének 81. évében elhunyt. Temetése Budapesten, az Újköztemető  szóróparcellájában lesz 2020. július 8-án 12 órakor.  A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy  BALAJTI LÁSZLÓNÉ  sz. Varjas Ilona  életének 95. évében elhunyt.  Temetése 2020. július 03-án 16.00  órától engesztelő szentmisét  követően lesz az egri Hatvani temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk MÁTYÁSI JÓZSEF  autófényező-galambász  halálának 5. évfordulóján.  Felesége, Fia, rokonai, barátai</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  MAJOROS SÁNDOR életének 80. évében elhunyt.  Temetése az egri Kisasszony temetőben  2020. június 30-án 13.30 órakor lesz,  előtte 13.00 órakor gyászmisét tartunk  a temető kápolnájában.  A gyászoló család</div>
                            <div class="swiper-slide">Tudatjuk mindazokkal, akik ismerték, hogy  SLAKTA TIBOR  súlyos betegség után 2020. június 3-án életének 70. évében  örök békére talált. Hamvait a Grőber temetőben helyeztük végső nyugalomra.  Nyugodjon békében! Felesége és lánya</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik  BALÁZS ÁRPÁD  temetésén részt vettek és utolsó útjára elkísérték. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy GAJDOS JÓZSEF hosszantartó betegség után,  életének 92. évében elhunyt. Temetése a füzesabonyi &quot;falusi&quot;  temetőben lesz 2020. június 26-án, délután 14 órakor.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;A szeretet nem szűnik meg soha.&quot;  Hálás szívvel mondunk köszönetet a rokonoknak, barátoknak, ismerősöknek, egykori munkatársaknak és az Egri Fertálymesteri Testület tagjainak, hogy  SZABOLCSI ANDRÁS  temetésén velünk voltak és mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Vincze Tibor hosszantartó betegség után, életének 76. évében elhunyt. Temetése az egri Kisasszony temetőben 2020. június 25-én 14.30 órakor lesz. Gyászoló fiai, menye és unokája</div>
                            <div class="swiper-slide">A szeretett Férj, Édespa, Nagyapa,  MURÁNYI ELEMÉR életének 81. évében 2020. március 16-án elhunyt.  Hamvait szűk családi körben temettük el.  Búcsúztatására 2020. június 26-án  16.00 órakor az Ostorosi Római Katolikus  templomban kerül sor.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy  özv. KIRÁLY ISTVÁN JÓZSEFNÉ sz. Varga Rozália  életének 95. évében eltávozott közülünk. Temetése az egri Kisasszony temetőben  2020. június 26-án 15 órakor lesz. Előtte 14.30 órától engesztelő  gyászmise a temető kápolnájában.  A gyászoló család</div>
                            <div class="swiper-slide">Az élet hosszú vagy rövid, mit számít, öröklét ha vár; lent búcsúzunk, de fent megint találkozunk, hol nincs halál. Emily Bronte  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BALÁZS ÁRPÁD  MÁV nyugdíjas 91 éves korában Isten akaratában megnyugodva elhunyt.  Temetése 2020. június 22-én 11.30 órakor az egri Hatvani temetőben lesz. Előtte 11 órától gyászmise a temető kápolnájában.  Gyászoló felesége és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal, akik ismerték  és szerették, hogy MAJOROS ANDRÁS volt Tanácsépítő dolgozó életének 83. évében elhunyt. Temetése az egri Lajosvárosi  temetőben 2020. június 22-én 13.30 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ne félj, mert megváltottalak,  Neveden szólítottalak,  Karjaimba zártalak,  Örökre enyém vagy!&quot;  Isten akaratában megnyugodva, mégis fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZABOLCSI ANDRÁS az egri Dohánygyár nyugdíjasa, életének 76. évében visszaadta lelkét Teremtőjének. Végső búcsút 2020. június 19-én pénteken 11 órakor az egri Rozália temetőben veszünk felejthetetlen Férjemtől, Édesapánktól. Előtte 10.30 órakor engesztelő szentmise a temető kápolnájában.   Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  Részvétnyilvánítás mellőzését kérjük.   Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha rólam szóltok mosolyogjatok,emlékem így áldás lesz rajtatok.&quot; Fájdalommal, de Isten akaratával megbékélve tudatjuk, hogy szeretett édesapánk, testvérem, Szakálas György 66 éves korában, hosszú betegség után megtért Teremtőjéhez. Búcsúztatása 2020. június 19-én 15.30 órakor lesz az egri Hatvani temetőben. Kérjük, hogy a szertartáson csak egy szál fehér virággal vegyenek búcsút Tőle. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen drága lelked nyugodjon békében.&quot;   Mély megrendüléssel, fájó szívvel tudatjuk, hogy a felejthetetlen férj, drága édesapa és nagyapa BAKOS SÁNDOR  ny. rendőr alezredes 86. éves korában elhunyt. Szűk családi körben helyeztük örök nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Fürjes Gabriella közgazdász, volt egri lakos 2020. május 22-én hosszantartó, súlyos betegségben 75 éves korában, Budapesten elhunyt. Kérésére a temetés Budapesten lesz, Egerben a Dobó-téri Minorita templomban 2020. június 20-án 17 órakor imádkozunk Érte, és szentmisével búcsúzunk el Tőle.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Bárdos Béla életének 73. évében 2020. június 8-án elhunyt. Hamvait szűk családi körben helyezzük örök nyugalomra.  Szerető testvére és családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/rendorsegi-kituntetessel-dijaztak-az-eszterhazy-sc-volt-csapatvezetojet-2603558/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/10650791416521205216019521792830547240612523o.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/163x163/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/78x78/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/75x75/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/62x62/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/1354x1354/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/654x654/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/420x420/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/304x304/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/886x886/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/1004x1004/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/777x777/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/1320x1320/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/637x637/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/409x409/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/296x296/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/863x863/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/978x978/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/752x752/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/466x466/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/295x295/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/210x210/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/635x635/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/722x722/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/556x556/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/934x934/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/329x329/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/314x314/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/274x274/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/74x74/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/71x71/HJFTdzXx45vlDe7n9YV35U5PVF9WRVJZX1NFQ+G1SMUTOvGOlm+NEu5nktxtsoAidpJQO7BgdCnucvFVgCHL7W__lddufGNcgEv__LnFoG66nbi3AZL40NXczs__w4=/10650791416521205216019521792830547240612523o.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/rendorsegi-kituntetessel-dijaztak-az-eszterhazy-sc-volt-csapatvezetojet-2603558/">Rendőrségi kitüntetéssel díjazták az Eszterházy SC volt csapatvezetőjét</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/fellendul-az-alberletpiac-heves-megyeben-2602235/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/06/HEV031vezetoshutterstock79262911.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/06/+otf/163x163/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/78x78/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/75x75/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/62x62/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/80x80/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/1354x1354/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/654x654/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/420x420/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/304x304/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/886x886/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/1004x1004/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/777x777/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/1320x1320/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/637x637/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/409x409/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/296x296/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/863x863/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/978x978/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/752x752/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/466x466/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/295x295/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/210x210/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/635x635/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/722x722/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/556x556/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/934x934/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/329x329/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/314x314/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/274x274/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/74x74/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/06/+otf/71x71/3C4oAihGsXBP__q3QDQApsU5PVF9WRVJZX1NFQx66TJbnSmr5OUiUuFPx2Qd0eP6q5__HU0Z7HmRNEweIDUH7Aj1DEfEUR57__Lw57+osEThATINjpDo6B158jcPBQ=/HEV031vezetoshutterstock79262911.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ingatlanpiac</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/fellendul-az-alberletpiac-heves-megyeben-2602235/">Fellendül az albérletpiac Heves megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Katalin</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/eljegyezte-24-eves-baratnojet-a-62-eves-dolph-lundgren-2603507/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/075coolmediapresenta190118npIId-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/vMdb2NywNApT04y6XCw5GE5PVF9WRVJZX1NFQxpckoo6aRnFc4MyVkUlbYhaFSAQsdOQAu8ykP6r5TCY3vzSMnPSEke+pDQuUqkRyWfNSvyPrj+FqIutAXmxPf8=/075coolmediapresenta190118npIId-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">örömhír</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/eljegyezte-24-eves-baratnojet-a-62-eves-dolph-lundgren-2603507/">Eljegyezte 24 éves barátnőjét a 62 éves Dolph Lundgren</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock634561706-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/BxusqDq4LjfFFkwWN7RfwU5PVF9WRVJZX1NFQ81U8+eLQ9f2P57GYZSEJyFTii7GOC6bAcpvA6LXQfSVrff3xlOFpTtb7sxhbB8rqywh1ZpOp9mnlTfx7xMrE__M=/shutterstock634561706-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Klímaváltozás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492/">Aggasztó jeleket vettek észre a Déli-sarkon</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/intenziv-vedekezes-zajlik-a-szunyogok-ellen-2603366/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/szunyogsteril.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/163x163/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/78x78/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/75x75/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/62x62/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/80x80/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1354x1354/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/654x654/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/420x420/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/304x304/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/886x886/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1004x1004/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/777x777/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1320x1320/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/637x637/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/409x409/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/296x296/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/863x863/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/978x978/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/752x752/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/466x466/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/295x295/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/210x210/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/635x635/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/722x722/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/556x556/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/934x934/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/329x329/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/314x314/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/274x274/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/74x74/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/71x71/HChPGAzw5RYY3726nCcqzk5PVF9WRVJZX1NFQzAMkFNcUKa2zi9WPQIzvFb2xPrTmKM802nFPM5WjqOMLScbjvD+8qfs724QKYWJXNk7XUHS8__XQ3lT7IVsMLSs=/szunyogsteril.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vérszívók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/intenziv-vedekezes-zajlik-a-szunyogok-ellen-2603366/">Intenzív védekezés zajlik a szúnyogok ellen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/mutassa-meg-a-csodaszep-viragait-2603426/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock99920234-e1593507945605.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/CdDd0DLMAj6xqsTeNQ4PHk5PVF9WRVJZX1NFQ__kV7iIx50hHOJ73hOQ0G0XohBFuOqsa7NcP5JIG1wLIDEkVRPeeEO__tRF28LCOepISceC0Q2B3r581LCvlK0__s=/shutterstock99920234-e1593507945605.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Virágos balkonok, virágos kertek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/mutassa-meg-a-csodaszep-viragait-2603426/">Mutassa meg a csodaszép virágait!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#e58d808a89a58d808a89cb8d90">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#54303d333d2035383d27383524143931303d35233b263f277a3c21"><span class="__cf_email__" data-cfemail="fc98959b95889d90958f909d8cbc919998959d8b938e978fd29489">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d9c2d92db6">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565561'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"12f081c715","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c6be0a9ffb","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2603492","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/egyperces\/aggaszto-jeleket-vettek-eszre-a-deli-sarkon-2603492\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2603492","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>