<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Végre egy értelmes kihívás terjed a neten (videó) | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kivételesen nem egy életveszélyes kihívás kezdett el terjedni a közösségi oldalakon, hanem egy olyan, ami még kicsit hasznos is."/>
<link rel="canonical" href="https://www.teol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1804504/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Végre egy értelmes kihívás terjed a neten (videó) | HEOL" />
<meta property="og:description" content="Kivételesen nem egy életveszélyes kihívás kezdett el terjedni a közösségi oldalakon, hanem egy olyan, ami még kicsit hasznos is." />
<meta property="og:url" content="https://www.heol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2019/08/+otf/1200x630/shutterstock1011564049.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2019/08/+otf/1200x630/shutterstock1011564049.jpg" />
<meta property="og:image:width" content="8688" />
<meta property="og:image:height" content="5792" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kivételesen nem egy életveszélyes kihívás kezdett el terjedni a közösségi oldalakon, hanem egy olyan, ami még kicsit hasznos is." />
<meta name="twitter:title" content="Végre egy értelmes kihívás terjed a neten (videó) | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2019/08/shutterstock1011564049.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1563365953' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496955'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=1867531' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Feletstilus%2Fvegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Feletstilus%2Fvegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1867531 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            °
        </div>
        <div class="header-current-weather-max-temperature">
            °
        </div>
        <div class="header-current-weather-min-temperature">
            °
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">László</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/320x457/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/360x514/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/480x530/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/768x590/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/980x544/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/1399x571/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 1399w">
        
        <img src="https://www.heol.hu/wp-content/uploads/2019/08/+otf/1470x600/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.heol.hu/wp-content/uploads/2019/08/+otf/1470x600/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                meg tudja csinálni?            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 08. 08. 09:55                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531/"
                       data-share-title="Végre egy értelmes kihívás terjed a neten (videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Végre egy értelmes kihívás terjed a neten (videó)        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1867531" class="post-1867531 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-kihivas enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kivételesen nem egy életveszélyes kihívás kezdett el terjedni a közösségi oldalakon, hanem egy olyan, ami még kicsit hasznos is.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A feladat egy egyszerű felülés gyakorlat, aminek egyetlen szabálya van: nem lehet felemelni a lábunkat a földről – <a href="http://www.borsonline.hu/aktualis/vegre-egy-ertelmes-kihivas-terjed-a-neten-on-vajon-meg-tudja-csinalni-video/180372" target="_blank" rel="noopener">írja a Bors</a>.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Ez persze sokkal nehezebb, mint amilyennek elsőre tűnik, így ha valaki legalább egy percig képes csinálni, már nagyon jó eredménynek számít.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-1867531-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://videos.metro.co.uk/video/met/2019/08/02/6080136781704508697/640x360_MP4_6080136781704508697.mp4?_=1" /><a href="https://videos.metro.co.uk/video/met/2019/08/02/6080136781704508697/640x360_MP4_6080136781704508697.mp4">https://videos.metro.co.uk/video/met/2019/08/02/6080136781704508697/640x360_MP4_6080136781704508697.mp4</a></video></div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kihivas" rel="tag">kihívás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balatonlelle/programok/homokvar-epito-verseny-balatonlellen-113456/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Homokvár építő verseny Balatonlellén" alt="Homokvár építő verseny Balatonlellén" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2977968_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Homokvár építő verseny Balatonlellén</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/7ulesesautok/a-hasznalt-jarmuvek-piacat-is-befolyasolja-a-nagycsaladosok-autotamogatasa/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="A használt járművek piacát is befolyásolja a nagycsaládosok autótámogatása" alt="A használt járművek piacát is befolyásolja a nagycsaládosok autótámogatása" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2897569_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A használt járművek piacát is befolyásolja a nagycsaládosok autótámogatása</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/kultura/helyi-kultura/eletre-kel-a-tortenelem-3202333/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Életre kel a történelem" alt="Életre kel a történelem" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2967393_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Életre kel a történelem</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/nemcsak-kellemetlen-veszelyes-is-betegsegeket-terjeszthetnek-a-szunyogok-3195414/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Nemcsak kellemetlen, veszélyes is – betegségeket terjeszthetnek a szúnyogok" alt="Nemcsak kellemetlen, veszélyes is – betegségeket terjeszthetnek a szúnyogok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2935229_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nemcsak kellemetlen, veszélyes is – betegségeket terjeszthetnek a szúnyogok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/hibrid-szuperauto-szloveniabol/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Hibrid szuperautó Szlovéniából" alt="Hibrid szuperautó Szlovéniából" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2974853_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hibrid szuperautó Szlovéniából</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=96612?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Megjelent az augusztusi Lakáskultúra!" alt="Megjelent az augusztusi Lakáskultúra!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2977802_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Megjelent az augusztusi Lakáskultúra!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/lecsaptak-a-zsaruk-a-drogot-arulo-tarnaorsi-anyara-es-lanyara-videoval-1856785/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/Kepernyofelvetel627.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/e5mSCV9TybIcg79t5cX8ik5PVF9WRVJZX1NFQzaBqIDM4M9zGtJWsgWDYDviOkKeIbEKRLCYYeAYsw5XZ3QpXYUFazDxxxL0qR3V9Ub+yZhdTU6uXMywJmyan+8=/Kepernyofelvetel627.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/lecsaptak-a-zsaruk-a-drogot-arulo-tarnaorsi-anyara-es-lanyara-videoval-1856785/">Lecsaptak a zsaruk a drogot áruló tarnaörsi anyára és lányára (videóval)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/faagakat-szakitott-le-a-vihar-egerben-videokkal-1864018/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/kidoltfa.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/nEpJOhlHqshGgUzWV3mA905PVF9WRVJZX1NFQ0DNBZ8bNmOT8PnDDvLHkt2+Ipfb2x71XiPi8LvmfoXSKH6cdUrsF+qiOGVnBuME6FRcVLMEWaYo31qMdUUUAN8=/kidoltfa.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/faagakat-szakitott-le-a-vihar-egerben-videokkal-1864018/">Faágakat szakított le a vihar Egerben (videókkal)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/durva-karambol-eger-es-egerbakta-kozott-helyszini-fotoval-1855692/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/agriatv.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/5NQcgXeG+Xfjfkvdj318zE5PVF9WRVJZX1NFQyiGSetcNJdyW4Wf3LuMHOszJ9GG__kmVj53tqZoxmBlIxhN1HHP__5o+CFaVqC5eUXIJA+jd2Iw2pys8DaPth+l0=/agriatv.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/durva-karambol-eger-es-egerbakta-kozott-helyszini-fotoval-1855692/">Durva karambol Eger és Egerbakta között (helyszíni fotóval)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-harom-kisbusz-es-ket-szemelyauto-az-m3-as-tobben-megserultek-1861381/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/20190805091618-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/__izwZpmMv0XqEJTOeAJCLU5PVF9WRVJZX1NFQ8NrcQUEgU6k3IaRoZ__7Lv3RjO8n1FC1Mnjb6__b0UTvRjyAuuLJsFO6o3hnmw+ZpucOPJU1lmGJlhC0IBWBFUwE=/20190805091618-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-harom-kisbusz-es-ket-szemelyauto-az-m3-as-tobben-megserultek-1861381/">Összeütközött három kisbusz és két személyautó az M3-ason, többen megsérültek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/ujabb-vihar-csapott-le-egerre-tobb-helyen-villamarviz-alakult-ki-videokkal-1864438/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/VIHAR2.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/OFSWn4Xlno7G0Jz+TyvrAU5PVF9WRVJZX1NFQzHjEGBuXv3KJKJ6fFufaaLguKvPtmHWAoUuYldlwvu__U5JXg9h72U86aoxcVOwZ5HFTiRM94q0uuUU__RRnAdmI=/VIHAR2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/ujabb-vihar-csapott-le-egerre-tobb-helyen-villamarviz-alakult-ki-videokkal-1864438/">Újabb vihar csapott le Egerre, több helyen villámárvíz alakult ki (videókkal)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/wp-content/uploads/2019/08/GVTIlogoallo2.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/GVTIlogoallo2.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/__82wDKQjRlV5MH+baS+esU5PVF9WRVJZX1NFQ4t4qePcKYLD71TEWE__ySM__BZIfRcryfaGCcqqEedK1W88bFG3zIbmyHILa4fJAmLv6ZY10peuZ+tfgH9+1kIbo=/GVTIlogoallo2.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/162x162/__82wDKQjRlV5MH+baS+esU5PVF9WRVJZX1NFQ4t4qePcKYLD71TEWE__ySM__BZIfRcryfaGCcqqEedK1W88bFG3zIbmyHILa4fJAmLv6ZY10peuZ+tfgH9+1kIbo=/GVTIlogoallo2.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/__82wDKQjRlV5MH+baS+esU5PVF9WRVJZX1NFQ4t4qePcKYLD71TEWE__ySM__BZIfRcryfaGCcqqEedK1W88bFG3zIbmyHILa4fJAmLv6ZY10peuZ+tfgH9+1kIbo=/GVTIlogoallo2.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/__82wDKQjRlV5MH+baS+esU5PVF9WRVJZX1NFQ4t4qePcKYLD71TEWE__ySM__BZIfRcryfaGCcqqEedK1W88bFG3zIbmyHILa4fJAmLv6ZY10peuZ+tfgH9+1kIbo=/GVTIlogoallo2.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/__82wDKQjRlV5MH+baS+esU5PVF9WRVJZX1NFQ4t4qePcKYLD71TEWE__ySM__BZIfRcryfaGCcqqEedK1W88bFG3zIbmyHILa4fJAmLv6ZY10peuZ+tfgH9+1kIbo=/GVTIlogoallo2.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/mire-figyeljunk-az-utazasi-ajanlatoknal-1862044/" class="title">Mire figyeljünk az utazási ajánlatoknál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/wp-content/uploads/2019/07/MO73.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/MO73.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/+otf/80x80/AcZxZkSIV49DdpHTFWWs2E5PVF9WRVJZX1NFQ5__c5LBZO+dYya6yD5acUphEveh3rx+eu9Yr3LHQtvVI31qh9vvs1Com5o8EiM5ZQV373rIvx6DcnQ61xZjle8Q=/MO73.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/+otf/162x162/AcZxZkSIV49DdpHTFWWs2E5PVF9WRVJZX1NFQ5__c5LBZO+dYya6yD5acUphEveh3rx+eu9Yr3LHQtvVI31qh9vvs1Com5o8EiM5ZQV373rIvx6DcnQ61xZjle8Q=/MO73.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/07/+otf/74x74/AcZxZkSIV49DdpHTFWWs2E5PVF9WRVJZX1NFQ5__c5LBZO+dYya6yD5acUphEveh3rx+eu9Yr3LHQtvVI31qh9vvs1Com5o8EiM5ZQV373rIvx6DcnQ61xZjle8Q=/MO73.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/+otf/71x71/AcZxZkSIV49DdpHTFWWs2E5PVF9WRVJZX1NFQ5__c5LBZO+dYya6yD5acUphEveh3rx+eu9Yr3LHQtvVI31qh9vvs1Com5o8EiM5ZQV373rIvx6DcnQ61xZjle8Q=/MO73.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/07/+otf/62x62/AcZxZkSIV49DdpHTFWWs2E5PVF9WRVJZX1NFQ5__c5LBZO+dYya6yD5acUphEveh3rx+eu9Yr3LHQtvVI31qh9vvs1Com5o8EiM5ZQV373rIvx6DcnQ61xZjle8Q=/MO73.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/eszak-magyarorszagi-szennyvizelvezetesi-es-kezelesi-fejlesztes-7-emo-7-2-1853829/" class="title">Észak-Magyarországi szennyvízelvezetési és -kezelési fejlesztés 7. (ÉMO 7)</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szenzacios-leletek-kerultek-elo-balatonszemesen-113387/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szenzációs leletek kerültek elő Balatonszemesen' class='title'>Szenzációs leletek kerültek elő Balatonszemesen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kapas-boglarka-meresz-fotoi-a-balaton-partjan-113287/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kapás Boglárka merész fotókat posztolt a Balaton partjáról!' class='title'>Kapás Boglárka merész fotókat posztolt a Balaton partjáról!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>16.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/rockbalaton-80523/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='RockBalaton' class='title'>RockBalaton</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>18.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/xxii-zalakarosi-bornapok-82703/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XXII. Zalakarosi Bornapok' class='title'>XXII. Zalakarosi Bornapok</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/cocktail-tapas-uj-trendek-az-otthoni-vendegvarasban-102371/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='COCKTAIL & TAPAS – új trendek az otthoni vendégvárásban' class='title'>COCKTAIL & TAPAS – új trendek az otthoni vendégvárásban</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.08.08.</span><span class='second'>20.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/csaladi-szinhazi-estek-a-dzsungel-konyve-96963/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Családi színházi esték: A dzsungel könyve' class='title'>Családi színházi esték: A dzsungel könyve</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.heol.hu/egyperces/hazigazda-nelkul-rendezik-meg-a-71-emmy-dijatadot-1867543/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/shutterstock667747114.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/163x163/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/78x78/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/75x75/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1354x1354/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/654x654/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/420x420/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/304x304/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/886x886/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1004x1004/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/777x777/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1320x1320/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/637x637/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/409x409/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/296x296/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/863x863/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/978x978/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/752x752/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/466x466/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/295x295/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/210x210/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/635x635/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/722x722/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/556x556/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/934x934/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/329x329/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/314x314/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/274x274/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/HvEDUUfHC0eU5gllCzACtE5PVF9WRVJZX1NFQ0__xKv1ScIQI3s__W2jQtMXdhn7+wKtYmYpHgTcm27b+q/shutterstock667747114.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                nagyobb nézettséget várnak
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/egyperces/hazigazda-nelkul-rendezik-meg-a-71-emmy-dijatadot-1867543/">Házigazda nélkül rendezik meg a 71. Emmy-díjátadót</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">kitartó munka</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">8 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/azonositottak-ket-1944-ben-lezuhant-szovjet-repulogep-legenyseget-1867546/">Azonosították két, 1944-ben lezuhant szovjet repülőgép legénységét</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az amerikai gyártmányú B-25-ös repülőgépeket német vadászgépek lőtték le Magyarország felett.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy drága Férjem HOLLÓ JÓZSEF költő  hazatért Teremtő Urához. Temetése az ostorosi temetőben 2019. augusztus 9-én, 11 órakor lesz.  Gyászoló felesége</div>
                            <div class="swiper-slide">Megrendüléssel és fájó szívvel tudatjuk, hogy  MLINKÓ ISTVÁN JÁNOS  szeretett édesapánk, testvérünk, életének 69. évében 2019. június 22-én váratlanul elhunyt. Utolsó útjára 2019. augusztus 8-án,  15.30 órakor kísérjük az egri Hatvani temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Habinyák Ferenc hosszú betegség után, 63 évesen elhunyt. Temetése az egri Kisasszony temetőben 2019. augusztus 6-án 14.30 órakor lesz.  Egyben köszönetet mondunk mindazoknak, akik a temetésen részt vettek és fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Megtört  szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy édesapa, nagyapa Id. HADOBÁS GYULA  90. évében elhunyt. Drága halottunktól szűk családi körben búcsúzunk.  A  gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  ÁRVAI-TÓTH SÁNDORNÉ sz. Németh Margit  -könyvelő- életének 68.évében elhunyt. Temetése a Lajosvárosi temetőben   2019. augusztus 6-án,  10 órakor lesz. Emléke örökké szívünkben él.  Gyászoló férje, lánya és családja, édesanyja  Egyben megköszönjük mindazoknak, akik a temetésen megjelennek és fájdalmunkban osztoznak.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BALLA SÁNDORNÉ ( Marika ) elhunyt. Temetése 2019. augusztus 8-án 15 órakor lesz az egri Bazilikában.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik KOVÁCS JÓZSEFNÉ sz. Bóta Rozika temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik ZSEBE JÓZSEF temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY SÁNDORNÉ sz. Kovács Erzsébet életének 72. évében elhunyt. Temetése 2019. augusztus 2-án 13 órakor lesz az egri Kisasszony temetőben.   A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik felejthetetlen halottunk DUNCSKÓ JÓZSEFNÉ szül. Barta Irén temetésén megjelentek és fájdalmunkban osztoztak.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett férj és édesapa  ZSEBE JÓZSEF életének 59. évében  távozott közülünk. Utolsó útjára az Ostorosi temetőben 2019. július 30-án, 13 órakor kísérjük. Emléke örökké szívünkben él.  Gyászoló felesége, lányai és veje</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy szeretett édesanyánk KOVÁCS JÓZSEFNÉ szül. Bóta Rozika 65.évében hirtelen elhunyt. Temetése 2019. július 31-én 16 órakor lesz az ostorosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MORVAY ISTVÁNNÉ sz. Fűfa Ilona az OTP volt titkárnője életének 90.évében elhunyt. Temetése az egri Kisasszony temetőben lesz  2019. augusztus 5-én 13 órakor.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KEVEI KÁROLYNÉ   ( Klárika néni) életének 91.évében elhunyt.  Temetése 2019. július 30-én 11 órakor lesz az egri Hatvani temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik Édesapánk  Kormos ferő Dezső temetésén részt vettek és fájdalmunkban osztoztak.</div>
                            <div class="swiper-slide">Mély megrendüléssel fájó szívvel tudatjuk, hogy Nagy Szaniszlóné szül. Szőke Mária életének 74. évében elhunyt. Temetése 2019. július 30-án, 15 órakor lesz a gyászmisét követően a siroki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik Hoór Tiborné szül. Szabó Mária Valéria temetésén részt vettek és fájdalmunkban osztoztak.A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel fájó szívvel tudatjuk, hogy  Édesapánk Kormos ferő Dezső  életének 84. életévében elhunyt. Temetése az egri Dónát temetőben 2019. július 25-én 17 órakor lesz. Előtte engesztelő szentmiset tartunk a Servita úti templomban 16 órától.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk , hogy  Dr Pára Piroska Hips Frigyesné nyugalmazott körzeti gyermekorvos 2019 július 15-én , életének 84. évében elhunyt. Temetése 2019. július 29-én 10 órakor a maklári temetőben lesz. Ezt követően mise az egri Bazilikában 12.30 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és szomorúsággal tudatjuk, hogy dr.CSŐKE LAJOS 2019. július 17-én életének 79.évében elhunyt. Búcsúztatása 2019. július 26-án 10 órakor lesz az egri Hatvani temetőben.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/a-mesterseges-intelligencia-terkepere-magyarorszag-felkerulhet-1867534/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/02/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/02/+otf/163x163/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/78x78/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/75x75/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/62x62/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/80x80/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/1354x1354/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/654x654/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/420x420/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/304x304/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/886x886/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/1004x1004/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/777x777/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/1320x1320/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/637x637/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/409x409/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/296x296/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/863x863/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/978x978/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/752x752/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/466x466/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/295x295/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/210x210/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/635x635/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/722x722/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/556x556/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/934x934/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/329x329/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/314x314/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/274x274/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/74x74/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/02/+otf/71x71/xl3gZqdSMmcAPBKh6Gr2E05PVF9WRVJZX1NFQ+05eRh971__FAVEYe2tbSG42vrVk2kqglyWQzW3i3SGsoCHe9NYinHmDbAbWzcnIXQ==/shutterstock1231206211agykutatasmestersegesintelligenciafuturisztikusidegpalyak.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">A jövő kulcsszava lett</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">31 perce</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/a-mesterseges-intelligencia-terkepere-magyarorszag-felkerulhet-1867534/">A mesterséges intelligencia térképére Magyarország felkerülhet</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/shutterstock1011564049.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/163x163/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/78x78/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/75x75/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1354x1354/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/654x654/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/420x420/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/304x304/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/886x886/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1004x1004/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/777x777/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1320x1320/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/637x637/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/409x409/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/296x296/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/863x863/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/978x978/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/752x752/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/466x466/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/295x295/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/210x210/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/635x635/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/722x722/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/556x556/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/934x934/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/329x329/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/314x314/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/274x274/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/rXQ963gf+dn80+KN9adGEE5PVF9WRVJZX1NFQ5pRH0rjdbg3WJEgIdx0aPm9vOSwmXXDXjDtHpk__wp5SdeBAkeNVcOyxxEg9Lyxi__Q==/shutterstock1011564049.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">meg tudja csinálni?</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">40 perce</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531/">Végre egy értelmes kihívás terjed a neten (videó)</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/sipmester-tabor-fokuszban-az-uj-szabalyok-1867354/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/futas.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/163x163/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/78x78/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/75x75/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1354x1354/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/654x654/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/420x420/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/304x304/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/886x886/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1004x1004/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/777x777/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1320x1320/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/637x637/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/409x409/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/296x296/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/863x863/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/978x978/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/752x752/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/466x466/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/295x295/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/210x210/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/635x635/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/722x722/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/556x556/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/934x934/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/329x329/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/314x314/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/274x274/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/I77qPbGR6jAs9jZFaB__TQE5PVF9WRVJZX1NFQwYk2gRGjecbh8IvUpJWs8yXJlLlEX64rv1WBVc220KKM5SdM07C4ObyWOYzjqkK29dTqPhqjwF4G3QrZh9Rwt8=/futas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">49 perce</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/sipmester-tabor-fokuszban-az-uj-szabalyok-1867354/">Sípmester tábor: fókuszban az új szabályok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Bódi Csaba</span>
                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/automata-poggyaszfelado-rendszert-telepitett-a-budapest-airport-1867468/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/repuloterBudapest.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/163x163/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/78x78/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/75x75/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1354x1354/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/654x654/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/420x420/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/304x304/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/886x886/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1004x1004/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/777x777/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1320x1320/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/637x637/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/409x409/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/296x296/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/863x863/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/978x978/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/752x752/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/466x466/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/295x295/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/210x210/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/635x635/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/722x722/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/556x556/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/934x934/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/329x329/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/314x314/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/274x274/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/gFlbBCVapZHnAm8amslbJU5PVF9WRVJZX1NFQ2v40zACrFk__jVvyhMXja8NG0i2CagKeqDmwK3jz6UqS/repuloterBudapest.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">tesztüzem</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/automata-poggyaszfelado-rendszert-telepitett-a-budapest-airport-1867468/">Automata poggyászfeladó rendszert telepített a Budapest Airport</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/megszolalasig-hasonlit-brad-pittre-minden-utcasarkon-megallitjak-1867459/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/0001J94QB.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/163x163/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/78x78/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/75x75/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1354x1354/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/654x654/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/420x420/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/304x304/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/886x886/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1004x1004/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/777x777/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1320x1320/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/637x637/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/409x409/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/296x296/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/863x863/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/978x978/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/752x752/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/466x466/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/295x295/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/210x210/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/635x635/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/722x722/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/556x556/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/934x934/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/329x329/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/314x314/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/274x274/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/xtzQ9WtGK094XjeLA0XO+05PVF9WRVJZX1NFQ90uULJYASivAVs4EAuOCd__I8SB1kreaS5DDY__NovOHljd5mMg4R5UA+S2s217PHDA==/0001J94QB.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">hasonmás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/megszolalasig-hasonlit-brad-pittre-minden-utcasarkon-megallitjak-1867459/">Megszólalásig hasonlít Brad Pittre, minden utcasarkon megállítják</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/vedot-cserelt-egymassal-a-juventus-es-a-manchester-city-1867447/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/035716635320868405291.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/163x163/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/78x78/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/75x75/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1354x1354/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/654x654/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/420x420/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/304x304/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/886x886/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1004x1004/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/777x777/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/1320x1320/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/637x637/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/409x409/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/296x296/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/863x863/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/978x978/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/752x752/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/466x466/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/295x295/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/210x210/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/635x635/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/722x722/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/556x556/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/934x934/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/329x329/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/314x314/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/274x274/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/jj9kiwD0Pq__QzPkRF7BGH05PVF9WRVJZX1NFQwLS09lQdlfh40fDR2nH18w1C84IsvJEuYCQPQVjCutbCPNwoCYIgPbah1hO+tpzxw==/035716635320868405291.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">többet vissza nem adom</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/vedot-cserelt-egymassal-a-juventus-es-a-manchester-city-1867447/">Védőt cserélt egymással a Juventus és a Manchester City</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="mailto:heol@heol.hu">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="501b025e11">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mediaelement-css'  href='https://www.heol.hu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.heol.hu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c8abc6a8ab","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4f5fc93dbd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1867531","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"hu","strings":{"mejs.install-flash":"Olyan b\u00f6ng\u00e9sz\u0151 van haszn\u00e1latban, amelyben nincs enged\u00e9lyezve vagy telep\u00edtve a Flash player. A haszn\u00e1lathoz a Flash player b\u0151v\u00edtm\u00e9nyt be kell kapcsolni, vagy a leg\u00fajabb verzi\u00f3t a https:\/\/get.adobe.com\/flashplayer\/ oldalr\u00f3l let\u00f6lteni \u00e9s telep\u00edteni.","mejs.fullscreen-off":"Teljes k\u00e9perny\u0151 kikapcsol\u00e1sa","mejs.fullscreen-on":"Teljes k\u00e9perny\u0151 bekapcsol\u00e1sa","mejs.download-video":"Vide\u00f3 let\u00f6lt\u00e9se","mejs.fullscreen":"Teljes k\u00e9perny\u0151","mejs.time-jump-forward":["Ugr\u00e1s el\u0151re 1 m\u00e1sodpercet","Ugr\u00e1s el\u0151re %1 m\u00e1sodpercet"],"mejs.loop":"Loop lenyit\u00e1sa","mejs.play":"Lej\u00e1tsz\u00e1s","mejs.pause":"Sz\u00fcnet","mejs.close":"Bez\u00e1r\u00e1s","mejs.time-slider":"Id\u0151cs\u00faszka","mejs.time-help-text":"A Bal\/Jobb billenty\u0171 haszn\u00e1lat\u00e1val egy m\u00e1sodpercet, a Fel\/Le billenty\u0171 haszn\u00e1lat\u00e1val 10 m\u00e1sodpercet l\u00e9ptethet\u00fcnk.","mejs.time-skip-back":["Visszal\u00e9p\u00e9s 1 m\u00e1sodperc m\u00falva","Visszal\u00e9p\u00e9s %1 m\u00e1sodperccel"],"mejs.captions-subtitles":"K\u00e9pal\u00e1\u00edr\u00e1s\/Felirat","mejs.captions-chapters":"Fejezetek","mejs.none":"Egyik sem","mejs.mute-toggle":"N\u00e9m\u00edt\u00e1s","mejs.volume-help-text":"A hanger\u0151 n\u00f6vel\u00e9s\u00e9hez, illet\u0151leg cs\u00f6kkent\u00e9s\u00e9hez a Fel\/Le billenty\u0171ket kell haszn\u00e1lni.","mejs.unmute":"N\u00e9m\u00edt\u00e1s felold\u00e1sa","mejs.mute":"N\u00e9m\u00edt\u00e1s","mejs.volume-slider":"Hanger\u0151 cs\u00faszka","mejs.video-player":"Vide\u00f3lej\u00e1tsz\u00f3","mejs.audio-player":"Audi\u00f3 lej\u00e1tsz\u00f3","mejs.ad-skip":"Hirdet\u00e9s \u00e1tugr\u00e1sa","mejs.ad-skip-info":["\u00c1tugr\u00e1s 1 m\u00e1sodperc m\u00falva","\u00c1tugr\u00e1s %1 mp m\u00falva"],"mejs.source-chooser":"Forr\u00e1s v\u00e1laszt\u00f3","mejs.stop":"Meg\u00e1ll\u00edt\u00e1s","mejs.speed-rate":"Sebess\u00e9g","mejs.live-broadcast":"\u00c9l\u0151 k\u00f6zvet\u00edt\u00e9s","mejs.afrikaans":"afrikai","mejs.albanian":"alb\u00e1n","mejs.arabic":"arab","mejs.belarusian":"feh\u00e9r orosz","mejs.bulgarian":"bolg\u00e1r","mejs.catalan":"katal\u00e1n","mejs.chinese":"k\u00ednai","mejs.chinese-simplified":"k\u00ednai (egyszer\u0171s\u00edtett)","mejs.chinese-traditional":"k\u00ednai (hagyom\u00e1nyos)","mejs.croatian":"horv\u00e1t","mejs.czech":"cseh","mejs.danish":"d\u00e1n","mejs.dutch":"holland","mejs.english":"Angol","mejs.estonian":"\u00e9szt","mejs.filipino":"filipp\u00edn\u00f3","mejs.finnish":"finn","mejs.french":"francia","mejs.galician":"gal\u00edciai","mejs.german":"n\u00e9met","mejs.greek":"g\u00f6r\u00f6g","mejs.haitian-creole":"haiti kreol","mejs.hebrew":"h\u00e9ber","mejs.hindi":"hindi","mejs.hungarian":"magyar","mejs.icelandic":"izlandi","mejs.indonesian":"indon\u00e9z","mejs.irish":"\u00edr","mejs.italian":"olasz","mejs.japanese":"jap\u00e1n","mejs.korean":"koreai","mejs.latvian":"lett","mejs.lithuanian":"litv\u00e1n","mejs.macedonian":"maced\u00f3n","mejs.malay":"mal\u00e1j","mejs.maltese":"m\u00e1ltai","mejs.norwegian":"norv\u00e9g","mejs.persian":"perzsa","mejs.polish":"lengyel","mejs.portuguese":"portug\u00e1l","mejs.romanian":"rom\u00e1n","mejs.russian":"orosz","mejs.serbian":"szerb","mejs.slovak":"szlov\u00e1k","mejs.slovenian":"szlov\u00e9n","mejs.spanish":"spanyol","mejs.swahili":"szuah\u00e9li","mejs.swedish":"sv\u00e9d","mejs.tagalog":"Tagalog","mejs.thai":"thai","mejs.turkish":"t\u00f6r\u00f6k","mejs.ukrainian":"ukr\u00e1n","mejs.vietnamese":"vietn\u00e1mi","mejs.welsh":"welszi","mejs.yiddish":"Jiddis"}};
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/eletstilus\/vegre-egy-ertelmes-kihivas-terjed-a-neten-video-1867531\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1867531","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>