<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.heol.hu">
  <title>HEOL - Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten","alternativeHeadline":"Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten","image":"https://cdn.heol.hu/2022/06/wBiCFG5QZkqX4d3TJOjuLyBSW9mULLW1egJH5E6cIhI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwZDRmNjZlM2Q4MTQzNmJhMWQ0NWY5MDJlOTUzODc0.jpg","url":"helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten","mainEntityOfPage":"https://www.heol.hu/helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten","description":"Egyre több nyugdíjas tanulja az internet használatát alapszintű kurzusokon. Ismereteik hiányosságai miatt könnyen a világháló személytelensége mögé bújt csalók áldozatául eshetnek, sőt, akár maguk is bűnelkövetőkké válhatnak. ","dateModified":null,"author":"Szabó István","datePublished":"2022-06-17T04:55:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v129/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.ee4cded216f3b932.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.ee4cded216f3b932.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Egyre több nyugdíjas tanulja az internet használatát alapszintű kurzusokon. Ismereteik hiányosságai miatt könnyen a világháló személytelensége mögé bújt csalók áldozatául eshetnek, sőt, akár maguk is bűnelkövetőkké válhatnak. "><meta name="keywords" content=""><meta property="og:title" content="HEOL - Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten"><meta property="og:url" content="https://www.heol.hu/helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten"><meta property="og:image" content="https://cdn.heol.hu/2022/06/wBiCFG5QZkqX4d3TJOjuLyBSW9mULLW1egJH5E6cIhI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwZDRmNjZlM2Q4MTQzNmJhMWQ0NWY5MDJlOTUzODc0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.heol.hu/2022/06/wBiCFG5QZkqX4d3TJOjuLyBSW9mULLW1egJH5E6cIhI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwZDRmNjZlM2Q4MTQzNmJhMWQ0NWY5MDJlOTUzODc0.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Egyre több nyugdíjas tanulja az internet használatát alapszintű kurzusokon. Ismereteik hiányosságai miatt könnyen a világháló személytelensége mögé bújt csalók áldozatául eshetnek, sőt, akár maguk is bűnelkövetőkké válhatnak. "><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HEOL - Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten"><meta name="article:published_time" property="article:published_time" content="2022-06-17T04:55:00.000Z"><meta name="article:author" property="article:author" content="Szabó István"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="Szabó István"><meta name="twitter:title" content="HEOL - Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten"><meta name="twitter:description" content="Egyre több nyugdíjas tanulja az internet használatát alapszintű kurzusokon. Ismereteik hiányosságai miatt könnyen a világháló személytelensége mögé bújt csalók áldozatául eshetnek, sőt, akár maguk is bűnelkövetőkké válhatnak. "><meta name="twitter:image" content="https://cdn.heol.hu/2022/06/wBiCFG5QZkqX4d3TJOjuLyBSW9mULLW1egJH5E6cIhI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwZDRmNjZlM2Q4MTQzNmJhMWQ0NWY5MDJlOTUzODc0.jpg"><link rel="canonical" href="https://www.heol.hu/helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten"><style ng-transition="my-app">.social-row[_ngcontent-sc134]{display:flex;flex-direction:row}.social-row[_ngcontent-sc134]   .social-button[_ngcontent-sc134]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc134]   .social-button[_ngcontent-sc134]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc134]   .social-button[_ngcontent-sc134]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc134]   .social-button[_ngcontent-sc134]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc134]   .social-button[_ngcontent-sc134]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc134]   .social-button[_ngcontent-sc134]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc134]   .social-button.facebook[_ngcontent-sc134]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc134]   .social-button.facebook[_ngcontent-sc134]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc134]   .social-button.facebook-like[_ngcontent-sc134]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc134]   .social-button.facebook-like[_ngcontent-sc134]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc134]   .social-button.facebook-like[_ngcontent-sc134]:before{left:13px}}.social-row[_ngcontent-sc134]   .social-button.twitter[_ngcontent-sc134]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc134]   .social-button.twitter[_ngcontent-sc134]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc134]   .social-button.email[_ngcontent-sc134]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc134]   .social-button.email[_ngcontent-sc134]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc134]   .fb-like[_ngcontent-sc134]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc136]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc136]   .label[_ngcontent-sc136]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc136]   .tag[_ngcontent-sc136]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc137]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc137]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc137]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc137]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc137]{display:flex}}.subscription-box[_ngcontent-sc137]   .left-col[_ngcontent-sc137]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc137]   .left-col[_ngcontent-sc137]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .title[_ngcontent-sc137]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .title[_ngcontent-sc137]{display:none}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .text[_ngcontent-sc137]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .text[_ngcontent-sc137]{text-align:center}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .subscribe-button[_ngcontent-sc137]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .subscribe-button[_ngcontent-sc137]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc107]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc107]   .section-header-title[_ngcontent-sc107]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc107]   .section-header-link[_ngcontent-sc107]{display:table}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]   path[_ngcontent-sc107]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc124]{margin:30px 0}.layout[_ngcontent-sc124]   .content-element[_ngcontent-sc124]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child{margin-bottom:0}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child:after{display:none}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc124]   .layout-element.hide-mobile[_ngcontent-sc124]{display:none}}.layout-element.content-element[_ngcontent-sc124] > .row[_ngcontent-sc124]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Június 17, Péntek</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Alida ,<!----><!----><!----> Laura <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 19° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+26</div><div _ngcontent-sc87="" class="min">+14</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12 col-lg-6 left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">HEOL</p><p _ngcontent-sc87="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Előadás</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten</h1><p class="lead"> Egyre több nyugdíjas tanulja az internet használatát alapszintű kurzusokon. Ismereteik hiányosságai miatt könnyen a világháló személytelensége mögé bújt csalók áldozatául eshetnek, sőt, akár maguk is bűnelkövetőkké válhatnak.  </p><app-social-row _nghost-sc134=""><div _ngcontent-sc134="" class="social-row"><button _ngcontent-sc134="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc134="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20Tapasztalat%20n%C3%A9lk%C3%BCl%20ak%C3%A1r%20%C3%A1ldozatt%C3%A1%20vagy%20elk%C3%B6vet%C5%91v%C3%A9%20v%C3%A1lhatnak%20az%20id%C5%91s%20emberek%20az%20interneten&amp;url=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kozelet%2F2022%2F06%2Ftapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten">Twitter megosztás</a><a _ngcontent-sc134="" class="social-button email" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee9b969c9ff3aff39b969c9ff3fef387b2a3b2a0a9a7b2bfb2a7f3bd107abfb8106fbff3b2b81072a1f31072bfb7bca9b2a7a71072f3a5b2b4aaf3b6bfb81065a5b6a71642a5107af3a51072bfbbb2a7bdb2b8f3b2a9f3bab71642a0f3b6beb1b6a1b6b8f3b2a9f3babda7b6a1bdb6a7b6bdf5b2bea3e8b1bcb7aaee9b969c9ff3fef387b2a3b2a0a9a7b2bfb2a7f3bd107abfb8106fbff3b2b81072a1f31072bfb7bca9b2a7a71072f3a5b2b4aaf3b6bfb81065a5b6a71642a5107af3a51072bfbbb2a7bdb2b8f3b2a9f3bab71642a0f3b6beb1b6a1b6b8f3b2a9f3babda7b6a1bdb6a7b6bde9f3bba7a7a3a0e9fcfca4a4a4fdbbb6bcbffdbba6fcbbb6bfaabafeb8bca9b6bfb6a7fce1e3e1e1fce3e5fca7b2a3b2a0a9a7b2bfb2a7febdb6bfb8a6bffeb2b8b2a1feb2bfb7bca9b2a7a7b2fea5b2b4aafeb6bfb8bca5b6a7bca5b6fea5b2bfbbb2a7bdb2b8feb2a9febab7bca0feb6beb1b6a1b6b8feb2a9febabda7b6a1bdb6a7b6bd">Elküldöm emailben</a><div _ngcontent-sc134="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten"></div></div></app-social-row><!----><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="Szabó István" class=""></div> Szabó István </div></div><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.heol.hu/2022/06/wBiCFG5QZkqX4d3TJOjuLyBSW9mULLW1egJH5E6cIhI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwZDRmNjZlM2Q4MTQzNmJhMWQ0NWY5MDJlOTUzODc0.jpg);"><div class="thumbnail-info desktop"><p class="description">Fontos, hogy a szépkorúak is mindennapi gyakorlatként használják az internetet, de nagyon óvatosnak kell lenniük 
</p><!----><p class="source">Forrás: Shutterstock</p><!----><!----></div><!----></div><!----><div class="thumbnail-info mobile"><p class="description">Fontos, hogy a szépkorúak is mindennapi gyakorlatként használják az internetet, de nagyon óvatosnak kell lenniük 
</p><!----><p class="source">Forrás: Shutterstock</p><!----><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>Az idős korosztály leggyakrabban azért ismerkedik a számítógép használatával, mert ez a napi kapcsolattartás legolcsóbb módja a távolban élő gyermekkel, unokával, de sokan a nyugdíjas éveik megnövekedett szabadidejét akarják hasznosan tölteni. Számos tanfolyamon sajátíthatják el kezdő szinten a felhasználói ismereteket, ám a virtuális világban az információik hiányosságai miatt sok veszély fenyegeti őket.&nbsp;</p><p>Juhász Gábor r. főhadnagy, a Gyöngyösi Rendőrkapitányság iskolai bűnmegelőzési tanácsadója a közelmúltban a nyugdíjasoknak beszélt egy domoszlói előadáson a veszélyforrásokról. A rendőrtiszt felhívta a figyelmüket az internetes vásárlások alapvető rizikóira.&nbsp;</p><p>– Megvételre csábító tárgyak kínálják magukat a webáruházakban, sok esetben azonban nincs is ilyen áru, mert maga az áruház honlapja is hamisított, és csalókkal állunk szemben – magyarázta Juhász Gábor. – Ha egy virtuális áruház a fizetéshez előre utalást kér az oldalán megadott számlaszámra, csak akkor teljesítsük azt, ha mi vagy a jó ismerősünk már több esetben vett tőlük, és mindig meg is küldték a megrendelt árucikket. A bankunk nem vizsgálja, hogy miért akarunk valahová pénzt utalni. A nem létező webáruházak számláit pedig általában olyan államokban nyitják meg, ahol nem adják ki a számlatulajdonos adatait, és bottal üthetjük a pénzünk nyomát.&nbsp;<br>A főhadnagy szerint javasolt utánvéttel vásárolni, mert akkor előbb le kell szállítani az árut.&nbsp;</p><p>– Kevesen tudják, a futárok kötelesek megvárni, ha a vevő a csomag átvétele és kifizetése után ki akarja bontani a küldeményt, hogy meggyőződjön arról, azt kapta-e, amit rendelt. Volt rá példa, hogy egy féltégla volt benne laptop helyett. Ilyenkor a futárnak kötelessége ott helyben jegyzőkönyvet írni. A&nbsp;pénzünk, a kártyáról lehúzott összeg esetében is, még a futárcégnél van, nem veszett el, ők csak később indítják a tranzakciót a webáruházhoz. A&nbsp;jegyzőkönyv felvételekor hívni kell a 112-es számot. A kiérkező rendőr lefoglalja a jegyzőkönyvet, begyűjti az adatokat, intézkedik a futárcég számlájának zárolásáról, s a pénzünket az eljárás során visszakapjuk. Ha nem így járunk el, s a szállító cég elutalta a pénzünket a csalóknak, kérdéses, meg lehet-e találni a számla gazdáját, vagy ha igen, behajtható-e rajta az összeg. Ezeket a számlákat ugyanis gyakran hajléktalanok nevére nyitják meg – sorolta Juhász Gábor.&nbsp;</p><p>A szakember a nyugdíjasoknak beszélt továbbá arról is, hogy a sárga csekkel történő fizetés helyett minden szolgáltatónak lehet már utalni is a pénzt.&nbsp;</p><p>– A hivatalos banki felületen ez biztonságos megoldás, ám sok a valódi bankokéhoz hasonló, hamisított felület – hangsúlyozta Juhász Gábor. – Legyen mindenképpen gyanús, hogy ha az adott oldalon olyan adatokat kérnek, amelyeket a pénzintézetnek a számlanyitáskor már megadtunk. Ha ezeket mégis megadjuk, akkor bizony a bankkártyánk adatainak ismeretében a csalók azonmód a saját számlájukra utalják az összeget, de akár az utolsó forintunkat is le tudják emelni a bankszámlánkról.&nbsp;&nbsp;</p><p><span class="custom-text-style border-text"><strong>A felelőtlenség bűnelkövetést is okozhat </strong>- Juhász Gábor felhívta a figyelmet a Facebook-posztok felelőtlen megosztásának veszélyeire. Az egymást szidalmazó, becsmérlő bejegyzések megosztója könnyen becsületsértési, rágalmazási ügybe keveredhet gyanúsítottként, ha a megsértett fél feljelentést tesz a rendőrségen. Ha a sérelme jogos, akkor rendőrség a szolgáltatón keresztül megtalálja a megosztót, akinek el kell számolnia cselekedetével még akkor is, ha eredetileg nem ő írta a sértő bejegyzést. Elhunyt személyről szóló posztok megosztásával kegyeletsértés is elkövethető. Volt rá példa, hogy a kapott e-mailt valaki továbbküldte az ismerősének, hogy az is jót mulasson a tartalmán. A levéltitok a konkrét személynek szóló elektronikus levélre is vonatkozik.&nbsp;</span><br>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc134=""><div _ngcontent-sc134="" class="social-row"><button _ngcontent-sc134="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc134="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20Tapasztalat%20n%C3%A9lk%C3%BCl%20ak%C3%A1r%20%C3%A1ldozatt%C3%A1%20vagy%20elk%C3%B6vet%C5%91v%C3%A9%20v%C3%A1lhatnak%20az%20id%C5%91s%20emberek%20az%20interneten&amp;url=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kozelet%2F2022%2F06%2Ftapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten">Twitter megosztás</a><a _ngcontent-sc134="" class="social-button email" href="/cdn-cgi/l/email-protection#241b5751464e414750196c616b680458046c616b6804090470455445575e5045484550044ae78d484fe7984804454fe7855604e78548404b5e455050e785045245435d0441484fe792524150e1b552e78d0452e785484c45504a454f04455e044d40e1b557044149464156414f04455e044d4a5041564a4150414a024549541f464b405d196c616b6804090470455445575e5045484550044ae78d484fe7984804454fe7855604e78548404b5e455050e785045245435d0441484fe792524150e1b552e78d0452e785484c45504a454f04455e044d40e1b557044149464156414f04455e044d4a5041564a4150414a1e044c505054571e0b0b5353530a4c414b480a4c510b4c41485d4d094f4b5e414841500b161416160b14120b50455445575e5045484550094a41484f514809454f4556094548404b5e45505045095245435d0941484f4b5241504b5241095245484c45504a454f09455e094d404b57094149464156414f09455e094d4a5041564a4150414a">Elküldöm emailben</a><div _ngcontent-sc134="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten"></div></div></app-social-row><app-tag-row _nghost-sc136=""><div _ngcontent-sc136="" class="tags"><span _ngcontent-sc136="" class="label">Címkék</span><a _ngcontent-sc136="" class="tag" href="/cimke/eloadas">#előadás</a><!----><a _ngcontent-sc136="" class="tag" href="/cimke/internet">#internet</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc137=""><div _ngcontent-sc137="" class="subscription-box showMobileOnly"><div _ngcontent-sc137="" class="left-col"></div><div _ngcontent-sc137="" class="right-col"><div _ngcontent-sc137="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc137="" class="text">Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc137="" class="subscribe-button" href="https://www.heol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HEOL/14756979/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220616-kinosan-olelkezett-macron-es-zelenszkij-foto.html%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14756979_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kínosan ölelkezett össze Macron és Zelenszkij - fotó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HEOL/20397/aHR0cHM6Ly93d3cudmcuaHUvc3BvcnRnYXpkYXNhZy8yMDIyLzA2L2Vsb2tlbG8taGVseWVuLWEtbWFneWFyLXZhbG9nYXRvdHQtYS12aWxhZ3JhbmdsaXN0YW4tYXotYW5nb2x2ZXJlcy11dGFuP3V0bV9zb3VyY2U9aGVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6794_resized.jpg?avcount=1655445636);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Előkelő helyen a magyar válogatott a világranglistán az angolverés után</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HEOL/14756472/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F06%2Fgyasz-elhunyt-ducsai-szabolcs%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14756472_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Lesújtó hírt kaptunk: Tragikus hirtelenséggel elhunyt a magyar zenész</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HEOL/14754696/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fmeghalt-a-toparton-egy-magyar-horgasz-gyalazatos-dolgot-tett-valaki-a-tragedia-utan-2547339%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14754696_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Meghalt a tóparton egy magyar horgász, gyalázatos dolgot tett valaki a tragédia után</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HEOL/14756329/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fkave-csipet-so-leszokas-cukor-trukk-62334%2F%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14756329_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Tegyél 1 csipet sót a kávédba, leesik az állad a végeredménytől!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HEOL/14757097/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fkulfold%2F2022%2F06%2Flavrov-a-bbc-nek-nem-inditottunk-invaziot-ukrajna-ellen%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14757097_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Lavrov a BBC-nek: Nem indítottunk inváziót Ukrajna ellen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HEOL/20400/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzA2L3RvdmFiYi1lbWVsa2VkZXR0LWEtaGF6YWktbWFqb21oaW1sby1mZXJ0b3pvdHRlay1zemFtYT91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6795_resized.jpg?avcount=1655445636);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Tovább emelkedett a hazai majomhimlő-fertőzöttek száma</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HEOL/14756523/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fmagyar_valogatott%2Famiota-lang-es-nagy-zsolt-kezd-alig-kapunk-golt-megvan-styles-helye-2898091%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14756523_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Amióta Lang és Nagy Zsolt kezd, alig kapunk gólt; megvan Styles helye</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/HEOL/14756158/?redirect=https%3A%2F%2Fwww.heol.hu%2Fdigitalia%2F2022%2F06%2Fa-gyilkos-egy-apple-airtaget-hasznalt-aldozata-nyomon-kovetesere%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14756158_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A gyilkos egy Apple AirTaget használt áldozata nyomon követésére</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/HEOL/14754804/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kek-hirek%2F2022%2F06%2Fa-probafulkebol-kilepve-ertek-tetten-a-hevesi-ruhatolvajokat%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14754804_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A próbafülkéből kilépve érték tetten a hevesi ruhatolvajokat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HEOL/14756670/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhazai-bulvar-celeb%2F2022%2F06%2Fa-leheto-legkisebb-bikiniben-mutatta-meg-magat-a-magyar-szepsegkiralyno%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14756670_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A lehető legkisebb bikiniben mutatta meg magát a magyar szépségkirálynő</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/HEOL/14757695/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kek-hirek%2F2022%2F06%2Ffriss-hir-egy-ember-eletet-vesztette-a-nagyfugedi-balesetben%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14757695_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Friss hír: egy ember életét vesztette a nagyfügedi balesetben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc137=""><div _ngcontent-sc137="" class="subscription-box showDesktopOnly"><div _ngcontent-sc137="" class="left-col"></div><div _ngcontent-sc137="" class="right-col"><div _ngcontent-sc137="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc137="" class="text">Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc137="" class="subscribe-button" href="https://www.heol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc107="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc107="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc107="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc107="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/06/2BdnYxchXVJLAla2TXz_W3RhEcICvoskm1ZUAL1JPC8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllNjgzYjJmYTUwOTQ3MDM5YTRhMmZmMTMzMWRlZjVi.jpg);" href="/helyi-kozelet/2022/06/felujitottak-a-hatvani-gozmozdonyt"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/felujitottak-a-hatvani-gozmozdonyt"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Vasút</span><span _ngcontent-sc103="" class="article-date">17 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Felújították a hatvani gőzmozdonyt</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/05/uZAvF7gVaFbyXU24ZgCJ-StmrmJlBXQDKX5k16kesaY/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExYmY2NTM2YjFiMjQ5M2RhNmMxN2Q4MzE5YjIxZmJj.jpg);" href="/helyi-kozelet/2022/05/dobbenetes-felvetelek-igy-arasztotta-el-egert-az-arviz-1972-ben"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/05/dobbenetes-felvetelek-igy-arasztotta-el-egert-az-arviz-1972-ben"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Múltidéző</span><span _ngcontent-sc103="" class="article-date">2022.05.17. 14:09</span></div><h2 _ngcontent-sc103="" class="article-title">Döbbenetes felvételek: így árasztotta el Egert az árvíz 1972-ben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/05/uVnGmCilPOw_1vj8UvlzGFTP1J0mxuAYnPEucvPmRtg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA3MDNmNjIyZjEyOTRhMzk4NWQxNjhkNjVmMmU5ZmYy.jpg);" href="/helyi-kozelet/2022/05/templomi-koncert-mezotarkanyban"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/05/templomi-koncert-mezotarkanyban"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Koncert</span><span _ngcontent-sc103="" class="article-date">2022.05.17. 09:00</span></div><h2 _ngcontent-sc103="" class="article-title">Templomi koncert Mezőtárkányban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/04/Z2mS5t-FMZ0TmXzC4xxVehbB_huH_4nJZPPhr1MrtJo/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3ZDRlYmRkM2E4ZTQwOTU4NDJlZmZkNzk0NDM5NTZk.jpg);" href="/helyi-kozelet/2022/04/mar-vilagitott-este-a-gyongyosi-szelfipont"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/mar-vilagitott-este-a-gyongyosi-szelfipont"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Látványosság</span><span _ngcontent-sc103="" class="article-date">2022.04.28. 15:00</span></div><h2 _ngcontent-sc103="" class="article-title">Már világított este a gyöngyösi szelfipont</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc125=""><div _ngcontent-sc125="" class="sidebar-main"><app-layout _ngcontent-sc125="" _nghost-sc124=""><div _ngcontent-sc124="" class="layout"><div _ngcontent-sc124="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc124="" class="col-12 col-lg-12"><div _ngcontent-sc124="" class="layout-element column-element"><div _ngcontent-sc124="" class="row"><!----></div><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-kek-hirek/2022/06/megrazo-rendorsegi-video-elhagyott-ujszulottet-talaltak-a-baranya-megyei-szolohegyen"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/pvbLoZ13qZlP8buIy3aUzFtrLoTDIGH3vSkfkQjlKEY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYmYzYmZlNTgyYjQ4YzU5ZmFmOGE1Yzc3ZjAxN2Fm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Bravúros életmentés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Megrázó rendőrségi videó: elhagyott újszülöttet találtak a Baranya megyei szőlőhegyen</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-kek-hirek/2022/06/uj-nyilaszarokat-es-futest-kapnak-a-heves-megyei-rendorseg-epuletei"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/vW4D0YKJHhZLIF66yS_tkWlLeB3koP18G9AJsIQOWWY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ5ZTE3NjcwYWFiYTRmYmU4ZWQ2OGVkYzcxYTAxYjQ4.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Fejlesztés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Új nyílászárókat és fűtést kapnak a Heves megyei rendőrség épületei</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-gazdasag/2022/06/a-tavalyi-szintet-hoztak-a-cegek-az-elso-negy-honapban"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/wZmT3yqhQfb-kX2h4ggoEGb2mktuZiKMhUQZAu5WFmI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M5NzI5NWY5MThlYTQyYWY5MmE1ODFiZTJkYWYzMmZi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Statisztika</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A tavalyi szintet hozták a cégek az első négy hónapban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-gazdasag/2022/06/null"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/AkLAizmFJTrlU43NjC9yxMqnE1BVVwgNAK_iVtp5fxM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJiZDcwNTFhMzNjYTRmOWZhYTRmNjA3YWY0MGQxOGM3.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Változások</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Újabb szabályozók szükségesek a légiiparban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/kozepkori-var-mellett-vonatozhatunk-a-tortenelemben-gozossel-a-mini-erdely-park-makettjei-kozott"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/a8uurp0S87HBP3hw3Y4s0p1lxnYW7TYTk6TZsG9vd9Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1NjJlOWFkOTA4MTQ5MWU4NmM1YTYxYWMxNmFlM2Nj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Középkori vár mellett vonatozhatunk a történelemben – Gőzössel a Mini Erdély Park makettjei között</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/turisztikai-magazin"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/ZE5uIE0o7jQulsoS6p0t14AtA_kIPQLHQ3EwDytsi4w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5NDAyYjQ3Zjc1YTRmZGY5NTFmZDVkMmIwODBiOGM2.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Kirándulás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Turisztikai Magazin</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/kalandozas-a-zene-vilagaban"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/Vur_43RNvbusBlKnOcK-WXJ_1A2yQkhLOv51pQwRHx8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU1Y2M0ZGE4ZjVlZjRlNGI4OWRlMzhmYzhiMTM1OTBh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kalandozás a zene világában</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/szabaduloszobava-alakulo-varosok-kiemelkedo-startupok-a-dobogon"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/xwUwy2J15bL_XsdhURuJBubIlP0jq4SeSInuHxOzkW0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMTk2YWQwYjc5NzRjOGQ4YjZlYjU5ZTdjNDA5ZGJj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Szabadulószobává alakuló városok – kiemelkedő startupok a dobogón</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/turisztikai-magazin-2022"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/zDEi8PaaFXMSBnkb_18IQfqMNpZiNE_2JzJl3f0O5PQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QxZDlkNjJlY2NiODRiMjA4MmY1ODI5NWIxNGNkYjZi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Kiadvány</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Turisztikai Magazin 2022</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/autoszerelo-pozicio"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/7p6mmlGG84xotp1fZIJJJMw1_53hxWG4OXY2Tn99Bp4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NlZWQ4MjdlNjIwMjRkNmE5MjUxZjJmZDAxZGZhNTFl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Autószerelő pozíció!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/tapasztalat-nelkul-akar-aldozatta-vagy-elkovetove-valhatnak-az-idos-emberek-az-interneten"><h2 _ngcontent-sc103="" class="article-title"> Tapasztalat nélkül akár áldozattá vagy elkövetővé válhatnak az idős emberek az interneten <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/oltjak-az-ebeket-veszettseg-ellen-fuzesabonyban"><h2 _ngcontent-sc103="" class="article-title"> Oltják az ebeket veszettség ellen Füzesabonyban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/ezen-a-hetvegen-is-sok-program-kozul-valogathatunk-heves-megyeben"><h2 _ngcontent-sc103="" class="article-title"> Ezen a hétvégén is sok program közül válogathatunk Heves megyében <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/tamogatjak-a-sportszervezeteket-hereden"><h2 _ngcontent-sc103="" class="article-title"> Támogatják a sportszervezeteket Heréden <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/06/u2Txn8JoPryOO-xXNkorXIXxVolPR1KMCRRDFo-IqsA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2OGVmNzRmNDA0MzRkNDliNWRkOWZhMDAwM2YyOTU4.jpg);" href="/hazai-bulvar-celeb/2022/06/megszolalt-berki-mazsi-mar-tudok-mosolyogni-de-nem-vagyok-jol"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">40 nap után</span><h2 _ngcontent-sc103="" class="article-title">Megszólalt Berki Mazsi – „Már tudok mosolyogni, de nem vagyok jól…”</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/megszolalt-berki-mazsi-mar-tudok-mosolyogni-de-nem-vagyok-jol"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/u2Txn8JoPryOO-xXNkorXIXxVolPR1KMCRRDFo-IqsA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2OGVmNzRmNDA0MzRkNDliNWRkOWZhMDAwM2YyOTU4.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">40 nap után</span><h2 _ngcontent-sc103="" class="article-title">Megszólalt Berki Mazsi – „Már tudok mosolyogni, de nem vagyok jól…”</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/06/ow7y8gc71HLnIkJ5VKqR1VRF-yAr0w92pdzddOFglE4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwYjUxOWEzZjQwNDRhODI4MDZiNDE3NTA2ZTc1Mjlm.jpg);" href="/hazai-bulvar-celeb/2022/06/soltesz-rezso-sulyos-beteg"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc103="" class="article-title">Soltész Rezső súlyos beteg</h2></div><span _ngcontent-sc103="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/soltesz-rezso-sulyos-beteg"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/ow7y8gc71HLnIkJ5VKqR1VRF-yAr0w92pdzddOFglE4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwYjUxOWEzZjQwNDRhODI4MDZiNDE3NTA2ZTc1Mjlm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc103="" class="article-title">Soltész Rezső súlyos beteg</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/06/LmOv-ADgLfVafDAslvO9Lo3CdZbWBqIxgwwSucK2zB0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM4MTMxM2Q4ZTA3ODRiZDFhYTU4YjZhYmQ1N2M1OTVk.jpg);" href="/hazai-bulvar-celeb/2022/06/a-leheto-legkisebb-bikiniben-mutatta-meg-magat-a-magyar-szepsegkiralyno"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc103="" class="article-title">A lehető legkisebb bikiniben mutatta meg magát a magyar szépségkirálynő</h2></div><span _ngcontent-sc103="" class="article-date">12 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/a-leheto-legkisebb-bikiniben-mutatta-meg-magat-a-magyar-szepsegkiralyno"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/LmOv-ADgLfVafDAslvO9Lo3CdZbWBqIxgwwSucK2zB0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM4MTMxM2Q4ZTA3ODRiZDFhYTU4YjZhYmQ1N2M1OTVk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc103="" class="article-title">A lehető legkisebb bikiniben mutatta meg magát a magyar szépségkirálynő</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">12 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/06/rPpTDn-SPKyqgpgoVLiu2m7MMHdL-VAMzlBHwoXzd2A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I4MGJhNDlhZmU2ZjQxMmM5Zjc1MDQ5NTkwODA4OTI5.jpg);" href="/hazai-kultura/2022/06/magyar-filmeket-is-vetitenek-a-21-transilvania-nemzetkozi-filmfesztivalon"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/06/magyar-filmeket-is-vetitenek-a-21-transilvania-nemzetkozi-filmfesztivalon"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Mustra</span><span _ngcontent-sc103="" class="article-date">1 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Magyar filmeket is vetítenek a 21. Transilvania Nemzetközi Filmfesztiválon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/06/gyxbTXNx6p6vn7GdX231B0q79odKiUlVhuceQ9IoxPQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3NTZlY2RjMmRmZDQyNzhhOTA4NDEwZWJjZmZkNTUx.jpg);" href="/orszag-vilag/2022/06/nem-idegen-a-baloldaltol-a-penzugyekkel-valo-trukkozes"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/06/nem-idegen-a-baloldaltol-a-penzugyekkel-valo-trukkozes"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Többször is figyelmeztetést kaptak</span><span _ngcontent-sc103="" class="article-date">1 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Nem idegen a baloldaltól a pénzügyekkel való trükközés</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/06/4RPZol-Zv9eh9YFW_uJt8wqxpX_bK6EGKzlp3dES5AA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwMjFjMzBmYmVkNjRiMzY4Njg0Y2Y3YTMzNTUyODk5.jpg);" href="/orszag-vilag/2022/06/langokban-all-egy-vegyi-uzem-zaporizzsja-megyeben-frissul"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/06/langokban-all-egy-vegyi-uzem-zaporizzsja-megyeben-frissul"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Orosz-ukrán háború</span><span _ngcontent-sc103="" class="article-date">1 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Lángokban áll egy vegyi üzem Zaporizzsja megyében - frissül</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/06/singH_HFJ-URY8ucE5udZiQS_zJHby9HJaK3X7Rp4CU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5ZTExODYzZTcxMDQyNmM4NmMxYjhlMDQ4MDQ5Njc5.jpg);" href="/digitalia/2022/06/egy-atvert-alkalmazott-engedte-be-a-hackert"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Kínos malőr</span><h2 _ngcontent-sc103="" class="article-title">Egy átvert alkalmazott engedte be a hackert</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/06/egy-atvert-alkalmazott-engedte-be-a-hackert"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/singH_HFJ-URY8ucE5udZiQS_zJHby9HJaK3X7Rp4CU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5ZTExODYzZTcxMDQyNmM4NmMxYjhlMDQ4MDQ5Njc5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Kínos malőr</span><h2 _ngcontent-sc103="" class="article-title">Egy átvert alkalmazott engedte be a hackert</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/06/gSvCXLoRIPFH801gco1cP6pmHH_ViugRwWqbaxWwxq8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1MTdmNzNjYmUxZTQ5ODBhYTJiODM3NmRhMmY2ODMx.jpg);" href="/digitalia/2022/06/a-gyilkos-egy-apple-airtaget-hasznalt-aldozata-nyomon-kovetesere"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Halálos figyelemmel</span><h2 _ngcontent-sc103="" class="article-title">A gyilkos egy Apple AirTaget használt áldozata nyomon követésére</h2></div><span _ngcontent-sc103="" class="article-date">14 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/06/a-gyilkos-egy-apple-airtaget-hasznalt-aldozata-nyomon-kovetesere"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/gSvCXLoRIPFH801gco1cP6pmHH_ViugRwWqbaxWwxq8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1MTdmNzNjYmUxZTQ5ODBhYTJiODM3NmRhMmY2ODMx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Halálos figyelemmel</span><h2 _ngcontent-sc103="" class="article-title">A gyilkos egy Apple AirTaget használt áldozata nyomon követésére</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">14 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/06/0jBTiYkH8YrUea1vjx5_0GWLz4iwT5JRijCUYVCeFgU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0NzFjYTgwMjA2OTRkMzU5ZjNlY2ZlODlmMTE2Y2Nl.jpg);" href="/digitalia/2022/06/mikent-fogjunk-hozza-otthonunk-okossa-tetelehez"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">A szakember tanácsai</span><h2 _ngcontent-sc103="" class="article-title">Miként fogjunk hozzá otthonunk okossá tételéhez?</h2></div><span _ngcontent-sc103="" class="article-date">20 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/06/mikent-fogjunk-hozza-otthonunk-okossa-tetelehez"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/06/0jBTiYkH8YrUea1vjx5_0GWLz4iwT5JRijCUYVCeFgU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0NzFjYTgwMjA2OTRkMzU5ZjNlY2ZlODlmMTE2Y2Nl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">A szakember tanácsai</span><h2 _ngcontent-sc103="" class="article-title">Miként fogjunk hozzá otthonunk okossá tételéhez?</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">20 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">HEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.216fb99789b171bd.js" type="module"></script><script src="polyfills.8ee9edce7342597a.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.18938857d3318d54.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>