<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Felborult egy autó Besenyőtelken, sérült is van (helyszíni fotó)</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az autó sofőrje a baleset következtében könnyebben megsérült.  "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Felborult egy autó Besenyőtelken, sérült is van (helyszíni fotó)" />
<meta property="og:description" content="Az autó sofőrje a baleset következtében könnyebben megsérült.  " />
<meta property="og:url" content="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2021/01/+otf/1200x630/6BSGkolRebAM3NOaMqgDnk5PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176U1jLUA8BQF__IHXTn__2LwoXTS0xcpv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2021/01/+otf/1200x630/6BSGkolRebAM3NOaMqgDnk5PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176U1jLUA8BQF__IHXTn__2LwoXTS0xcpv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az autó sofőrje a baleset következtében könnyebben megsérült.  " />
<meta name="twitter:title" content="Felborult egy autó Besenyőtelken, sérült is van (helyszíni fotó)" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2021/01/039774413758565310496527988404922277321804426165217n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/#primaryimage","url":"https://www.heol.hu/wp-content/uploads/2021/01/039774413758565310496527988404922277321804426165217n.jpg","width":960,"height":467},{"@type":"WebPage","@id":"https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/#webpage","url":"https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/","inLanguage":"hu","name":"Felborult egy aut\u00f3 Beseny\u0151telken, s\u00e9r\u00fclt is van (helysz\u00edni fot\u00f3)","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/#primaryimage"},"datePublished":"2021-01-11T20:47:35+00:00","dateModified":"2021-01-11T20:55:03+00:00","description":"Az aut\u00f3 sof\u0151rje a baleset k\u00f6vetkezt\u00e9ben k\u00f6nnyebben megs\u00e9r\u00fclt.\u00a0\u00a0"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1608194000' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014501'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=3300895' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Ffelborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Ffelborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3300895 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek-jelentkezes/">Tündérszépek jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -6°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -7°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ágota</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/244758" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/tunderszepek-jelentkezes/">Tündérszépek jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                baleset            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 01. 11. 21:47                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/"
                       data-share-title="Felborult egy autó Besenyőtelken, sérült is van (helyszíni fotó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Felborult egy autó Besenyőtelken, sérült is van (helyszíni fotó)        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Heol</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3300895" class="post-3300895 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-autobaleset enews_article_tags-baleset enews_article_columns-helyi-kek-hirek enews_article_columns-kek-hirek enews_region-besenyotelek enews_region-heves-fuzesabony-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az autó sofőrje a baleset következtében könnyebben megsérült.                                      </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.heol.hu/bulvar-celeb/tunderszepek-2021-3212257/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Baleset történt Besenyőtelek belterületén, a 33-as számú főúton hétfőn este. Soltész Bálint rendőrségi sajtószóvivő tájékoztatása szerint a helyszínen – eddig tisztázatlan körülmények között – egy személyautó kisodródott az útról, majd felborult.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Információink szerint az autó sofőrje ki tudott mászni a kocsiból, s a baleset következtében könnyebben megsérült.</p>
<p>A helyszínről olvasói fotót is kaptunk:</p>
<div id="attachment_3300907" class="wp-caption alignnone size-large wp-image-3300907 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3300907" class="size-large wp-image-3300907 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2021/01/+otf/259w/039774413758565310496527988404922277321804426165217n.jpg 259w, https://www.heol.hu/wp-content/uploads/2021/01/+otf/299w/039774413758565310496527988404922277321804426165217n.jpg 299w, https://www.heol.hu/wp-content/uploads/2021/01/+otf/314w/039774413758565310496527988404922277321804426165217n.jpg 314w, https://www.heol.hu/wp-content/uploads/2021/01/+otf/707w/039774413758565310496527988404922277321804426165217n.jpg 707w, https://www.heol.hu/wp-content/uploads/2021/01/+otf/491w/039774413758565310496527988404922277321804426165217n.jpg 491w, https://www.heol.hu/wp-content/uploads/2021/01/+otf/533w/039774413758565310496527988404922277321804426165217n.jpg 533w, https://www.heol.hu/wp-content/uploads/2021/01/+otf/922w/039774413758565310496527988404922277321804426165217n.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3300907" class="wp-caption-text">Felborult az autó a 33-ason, a sofőr kimászott a kocsiból Fotó: beküldött</p></div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/autobaleset" rel="tag">autóbaleset</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/baleset" rel="tag">baleset</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-anya-az-utolso-pillanatban-megmentette-gyermeket-majd-vizbefult-5545081?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Az anya az utolsó pillanatban megmentette gyermekét, majd vízbefúlt" alt="Az anya az utolsó pillanatban megmentette gyermekét, majd vízbefúlt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5545081_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az anya az utolsó pillanatban megmentette gyermekét, majd vízbefúlt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/patkanyirtasi-ugyben-is-meztelen-karacsony-gergely-5544162?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Patkányirtási ügyben is meztelen Karácsony Gergely" alt="Patkányirtási ügyben is meztelen Karácsony Gergely"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5544162_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Patkányirtási ügyben is meztelen Karácsony Gergely</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/maszk-nelkuli-kohogo-covidos-tarthatott-eloadast-az-fkf-nel-5544524?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Maszk nélküli, köhögő covidos tarthatott előadást az FKF-nél" alt="Maszk nélküli, köhögő covidos tarthatott előadást az FKF-nél"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5544524_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Maszk nélküli, köhögő covidos tarthatott előadást az FKF-nél</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lusta-asszony-receptek-7-3-fogas-ha-nincs-idod-sutni-fozni-4014325?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Lusta asszony receptek: 7+3 fogás, ha nincs időd sütni-főzni" alt="Lusta asszony receptek: 7+3 fogás, ha nincs időd sütni-főzni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4014325_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lusta asszony receptek: 7+3 fogás, ha nincs időd sütni-főzni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/zokogva-omlott-ossze-szabo-gyozo-egy-boltban-konyvbol-tudta-meg-mit-gondolt-rola-valojaban-gesztesi-karoly-5545217?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Zokogva omlott össze Szabó Győző egy boltban: könyvből tudta meg, mit gondolt róla valójában Gesztesi Károly" alt="Zokogva omlott össze Szabó Győző egy boltban: könyvből tudta meg, mit gondolt róla valójában Gesztesi Károly"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5545217_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zokogva omlott össze Szabó Győző egy boltban: könyvből tudta meg, mit gondolt róla valójában Gesztesi Károly</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/sokkolo-lovoldozes-erden-vegignezte-a-kamerajuk-kiloveset-az-asszony-5544570?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Sokkoló lövöldözés Érden, végignézte a kamerájuk kilövését az asszony" alt="Sokkoló lövöldözés Érden, végignézte a kamerájuk kilövését az asszony"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5544570_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sokkoló lövöldözés Érden, végignézte a kamerájuk kilövését az asszony</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/valogatas/kimelo-es-konnyu-fogasok-januarra-619?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Kímélő és könnyű fogások januárra! - válogatás" alt="Kímélő és könnyű fogások januárra! - válogatás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10092_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kímélő és könnyű fogások januárra! - válogatás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ez-nem-semmi-agardi-szilvi-a-vilag-elso-latasserult-bikinimodellje-fotok-5545233?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Ez nem semmi, Agárdi Szilvi a világ első látássérült bikinimodellje - Fotók" alt="Ez nem semmi, Agárdi Szilvi a világ első látássérült bikinimodellje - Fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5545233_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez nem semmi, Agárdi Szilvi a világ első látássérült bikinimodellje - Fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267821" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tobb-mint-otmilliard-forintnyi-karteritest-kaptak-az-ndk-doppingaldozatai-5558990?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több mint ötmilliárd forintnyi kártérítést kaptak az NDK doppingáldozatai' class='title'>Több mint ötmilliárd forintnyi kártérítést kaptak az NDK doppingáldozatai<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-01-11 21:02:53">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/magyarorszagon-szoboszlai-dominik-lett-az-ev-sportoloja-5558805?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyarországon Szoboszlai Dominik lett az év sportolója' class='title'>Magyarországon Szoboszlai Dominik lett az év sportolója<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-01-11 20:59:54">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/magyar-kupa-a-ferencvaros-a-fehervarral-meccselhet-a-negyeddontoert-5559326?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyar Kupa: a Ferencváros a Fehérvárral meccselhet a negyeddöntőért' class='title'>Magyar Kupa: a Ferencváros a Fehérvárral meccselhet a negyeddöntőért<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-11 21:39:50">58 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vis-maiorbol-aroktisztitasra-5560436?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vis maiorból ároktisztításra' class='title'>Vis maiorból ároktisztításra<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-01-11 22:59:04">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-diakok-mergesek-hogy-nem-mehetnek-iskolaba-5558717?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A diákok mérgesek hogy nem mehetnek iskolába' class='title'>A diákok mérgesek hogy nem mehetnek iskolába<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-01-11 20:52:52">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/itt-a-vegeredmeny-ok-lettek-a-legjobb-magyar-sportolok-2020-ban-5558844?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Itt a végeredmény, ők lettek a legjobb magyar sportolók 2020-ban' class='title'>Itt a végeredmény, ők lettek a legjobb magyar sportolók 2020-ban<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-01-11 21:00:45">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/la-liga-a-getafe-es-a-betis-is-idegenben-nyert-5560535?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: a Getafe és a Betis is idegenben nyert' class='title'>La Liga: a Getafe és a Betis is idegenben nyert<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-11 23:01:01">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-felrobbant-egy-tarsashaz-masodik-emelete-gyongyoson-egy-ember-meghalt-3286726/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/9914401f.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/vr9GTrg6xqNRaamebuNL6U5PVF9WRVJZX1NFQza40uALDsdVgmPNTNk6gijBlcCsbkmEYaTcKpbOPUwu7JSfvTdnHp__bjmZW6YKx__AeyLY4tY4lz2u6lhyjsXBY=/9914401f.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-felrobbant-egy-tarsashaz-masodik-emelete-gyongyoson-egy-ember-meghalt-3286726/">Tragédia: felrobbant egy társasház második emelete Gyöngyösön, egy ember meghalt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/szabadidejeben-is-gyogyit-a-gyongyosi-orvos-3286411/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/0136154HEV061vezetoDrWattiRezanCZT811611.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/__u4tMn__ZwmorEn79KoAC4k5PVF9WRVJZX1NFQ__GLJZljJSiu7i2jSI5eBYgoTXS6Z934yOLEJ89qNNcPjWAj9JB__tXs3DK0qdT3+pRjvDb965XJZnj+__uZnvtJ0=/0136154HEV061vezetoDrWattiRezanCZT811611.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/szabadidejeben-is-gyogyit-a-gyongyosi-orvos-3286411/">Szabadidejében is gyógyít a gyöngyösi orvos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/mar-valoszinusitheto-hogy-mi-okozta-a-gyongyosi-robbanast-3288565/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/9928446CZT2833.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/ix0yLQsh59xk3Nt8BAeAV05PVF9WRVJZX1NFQ4WHJe7OGNX__qPUhXHSuiCC+ObzWVz0D03hrnka5fiXumADm2l2k7A8jC0o0378fkBRTnTdaM0zYBVuQUkvjdo0=/9928446CZT2833.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/mar-valoszinusitheto-hogy-mi-okozta-a-gyongyosi-robbanast-3288565/">Már valószínűsíthető, hogy mi okozta a gyöngyösi robbanást</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/dramai-felvetelek-a-tragediaval-vegzodo-gyongyosi-robbanas-helyszinerol-3286831/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/9918527gytuz.png'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/aEbPwG69Lr__FcZHlTSFSoU5PVF9WRVJZX1NFQ1Efp0bAsaYQ6IuzbUGuMNdi4LL4uT2wT4lM6PrYxLz7CF1lmUsMx+ZRz1Qa0SIhJMfFRLAxatABqoslZ5OQCqk=/9918527gytuz.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/dramai-felvetelek-a-tragediaval-vegzodo-gyongyosi-robbanas-helyszinerol-3286831/">Drámai felvételek a tragédiával végződő gyöngyösi robbanás helyszínéről</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/idojaras/helyi-idojaras/szakad-a-ho-a-kekesen-es-a-bukkben-video-3287233/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/9927345Nevtelen.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/ReK5diSBXci0iC9q0wJaYU5PVF9WRVJZX1NFQ1mzBL__H0f1yorB37nTuCEPIjS7Qp6n5owkkvkNfM5SrKlJoS7mWPVG0rsTYLMPtcVIpjtXlFFPJeN3xXy4Vk+E=/9927345Nevtelen.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/idojaras/helyi-idojaras/szakad-a-ho-a-kekesen-es-a-bukkben-video-3287233/">Szakad a hó a Kékesen és a Bükkben (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-kotelezo-jotallas-valtozasai-a-2021-januar-1-tol-vasarolt-termekek-eseteben-3282439/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/9759387illusztraciojanheol-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/cg2mtFT5WM3dlZmgh+GCfU5PVF9WRVJZX1NFQwwTGl5SHb11MgvYML7z82JF6lo9FlTolrrXMJZEcekOi0A2CL2bnRTVJZlM8Hbf2Mvv9aCDh6xJ55LZvjr5ppY=/9759387illusztraciojanheol-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/210x210/cg2mtFT5WM3dlZmgh+GCfU5PVF9WRVJZX1NFQwwTGl5SHb11MgvYML7z82JF6lo9FlTolrrXMJZEcekOi0A2CL2bnRTVJZlM8Hbf2Mvv9aCDh6xJ55LZvjr5ppY=/9759387illusztraciojanheol-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-kotelezo-jotallas-valtozasai-a-2021-januar-1-tol-vasarolt-termekek-eseteben-3282439/" class="title">A kötelező jótállás változásai a 2021. január 1-től vásárolt termékek esetében</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/masfelezer-kisvallalkozas-a-magyar-gazdasag-erositeseert-3287005/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/9922723fbcover12.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/wyuPaL1yjwGDtOhQBInbVk5PVF9WRVJZX1NFQ9nmzfB4nEPFs3uvQIo2Yp3+lCMb1GopgLkpjDUSIQHCsk9h__T5u9mOMM+G7PE1T43ssopy2KB__K5__B0pTn0Nr4=/9922723fbcover12.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/210x210/wyuPaL1yjwGDtOhQBInbVk5PVF9WRVJZX1NFQ9nmzfB4nEPFs3uvQIo2Yp3+lCMb1GopgLkpjDUSIQHCsk9h__T5u9mOMM+G7PE1T43ssopy2KB__K5__B0pTn0Nr4=/9922723fbcover12.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/masfelezer-kisvallalkozas-a-magyar-gazdasag-erositeseert-3287005/" class="title">Másfélezer kisvállalkozás a magyar gazdaság erősítéséért</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/teli-leertekeles-az-agria-parkban-3289996/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/0012277TelilearazasHeol.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/5zWPvC194PoRnCF8yPXEKk5PVF9WRVJZX1NFQ6KWKaql7VjIhMWSqZ1s6Ye8tc__NutqvD1Vvn7uQF7GWAC__4Ojs8O8gEHjsNAEkthcbA1G++7ntdRjN2bGtfTa0=/0012277TelilearazasHeol.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/210x210/5zWPvC194PoRnCF8yPXEKk5PVF9WRVJZX1NFQ6KWKaql7VjIhMWSqZ1s6Ye8tc__NutqvD1Vvn7uQF7GWAC__4Ojs8O8gEHjsNAEkthcbA1G++7ntdRjN2bGtfTa0=/0012277TelilearazasHeol.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/teli-leertekeles-az-agria-parkban-3289996/" class="title">Téli leértékelés az Agria Parkban!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/hireink/ropogos-ho-a-szent-mihaly-kapolnanal-gyonyoru-fotokkal-178492/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ropogós hó a Szent Mihály kápolnánál – gyönyörű fotókkal' class='title'>Ropogós hó a Szent Mihály kápolnánál – gyönyörű fotókkal</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-halal-csokjat-talalta-meg-a-keszthelyi-sejtbiologus-178380/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A halál csókját találta meg a keszthelyi sejtbiológus' class='title'>A halál csókját találta meg a keszthelyi sejtbiológus</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ezeken-a-helyeken-most-veszelyes-kirandulni-lonek-178390/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ezeken a helyeken most veszélyes kirándulni! Lőnek!' class='title'>Ezeken a helyeken most veszélyes kirándulni! Lőnek!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/misztikus-fenyoszlopokat-lattak-a-balatonnal-nezd-meg-a-videot-178403/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Misztikus fényoszlopokat láttak a Balatonnál – Nézd meg a videót!' class='title'>Misztikus fényoszlopokat láttak a Balatonnál – Nézd meg a videót!</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/hopaplan-alatt-a-balaton-kozeli-sztupa-178341/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hópaplan alatt a Balaton-közeli sztúpa' class='title'>Hópaplan alatt a Balaton-közeli sztúpa</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/az-anya-az-utolso-pillanatban-megmentette-gyermeket-majd-vizbefult-178315/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az anya az utolsó pillanatban megmentette gyermekét, majd vízbefúlt' class='title'>Az anya az utolsó pillanatban megmentette gyermekét, majd vízbefúlt</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/egyperces/napoleon-bortonenek-kulcsat-arverezi-el-a-sothebys-3300949/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0403119shutterstock1072626767-scaled-e1610403136635.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/qn__Oi0AjxNTdzrqFbRcWC05PVF9WRVJZX1NFQ7Fc+YFjkxyTl6cHkq4mdfnrC1AcplhY2eNaWxGqKlkH/0403119shutterstock1072626767-scaled-e1610403136635.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                aukció                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/egyperces/napoleon-bortonenek-kulcsat-arverezi-el-a-sothebys-3300949/">Napóleon börtönének kulcsát árverezi el a Sotheby&#039;s</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">javuló eredmények</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/am-eredmenyes-volt-a-teli-szezonalis-ellenorzes-3300934/">AM: eredményes volt a téli szezonális ellenőrzés</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A friss húst, a haltermékeket, a füstölt nyers és főtt húskészítményeket, a virsliket, a szaloncukrokat és a szezonális zöldség-gyümölcsöket vizsgálták kiemelten.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy CSETNEKI JÁNOSNÉ szül. Pápista Klára életének 89. évében hosszú betegség után elhunyt. Temetése 2021. január 15-én, 14 órakor lesz a gyöngyösi felsővárosi urnatemetőben.  Gyászolja testvére Laci, unokái János és Csaba</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk,hogy drága férj, édesapa, nagypapa, rokon és barát NAGY SÁNDOR a Pétervásárai Mezőgazdasági Szakképző Iskola volt oktatója, mindenki Sanyi bácsija 2021. január 1-jén, életének 81. évében eltávozott közülünk. Temetéséről később intézkedünk. Gyászoló felesége, fia, menye, testvérei és unokái</div>
                            <div class="swiper-slide">Mély fájdalommal, szomorú szívvel tudatjuk, hogy  özv. HANGÁCSI ANDRÁSNÉ  szül. Hossó Róza  életének 88. évében, méltósággal viselt, hosszantartó betegségek után örök nyugalomra tért. Szeretett halottunk temetése szűk családi körben kerül sor 2021. január 18-án 14.30 órakor az egri Kisasszony temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és tisztelték, hogy Ebner Béla hírlapírótól búcsút vehetnek Egerben, a Grőber urnatemetőben, 2021. január 15.-én pénteken 13.00 és 15.00 között. Temetésére később, szűk családi körben kerül sor. Kérjük a gyászolókat, hogy a szertartás jelleg miatt csak mécsessel érkezzenek! Megértésüket köszöni, a Gyászoló Család! Szuperinfó Média Kft. saját halottjának tekinti</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy drága férj, édesapa, nagypapa, rokon és barát NAGY SÁNDOR a Pétervásárai Mezőgazdasági Szakképző Iskola volt oktatója, mindenki Sanyi bácsija 2021. január 1-jén, életének 81. évében eltávozott közülünk. Temetéséről később intézkedünk. Gyászoló felesége, fia, menye, testvérei és unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették hogy Édesanyánk özv. Szerencsi Józsefné 88. éves korában 2021. január 4.-én váratlanul elhunyt. Temetése 2021. január 13.-án,  14.30 órakor a Novaji temetőben lesz. Előtte 14.00 órakor szentmise. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy szeretett Édesanyánk, Nagymamánk  BENICZKY MIKLÓSNÉ  Magdika  életének 87. évében rövid szenvedés után elhunyt.  Temetése  2021. január 11-én 11.30 órakor az egri Kisasszony temetőben lesz.  Előtte a temető kápolnájában 11 órától engesztelő gyászmisét tartunk.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és szomorú szívvel tudatjuk mindazokkal, akik tisztelték és szerették, hogy VERES JÁNOS nyugalmazott alezredes, szeretett férj, édesapa, nagypapa, életének 78. évében elhunyt. Temetéséről családja a későbbiekben gondoskodik.  A családjáért élt, szeretetét örökre őrizzük. ,,Nincs szó mely elmondja mennyire hiányzol nekünk, veled volt teljes az életünk! A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy  Váradi Ferenc nyugállományú őrnagy  2020. december 27-én életének 72. évében elhunyt. Katonai tiszteletadással történő búcsúztatása 2021. január 12-én 14 órakor a dormándi temetőben lesz.  Emlékét kegyelettel megőrizzük! A gyászoló család és a  Heves Megyei Hadkiegészítő Parancsnokság</div>
                            <div class="swiper-slide">Fájdalommal és szomorú szívvel tudatjuk mindenkivel, akik ismerték és szerették, hogy  özv. HAVASI ANDRÁSNÉ  szül. Kárpáti Sarolta   90 éves korában elhunyt.  Temetése 2021. január 9-én, 14 órakor lesz a maklári temetőben. Utána gyászmise a templomban.   A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik BERECZ MIKLÓS temetési szertartásán részt vettek és mély fájdalmunkban osztoztak.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  KÁSA FERENC  nyugalmazott tűzoltó főtörzsőrmester életének 69. évében elhunyt.  A végső búcsúztatását 2021. január 12-én 14.00 órakor tartjuk a maklári temetőben.  Kérjük a résztvevőktől a hatályos járványügyi előírások betartását.  Egyúttal köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy SZŐKE ZOLTÁN főiskolai adjunktus, életének 72. évében, 2020. december 21-én türelemmel viselt hosszú betegség után elhunyt. Temetése 2021. január 11-én 10 órakor lesz az egri Hatvani temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BÁNFINÉ KELEMEN MÁRIA  &quot;Marika néni&quot;  életének 87. évében elhunyt.  Temetése az egri Rozália temetőben 2021. január 08-án 11 órakor lesz.  Előtte a kápolnában 10.30 órától engesztelő gyászmisét tartunk.   Gyászoló fia, menye, unokái</div>
                            <div class="swiper-slide">&quot; A jó harcot megharcoltam, a pályát végigfutottam, a hitet megtartottam.&quot; ( Pál apostol ) Mély fájdalommal tudatjuk, hogy Fodor Pál a Mezőkövesdi Vízgazdálkodási Társulat nyugalmazott igazgatója életének 75. évében visszaadta lelkét Teremtőjének. Temetése 2021. január 12-én 12:30-kor lesz az Egri Bazilika Altemplomában. Előtte 12 órakor a Bazilika Mária Kápolnájában engesztelő gyászmisét tartunk. Ezúton fejezzük ki köszönetünket azoknak akik szeretettünket elkísérik utolsó útjára.</div>
                            <div class="swiper-slide">&quot;Már nincs holnap,  Ennyi volt az élet,  Sirassatok csendesen,  Én a szívetekben élek.&quot;   Megrendüléssel és mély fájdalommal tudatjuk, hogy  KIRÁLY ÁGNES  52 éves korában közúti baleset következtében örökre itt hagyott bennünket.  Temetése 2021. január 8-án pénteken 14.30 órakor lesz az egri Kisasszony temetőben. Előtte 14.00 órakor a temető kápolnájában engesztelő gyászmisét tartunk.  Emléke szívünkben öröké él.   Köszönjük mindazoknak, akik részvétnyilvánítással, virágokkal, szeretetükkel enyhítik bánatunkat.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot;   Mély megrendüléssel tudatjuk, hogy MAJOROS LÁSZLÓ ( Volán taxisofőr ) életének 89.évében rövid szenvedés után csendesen elhunyt.  Temetése 2021. január 6-án 10 órakor lesz az egri Kisasszony temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Búcsú nélkül mentem én el Tőletek Nem búcsúzom, ma is élek köztetek Szíveteket ne eméssze fájdalom Vígasz legyen, hogy örökké álmodom / Váci Mihály /  Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal akik ismerték és szerették, hogy drága halottunk MATUZ LÁSZLÓ méltósággal viselt, hosszan tartó betegségben életének 77. évében 2020 december 19-én  szerető családja körében  örökre megpihent. A járványra való tekintettel szűk családi körben helyeztük végső nyugalomra. Gyászolják : szerető felesége Ildikó, gyermekei : Krisztina, Tímea, Katalin, László, Ildikó unokái : Balázs, Ádám, Dani, Dóra testvére : Ica  Csak az hal meg, kit felednek Örökké él, kit igazán szeretnek /Kosztolányi Dezső/  A felejthetetlen férj, édesapa, nagyapa, testvér emlékét szívünkben őrizzük  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DOBINÉ DOBAI EDIT életének 62. évében hosszan tartó betegség után elhunyt. Búcsúztatása kívánságára szűk családi körben történik.  A gyászoló család</div>
                            <div class="swiper-slide"> A mi hazánk azonban a mennyben van. Onnan várjuk az Üdvözítőt is, Urunkat, Jézus Krisztust.  Fil. 3, 20-21  Mély fájdalommal tudatjuk azokkal akik ismerték és szerették, hogy drága édesanyánk, Balázs Lászlóné, született Czövek Márta, életének 67. évében, megérkezett az égi hazába. Temetése 2021. január 7-én 15.00-kor lesz az egri hatvani temetőben, a római katolikus egyház szertartása szerint.  Drága emléke szívünkben örökké él!</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/039774413758565310496527988404922277321804426165217n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/210x210/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 210w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/314x314/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 314w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/556x556/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 556w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/752x752/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 752w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/1004x1004/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 1004w,https://www.heol.hu/wp-content/uploads/2021/01/+otf/1354x1354/wlsXLoncoLq2dExhgTQN505PVF9WRVJZX1NFQ5ideivedLBTbT8fHzt2x176WljLUA8BQF__IHXTn__2LwoXTS0xsiv7oU9xAWPgmoVIaCpRnlBSz6owAaQ0U__41Y=/039774413758565310496527988404922277321804426165217n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895/">Felborult egy autó Besenyőtelken, sérült is van (helyszíni fotó)</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/megerkezett-az-elso-ot-kulonleges-vasuti-jarmu-a-kozlekedesi-muzeum-leendo-helyszinere-3300898/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0397451DMTZ20210111010-scaled-e1610397467220.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/je8Awq5+UqtbnkTqOAQht05PVF9WRVJZX1NFQzRnb0yeopZHCy9u4nmmyjoPiT8duBMJmfoB5OrouP6EYcQp5hcL9fk06MtwLPR1RsgM0SE5O22WeHtlQNcpIS4=/0397451DMTZ20210111010-scaled-e1610397467220.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ideiglenes kiállítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/megerkezett-az-elso-ot-kulonleges-vasuti-jarmu-a-kozlekedesi-muzeum-leendo-helyszinere-3300898/">Megérkezett az első öt különleges vasúti jármű a Közlekedési Múzeum leendő helyszínére</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/hazai-sport/szoboszlai-es-karakas-a-gyoztes-taroltak-a-labdarugok-3300883/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0396372DYT20210108043-scaled-e1610396387410.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/7PpAo5ivv+xMfeU9OoQ52E5PVF9WRVJZX1NFQ3X22ix4IwEfAdbPxajv+NbrZL3m2UwDbd__lDjCwH89V0jG4tqg4lFgfiFWpaG08t__p16nNWG6X72IJHCPAqPNs=/0396372DYT20210108043-scaled-e1610396387410.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">M4 Sport-Az Év sportolója gála 2020</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/hazai-sport/szoboszlai-es-karakas-a-gyoztes-taroltak-a-labdarugok-3300883/">Szoboszlai és Karakas a győztes, taroltak a labdarúgók</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/talicskan-toltak-haza-majd-meghalt-egy-ferfi-alsoszentmartonban-a-helyiek-elmondtak-mi-tortent-video-3300871/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0395526shutterstock1662048073-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/AXtGxDQfKXkxUVs__8IJcpk5PVF9WRVJZX1NFQ0LB8iXXlSeYTc6sZr0AgePy9j4CMa8jUlen0+dHMRZElIrWX7HqWo66Plurigfj2ieHxy8G6Bd85N4fOBzc774=/0395526shutterstock1662048073-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felháborodott a falu</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/talicskan-toltak-haza-majd-meghalt-egy-ferfi-alsoszentmartonban-a-helyiek-elmondtak-mi-tortent-video-3300871/">Talicskán tolták haza, majd meghalt egy férfi Alsószentmártonban – a helyiek elmondták mi történt (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/megkezdodott-a-moderna-vakcinajanak-europai-kiszallitasa-3300859/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0395075shutterstock1688557420-scaled-e1610395095221.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/8pzTfoCpPl9LOcTyiXfwtU5PVF9WRVJZX1NFQ+zwyF4iDRTKCnsEYoTfpZf7Qod9__EXNii2ThGy6TzOCf4GlJ12qFTBSDPCcs86LBmRGBJkTDEMtNHLe__DxxCCA=/0395075shutterstock1688557420-scaled-e1610395095221.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">újabb mérföldkő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/megkezdodott-a-moderna-vakcinajanak-europai-kiszallitasa-3300859/">Megkezdődött a Moderna vakcinájának európai kiszállítása</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/nemzetkozi-kultura/joe-henderson-szaxofonos-tiszteletere-ad-koncertet-a-modern-art-orchestra-3300823/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/kiLozZydqg0ljcD4AFS9hk5PVF9WRVJZX1NFQ7mr36qO+KzAEstswp45kU7__GvI0RLe12IVuM9XQ8AJ6F4CniN77ZIGgxxyl1FRyd__iK3Bg7H9Ea5MoVuhH6yeE=/039338410982171137192613447551777000747933807274349o-e1610393403927.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">emlékezet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/nemzetkozi-kultura/joe-henderson-szaxofonos-tiszteletere-ad-koncertet-a-modern-art-orchestra-3300823/">Joe Henderson szaxofonos tiszteletére ad koncertet a Modern Art Orchestra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.heol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-932815/">
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2905171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905171"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#dab2bfb5b69ab2bfb5b6f4b2af">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#016568666875606d68726d6071416c64656860766e736a722f6974"><span class="__cf_email__" data-cfemail="b1d5d8d6d8c5d0ddd8c2ddd0c1f1dcd4d5d8d0c6dec3dac29fd9c4">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194000'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c9eaaf88b1","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"dff05f66f1","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3300895","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kek-hirek\/helyi-kek-hirek\/felborult-egy-auto-besenyotelken-serult-is-van-helyszini-foto-3300895\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3300895","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>