<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Eltűntek a maszk nélkül utazók, vásárlók Egerből</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hétfőn léptek életbe a Magyar­ Közlönyben megjelent szigorítások, a maszkviseléssel kapcsolatos és az egyéb járványügyi szigorodó rendelkezések. Úgy tapasztaltuk, hogy kevés kivétellel mindenki alkalmazkodik a szabályokhoz."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eltűntek a maszk nélkül utazók, vásárlók Egerből" />
<meta property="og:description" content="Hétfőn léptek életbe a Magyar­ Közlönyben megjelent szigorítások, a maszkviseléssel kapcsolatos és az egyéb járványügyi szigorodó rendelkezések. Úgy tapasztaltuk, hogy kevés kivétellel mindenki alkalmazkodik a szabályokhoz." />
<meta property="og:url" content="https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2020/09/+otf/1200x630/UPTPWkrNvx5wDsVIU__qW9E5PVF9WRVJZX1NFQ9pbLrp720nxK8aPRVN+f5SMjYmtfKY1EZyxEI8qUTbDpZ9AYFdmi8087beGIDhi73kSVwSTq4Sfm2yc92I3Xj0=/BDAN5963-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2020/09/+otf/1200x630/UPTPWkrNvx5wDsVIU__qW9E5PVF9WRVJZX1NFQ9pbLrp720nxK8aPRVN+f5SMjYmtfKY1EZyxEI8qUTbDpZ9AYFdmi8087beGIDhi73kSVwSTq4Sfm2yc92I3Xj0=/BDAN5963-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hétfőn léptek életbe a Magyar­ Közlönyben megjelent szigorítások, a maszkviseléssel kapcsolatos és az egyéb járványügyi szigorodó rendelkezések. Úgy tapasztaltuk, hogy kevés kivétellel mindenki alkalmazkodik a szabályokhoz." />
<meta name="twitter:title" content="Eltűntek a maszk nélkül utazók, vásárlók Egerből" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2020/09/BDAN5963-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/#primaryimage","url":"https://www.heol.hu/wp-content/uploads/2020/09/BDAN5963-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/#webpage","url":"https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/","inLanguage":"hu","name":"Elt\u0171ntek a maszk n\u00e9lk\u00fcl utaz\u00f3k, v\u00e1s\u00e1rl\u00f3k Egerb\u0151l","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/#primaryimage"},"datePublished":"2020-09-22T05:00:47+00:00","dateModified":"2020-09-22T05:24:09+00:00","description":"H\u00e9tf\u0151n l\u00e9ptek \u00e9letbe a Magyar\u00ad K\u00f6zl\u00f6nyben megjelent szigor\u00edt\u00e1sok, a maszkvisel\u00e9ssel kapcsolatos \u00e9s az egy\u00e9b\u00a0j\u00e1rv\u00e1ny\u00fcgyi szigorod\u00f3 rendelkez\u00e9sek. \u00dagy tapasztaltuk, hogy kev\u00e9s kiv\u00e9tellel mindenki alkalmazkodik a szab\u00e1lyokhoz."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1594804197' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=2877734' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkozelet%2Fhelyi-kozelet%2Feltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkozelet%2Fhelyi-kozelet%2Feltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2877734 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            8°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Móric</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">22.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240524" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 09. 22. 07:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/"
                       data-share-title="Eltűntek a maszk nélkül utazók, vásárlók Egerből" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Eltűntek a maszk nélkül utazók, vásárlók Egerből        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Barta Katalin</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#6803091c09040106460a091a1c0928050d0c01091f071a031b46001d" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="107b7164717c797e3e7271626471507d75747971677f627b633e7865">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2877734" class="post-2877734 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-fertozottek enews_article_tags-jarvany-elleni-vedekezes enews_article_tags-koronavirus enews_article_tags-maszkviseles enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-heves-belapatfalva-es-kornyeke enews_region-heves-eger-es-kornyeke enews_region-heves-fuzesabony-es-kornyeke enews_region-heves-gyongyos-es-kornyeke enews_region-heves-hatvan-es-kornyeke enews_region-heves-heves-es-kornyeke enews_region-heves-petervasara-es-kornyeke mw_dossier-koronavirus_heves_megyeben" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Hétfőn léptek életbe a Magyar­ Közlönyben megjelent szigorítások, a maszkviseléssel kapcsolatos és az egyéb járványügyi szigorodó rendelkezések. Úgy tapasztaltuk, hogy kevés kivétellel mindenki alkalmazkodik a szabályokhoz. 
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Tettünk egy alapos kört Egerben az <a href="https://www.heol.hu/kozelet/helyi-kozelet/szigoritas-az-osszes-szabaly-maszkviselestol-kotelezo-homerozesen-at-a-buntetesekig-2870897/" target="_blank" rel="noopener noreferrer">új rendelkezések</a> életbe lépésének első napján. Azt már mindenki hallotta, olvasta, hogy szep­tember 21-től szigorodtak a <a href="https://www.heol.hu/orszag-vilag/kovesse-nalunk-eloben-az-operativ-torzs-napi-tajekoztatojat-2876039/" target="_blank" rel="noopener noreferrer">maszkviselési szabályok</a> Magyarországon, ahogy azt is, hogy korábban zárnak a szórakozóhelyek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Feltehetően ennek tudható be, hogy hétfőn reggel hét és nyolc óra között, a közlekedési csúcsidőszakban az autóbuszokon – helyközi és helyi járatos járműveken is – viselték a maszkot a sofőrök és az utasok egyaránt. Azt is tapasztaltuk, hogy az idősek kerülik az utazást ebben az időszakban.</p>
<p>Három hete, a tanév első napján arról számoltunk be, hogy alig láttunk maszkot viselő diákokat, felnőtteket a buszokon, de mára gyökeresen megváltozott a helyzet. Igaz, hogy most is akadt olyan személy, aki szabálytalanul, csupán a száját takarja el, de őket a többiek udvariasan figyelmeztették, hogy lehetőleg az orrát is fedje el.</p>
<div id="attachment_2877752" class="wp-caption alignnone size-large wp-image-2877752 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-2877752" class="size-large wp-image-2877752 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2020/09/+otf/259w/BDAN5963-scaled.jpg 259w, https://www.heol.hu/wp-content/uploads/2020/09/+otf/299w/BDAN5963-scaled.jpg 299w, https://www.heol.hu/wp-content/uploads/2020/09/+otf/314w/BDAN5963-scaled.jpg 314w, https://www.heol.hu/wp-content/uploads/2020/09/+otf/707w/BDAN5963-scaled.jpg 707w, https://www.heol.hu/wp-content/uploads/2020/09/+otf/491w/BDAN5963-scaled.jpg 491w, https://www.heol.hu/wp-content/uploads/2020/09/+otf/533w/BDAN5963-scaled.jpg 533w, https://www.heol.hu/wp-content/uploads/2020/09/+otf/922w/BDAN5963-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-2877752" class="wp-caption-text">Tegnap sok helyen azt láttuk, a legtöbben viselik a maszkot <br />Fotó: Berán Dániel / Heves Megyei Hírlap</p></div>
<p>Az egyik buszsofőr azt mondta, most már jóval könnyebb elviselni a védőeszközt, mivel megszűnt a hőség, s így lélegezni is könnyebben lehet a maszk alatt. Az állását senki nem szeretné elveszíteni azért, mert nem tartja be a szabályokat, s bírságot sem kívánna fizetni, magyarázta. A buszvezetők, ha kell, minden utast figyelmeztetnek, bár erre tegnap reggel nem is volt ­szükség.</p>
<p>Horváth Edina, aki kislányát kísérte egy egri óvodába, úgy nyilatkozott, nagyon megkönnyebbült a szigorítás hallatán. Ők eddig is igyekeztek betartani minden óvintézkedést, azonban az utcára lépve, bevásárlás, ügyintézés közben sokszor azt tapasztalták, hogy mások fittyet hánynak az ajánlásokra.</p>
<p>– Nem kötelező hinni a vírus veszélyességében, de törekednünk kell rá, hogy mások érzéseit tiszteletben tartsuk. Én őszinte riadalommal figyelem a járvány terjedését, ezért nem kérdés, hogy minden családtagomat óvatosságra intem. Kifejezetten örülök a szigorításnak, jobb lett volna már a tanév kezdetekor meglépni – fogalmazott.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Koronavírus Heves megyében</span>
                                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/koronavirus-szigoritasokat-vezetett-be-az-egri-torvenyszek-2877869/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Koronavírus: szigorításokat vezetett be az Egri Törvényszék</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/sport/helyi-sport/eltunnek-a-focimeccsek-jellegzetes-szereploi-a-covid-miatt-2877701/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Eltűnnek a focimeccsek jellegzetes szereplői a Covid miatt</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/kozelet/helyi-kozelet/241-re-emelkedett-a-koronavirus-fertozottek-szama-heves-megyeben-2875772/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>241-re emelkedett a koronavírus-fertőzöttek száma Heves megyében</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/koronavirus_heves_megyeben/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<p>Benéztünk egy-két üzletbe, trafikba is. Maszk nélküli vásárlót, eladót sehol nem láttunk. Úgy tűnik, a kilátásba helyezett pénzbüntetés elrettentően hatott mindenkire. Tény, mostantól a kormánydöntés értelmében kötelezően el kell takarni az arcot a tömegközlekedési eszközökön, a boltokban, a plázákban, a színházakban, a mozikban, a könyvtárakban és a múzeumokban is. Szigorodnak az ügyintézésre vonatkozó előírások is, így például az okmányirodákban, a kormányablakokban, a postákon és más ügyfélfogadási helyiségekben is kötelezővé válik a maszk.</p>
<p>Aki nem tartja be az előírásokat, azt először figyelmeztetik, aztán leszállíthatják a tömegközlekedési eszközről, illetve kiküldhetik az üzletből, ügyféltérből. Ha szükséges, rendőrt is hívhatnak a renitens miatt. Szigorítás még, hogy a vendéglátóhelyek és szórakozóhelyek 23 óráig lehetnek nyitva, és továbbra is érvényben marad az ötszázas létszámkorlát.</p>
<div class="aframe">
<p><strong>Októbertől újabb intézkedések</strong><br />
A szabályok alól csak a hat éven aluli gyermekek és a kórházakban fekvő betegek mentesülnek. Mostantól nem elég a kendő vagy sál, hanem orvosi vagy munkavédelmi maszkot kell hordani, s úgy, hogy az orrot és a szájat elfedje.<br />
Október elsejétől kötelező lesz az iskolai lázmérés. Emellett ingyenessé válik az influenzaoltás, amely jövőre is így igényelhető. Október 3-tól akár egymillió forintos bírságot is kiszabhatnak a létesítményekre.<br />
A rendelet betartatása az üzemeltetők érdekében is áll majd, hiszen abban az esetben, ha nem tesznek a hibás vagy hiányos maszkviselés ellen, akkor ők is ráfizethetnek.<br />
A hatóság az első alkalommal figyelmeztet, másodszor százezer forinttól egymillió forintig terjedő bírságot szab ki. A harmadik eset után az üzletet, ­illetve a helyiséget legalább három napra, legfeljebb egy év időtartamra ideiglenesen bezárathatja.</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fertozottek" rel="tag">fertőzöttek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jarvany-elleni-vedekezes" rel="tag">járvány elleni védekezés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/maszkviseles" rel="tag">maszkviselés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/180-179/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egyutt-ujra-sikerulni-fog-4826650?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Együtt újra sikerülni fog" alt="Együtt újra sikerülni fog"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4826650_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Együtt újra sikerülni fog</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/jarvany-mas-utakon-4826686?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Járvány más utakon" alt="Járvány más utakon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4826686_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Járvány más utakon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-belfold-az-uj-kulfold-igy-alakult-at-a-balatoni-turizmus-iden-nyaron-4825545?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A belföld az új külföld - így alakult át a balatoni turizmus idén nyáron" alt="A belföld az új külföld - így alakult át a balatoni turizmus idén nyáron"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9313_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A belföld az új külföld - így alakult át a balatoni turizmus idén nyáron</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tovabb-terjed-a-zombidrog-budapesti-iskola-mellett-kaptak-el-a-bikazot-video-4826794?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Tovább terjed a zombidrog! Budapesti iskola mellett kapták el a bikázót – Videó!" alt="Tovább terjed a zombidrog! Budapesti iskola mellett kapták el a bikázót – Videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4826794_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tovább terjed a zombidrog! Budapesti iskola mellett kapták el a bikázót – Videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/555/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC9oZXQtY2VsZWItc3pleHZpZGVvLWFtaS1tZWdyZW5nZXR0ZS1hLXZpbGFnb3QvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Sztárban sztár, de szó szerint, avagy hét celeb-videó, ami megrengette a világot" alt="Sztárban sztár, de szó szerint, avagy hét celeb-videó, ami megrengette a világot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/180_resized.jpg?avcount=1600752363">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sztárban sztár, de szó szerint, avagy hét celeb-videó, ami megrengette a világot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/most-megtudhatja-mennyi-idot-kell-varni-egy-szakira-4826793?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Most megtudhatja, mennyi időt kell várni egy szakira" alt="Most megtudhatja, mennyi időt kell várni egy szakira"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4826793_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Most megtudhatja, mennyi időt kell várni egy szakira</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/melyik-az-idealis-mikro-a-konyhankba-4818425?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Melyik az ideális mikró a konyhánkba?" alt="Melyik az ideális mikró a konyhánkba?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4818425_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Melyik az ideális mikró a konyhánkba?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/552/aHR0cHM6Ly93d3cuZmVvbC5odS9wci9raS1sZXN6LWEtbGVnaGFuZ29zYWJiLTQyODEzNjgv?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Ki lesz a leghangosabb?" alt="Ki lesz a leghangosabb?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/179_resized.jpg?avcount=1600752363">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ki lesz a leghangosabb?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kozelet/helyi-kozelet/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csutortoktol-este-tizkor-bezarnak-az-angol-vendeglatohelyek-4830431?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csütörtöktől este tízkor bezárnak az angol vendéglátóhelyek' class='title'>Csütörtöktől este tízkor bezárnak az angol vendéglátóhelyek<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-09-22 06:50:14">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-09-22-melleklet-4830247?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.09.22. + melléklet' class='title'>2020.09.22. + melléklet<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-09-22 06:00:11">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-09-22-melleklet-4830244?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.09.22. + melléklet' class='title'>2020.09.22. + melléklet<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-09-22 06:00:34">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-09-22-melleklet-4830324?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.09.22. + melléklet' class='title'>2020.09.22. + melléklet<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-09-22 06:00:22">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kiderult-hogy-mikor-folytatodik-a-stranger-things-4830274?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kiderült, hogy mikor folytatódik a Stranger Things' class='title'>Kiderült, hogy mikor folytatódik a Stranger Things<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-09-22 06:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/itt-a-leleplezes-szalai-adamrol-ezert-rugtak-ki-a-csatart-4830271?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Itt a leleplezés Szalai Ádámról, ezért rúgták ki a csatárt' class='title'>Itt a leleplezés Szalai Ádámról, ezért rúgták ki a csatárt<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-09-22 05:50:43">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jo-hir-hazaengedtek-a-korhazbol-pataky-attilat-4830214?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jó hír: Hazaengedték a kórházból Pataky Attilát' class='title'>Jó hír: Hazaengedték a kórházból Pataky Attilát<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-09-22 05:20:00">14 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/dobbenetes-video-az-m3-asrol-egy-autos-tobbszor-bevagott-a-masik-ele-hogy-buntetofekezzen-2873897/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/Kepernyofelvetel143.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/XAv__yOwQ6S144oDKeneHQk5PVF9WRVJZX1NFQ8u8__YcKSEQWyjeFHXSndw+3Lf7YWye8v3m5aKpy0mFECZI15I2jVp+jOzdD+87AlAxDtY903Zn4cRiz2rXQ4as=/Kepernyofelvetel143.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/dobbenetes-video-az-m3-asrol-egy-autos-tobbszor-bevagott-a-masik-ele-hogy-buntetofekezzen-2873897/">Döbbenetes videó az M3-asról: egy autós többször bevágott a másik elé, hogy büntetőfékezzen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/mar-a-heves-megyei-iskolakban-is-megjelent-a-koronavirus-2861000/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/07Shutterstockfoto-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/6u8ywNSeVkSPRRYJ6enaJk5PVF9WRVJZX1NFQx1hsAv5VV0bHwxEPvxpDBa2Eq9lJOh3WhIjgyIlCHtHNLAwuXeG3Yhm0SbxwZOxt8u8MXtKttOc4Fkaw8cclik=/07Shutterstockfoto-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/mar-a-heves-megyei-iskolakban-is-megjelent-a-koronavirus-2861000/">Már a Heves megyei iskolákban is megjelent a koronavírus</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/sztarvilag/hazai-sztarvilag/kozteruleten-feszult-egymasnak-majka-es-horvath-tomi-video-2867891/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/majkahtomi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/omsiduCc6J6K2KAmOJhVGE5PVF9WRVJZX1NFQ1lCy7mqqVJxSUPxGivt2DB++ZPWDuEwTzVzKG7yKtlD/majkahtomi.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/sztarvilag/hazai-sztarvilag/kozteruleten-feszult-egymasnak-majka-es-horvath-tomi-video-2867891/">Közterületen feszült egymásnak Majka és Horváth Tomi (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/orszag-vilag/hamarosan-fontos-kormanydontesekrol-varhato-bejelentes-2861357/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/int.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/+wkJoP__aamnREO9MPLnGPU5PVF9WRVJZX1NFQ__IaQOYTTFSlaKehPddOZ3gFQSt0oRsdSsc6OkK+rIU5/int.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/orszag-vilag/hamarosan-fontos-kormanydontesekrol-varhato-bejelentes-2861357/">Orbán Viktor: a járvány december-januárban érheti el csúcspontját (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/lelotte-majd-elasta-szomszedja-kutyajat-egy-ferfi-ostoroson-video-2871722/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/Kepernyofelvetel132.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/q__e5pw+RSFh3D66TJ4ZQ+k5PVF9WRVJZX1NFQxGWLjIWNAWHSDwmMqKHYUNhRz__r__zqi8vOTfwSL7RZxsG5cXBLoya__YRCfFWyU1pXbw5+KnAv4pYZUSnz+PKJQ=/Kepernyofelvetel132.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/lelotte-majd-elasta-szomszedja-kutyajat-egy-ferfi-ostoroson-video-2871722/">Lelőtte, majd elásta szomszédja kutyáját egy férfi Ostoroson (Videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/fennallasanak-20-evfordulojat-unnepelte-az-angstrom-truforge-kft-2868515/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/AngstromHM2020091821-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/7WUhGAIDvX8Y+QV0ZHVHVk5PVF9WRVJZX1NFQx3ZOQpvq5ZDRiN9SBgCEpyyM20iU74bMrjUDdDdAwlORjmcZEF1dp9GhO__eSIDh3JRCLu__e+rluR9zG6ftb__AA=/AngstromHM2020091821-1.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/7WUhGAIDvX8Y+QV0ZHVHVk5PVF9WRVJZX1NFQx3ZOQpvq5ZDRiN9SBgCEpyyM20iU74bMrjUDdDdAwlORjmcZEF1dp9GhO__eSIDh3JRCLu__e+rluR9zG6ftb__AA=/AngstromHM2020091821-1.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/fennallasanak-20-evfordulojat-unnepelte-az-angstrom-truforge-kft-2868515/" class="title">Fennállásának 20. évfordulóját ünnepelte az Angstrom TruForge Kft.</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/ix-egri-studioszinhazi-tancfesztival-2862809/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/GGTancEgerIntimeFrenakJGy083.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/lBKrYl9CNw7PigFGYCKxOk5PVF9WRVJZX1NFQ7kZ2lkKVsfnWW0GMX__zPuNEiXLyqtEa5HBSzXyiVP66idnrZATXnE+5ArpvmCzmrPtFo8uyhqs+A8eoVk1pagY=/GGTancEgerIntimeFrenakJGy083.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/lBKrYl9CNw7PigFGYCKxOk5PVF9WRVJZX1NFQ7kZ2lkKVsfnWW0GMX__zPuNEiXLyqtEa5HBSzXyiVP66idnrZATXnE+5ArpvmCzmrPtFo8uyhqs+A8eoVk1pagY=/GGTancEgerIntimeFrenakJGy083.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/ix-egri-studioszinhazi-tancfesztival-2862809/" class="title">IX. Egri Stúdiószínházi Táncfesztivál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/ingyenesen-latogathato-digitalis-elmenykozpont-nyilik-budapesten-2876483/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/EDUFUNkozpont06-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/krSezj3Z6+DjlNjOHxTnRk5PVF9WRVJZX1NFQ6Mt21KDdnDEs5wg4Yq7y8mXgKOSbO7xyWLkhzZkSdFSQPw8UZ19VF__pftDyhNrL9Wt5wTBbEkKSLAyS6MlN4Wg=/EDUFUNkozpont06-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/krSezj3Z6+DjlNjOHxTnRk5PVF9WRVJZX1NFQ6Mt21KDdnDEs5wg4Yq7y8mXgKOSbO7xyWLkhzZkSdFSQPw8UZ19VF__pftDyhNrL9Wt5wTBbEkKSLAyS6MlN4Wg=/EDUFUNkozpont06-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/ingyenesen-latogathato-digitalis-elmenykozpont-nyilik-budapesten-2876483/" class="title">Ingyenesen látogatható digitális élményközpont nyílik Budapesten!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/kezbesito-kollegakat-keresunk-feldebro-es-tarnalelesz-telepulesekre-2860574/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/kezbesito.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/ho+djkbYKhyB4IhcEDDhjE5PVF9WRVJZX1NFQzN5NCeuYnsI6GfEJShH+Sdzy4trw6lZfNLm7TkhOCo+UsEKqWwHrZJRYeGOK8tZNkVTiiQCMSnuIw2rQf4FSOI=/kezbesito.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/ho+djkbYKhyB4IhcEDDhjE5PVF9WRVJZX1NFQzN5NCeuYnsI6GfEJShH+Sdzy4trw6lZfNLm7TkhOCo+UsEKqWwHrZJRYeGOK8tZNkVTiiQCMSnuIw2rQf4FSOI=/kezbesito.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/kezbesito-kollegakat-keresunk-feldebro-es-tarnalelesz-telepulesekre-2860574/" class="title">Kézbesítő kollégákat keresünk Feldebrő és Tarnalelesz településekre</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-hirdetesi-tanacsadot-keres-egri-irodajaba-3-2860631/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/hird-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/+2+xcDmQZrBHY5L6__piZzU5PVF9WRVJZX1NFQ3jr4FxjQCP2v9urtRWjL5sH8ye__bfjSScNtVU9RBMNM8JMsrjQ8qK9tawfr__Fllyep4EskNVOBzXhyXRY8zrv8=/hird-1.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/+2+xcDmQZrBHY5L6__piZzU5PVF9WRVJZX1NFQ3jr4FxjQCP2v9urtRWjL5sH8ye__bfjSScNtVU9RBMNM8JMsrjQ8qK9tawfr__Fllyep4EskNVOBzXhyXRY8zrv8=/hird-1.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-hirdetesi-tanacsadot-keres-egri-irodajaba-3-2860631/" class="title">A Mediaworks Hungary Zrt. hirdetési tanácsadót keres egri irodájába</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/molnar-tamas-interju-exkluziv-balatoni-fotokkal-cinthyarol-es-tomirol-168685/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Molnár Tamás interjú exkluzív balatoni fotókkal Cinthyáról és Tomiról!' class='title'>Molnár Tamás interjú exkluzív balatoni fotókkal Cinthyáról és Tomiról!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/csodaszep-tajakon-tapossak-a-pedalokat-a-tour-de-zalakaros-induloi-168514/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csodaszép tájakon tapossák a pedálokat a Tour de Zalakaros indulói' class='title'>Csodaszép tájakon tapossák a pedálokat a Tour de Zalakaros indulói</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.09.23.</span><span class='second'>16.30.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/varazslatos-vilag-kollektiv-kiallitas-168945/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Varázslatos világ” – kollektív kiállítás' class='title'>“Varázslatos világ” – kollektív kiállítás</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.09.23.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/traccs-a-hangvillaban-jakupcsek-gabriellaval-166779/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Traccs a Hangvillában – Jakupcsek Gabriellával' class='title'>Traccs a Hangvillában – Jakupcsek Gabriellával</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.09.24.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/egy-alomert-a-pal-utcai-fiuk-168967/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Egy álomért” – A Pál utcai fiúk' class='title'>“Egy álomért” – A Pál utcai fiúk</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.09.25.</span><span class='second'>08.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/mapei-tour-de-zalakaros-2-145490/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='MAPEI Tour de Zalakaros' class='title'>MAPEI Tour de Zalakaros</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/sztarvilag/hazai-sztarvilag/kiraly-linda-folyamatosan-remegtem-eszmeletlenul-faradt-voltam-2878412/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DMOHA20191220015-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/wk7BigxyoGnKTGtEJmvP7k5PVF9WRVJZX1NFQ9rRUkJH2gSycSwd9W4N7PCSJ75wemuksKBnXzavLHQ__/DMOHA20191220015-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                már túl van rajta                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/sztarvilag/hazai-sztarvilag/kiraly-linda-folyamatosan-remegtem-eszmeletlenul-faradt-voltam-2878412/">Király Linda: folyamatosan remegtem, eszméletlenül fáradt voltam</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szükséges korlátozások</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">52 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/kozep-europara-is-lecsapott-a-jarvany-masodik-hullama-2878400/">Közép-Európára is lecsapott a járvány második hulláma</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Térségünk szinte minden országában a válságkezelésre fókuszálnak.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  szeretett Édesanyánk, Nagymamánk özv. RÓFUSZ LAJOSNÉ sz. Nagy Ilona életének 92. évében csendesen elhunyt. Temetése 2020. szeptember 22-én  15 órakor lesz a felnémeti temetőben. A szertartás után a felnémeti templomban  16 órától engesztelő gyászmisét tartunk.  Gyászoló gyermekei, unokái, családtagjaik</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  JEGES JÁNOSNÉ  sz. Orsó Anna  türelemmel viselt betegsége után  visszaadta a lelkét Teremtőjének.  Temetése az egri Hatvani temetőben  2020. szeptember 19-én 9 órakor lesz.  Gyászoló családja</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatom, hogy szeretett férjem  HARGITAI DÉNES  életének 77. évében 2020. szeptember 11-én örök álomra hajtotta a fejét.  Temetése 2020. szeptember 19-én 12.00 órakor lesz az egri Lajosvárosi Temetőben.  Kérjük, hogy búcsúztatásán kegyeletüket egy szál virággal fejezzék ki.  Gyászoló felesége és gyászoló családtagjai</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet,  a csend ölel át és a szeretet.  Csak az hal meg, akit elfelejtenek.  Örökké él, akit nagyon szerettek.   Fájó szívvel emlékezünk  PATAKI RÓBERTRE  halálának 17. évfordulóján.  Szülei, nővére és családja</div>
                            <div class="swiper-slide">Fájó szívvel köszönjük mindazoknak,  akik a szeretett férj, édesapa, nagyapa és dédapa  CSÖRGŐ TIBOR  agrármérnök, a viszneki Béke TSZ elnöke  temetésén jelen voltak, akik velünk bánatunkban  együttérző szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy a szeretett férj, édesapa, nagyapa és dédapa  CSÖRGŐ TIBOR agrármérnök, a viszneki Béke TSZ elnöke, életének 89. évében eltávozott a béke állapotába.  Temetése 2020. szeptember 14-én, hétfőn 15.30 órakor lesz a viszneki temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy felejthetetlen Édesapám, Nagypapánk FLÓRIÁN LÁSZLÓ nyugalmazott alezredes életének 88. évében elhunyt. Temetése 2020. 09. 14-én 11 órakor a verpeléti temetőben lesz. Előtte a templomban engesztelő gyászmisét tartunk.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  LUBAI SÁNDOR az egykori Csepel Autógyár dolgozója 2020. szeptember 05-én 90 éves korában elhunyt. Felejthetetlen halottunk temetése 2020. szeptember 11-én 11 óra 30 perckor lesz az egri Rozália temetőben, előtte gyászmise a temető kápolnájában. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy drága Édesapánk, Nagyapánk ÓNODI GYULA 2020. augusztus 31-én életének 76. évében elhunyt. Felejthetetlen földi halottunk maradványait 2020. szeptember 18-án 14.30 órakor az egri Hatvani temetőben helyezzük örök nyugalomra. A gyászmise a kápolnában 14 órakor kezdődik.  Drága emléke örökre szívünkben marad. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MAJOROS MIHÁLY víz-gáz-központifűtés szerelő életének 60. évében elhunyt. Gyászszertartása az egri Hatvani temető kápolnájában  2020. szeptember 09-én 14 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy drága Édesanyánk, Mamikánk és Dédink KISS OTTÓNÉ sz. Gömöri Wágner Ilona 93 éves korában 2020. augusztus 30-án átadta lelkét az Úrnak. Gyászszertartása az egri Hatvani temetőben 2020. szeptember 11-én 14.30 órakor lesz. Előtte 14 órától a temető kápolnájában engesztelő gyászmisét tartunk.  &quot;Hosszú volt az út, mely véget ért, Fáradt szíve örök pihenőre tért.&quot;</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  özv. UJHÁZI FERENCNÉ  Anyuka, Nagymama, Dédnagymama, 95. évében átadta lelkét a Teremtőnek.  Temetése szűk családi körben 2020. szeptember 02-én megtörtént.  Köszönetet mondunk mindazoknak, akik gyászunkban osztoztak!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SERES LAJOS  76. életévében, 2020. augusztus 25-én elhunyt. Temetése 2020. szeptember 7-én hétfőn, 10.30 órakor lesz a Grőber-temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Kérjük, csak egy szál virággal búcsúzzanak Tőle.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel ezúton értesítjük a rokonokat, barátokat, ismerősöket, hogy MOLEK JENŐNÉ BODNÁR ANNA 83 éves korában elhunyt.  Temetése 2020. szeptember 8-án 11 órakor lesz a Kisasszony temetőben.  Szerető férje, fia és unokái</div>
                            <div class="swiper-slide">Fájó szívvel értesítjük a volt barátokat, ismerősöket, megrendelőket, hogy VARGYASI FERENC, &quot;a Maklári úti Redőnyös&quot;, 74 éves korában, 2020. szeptember 01-én súlyos betegségben elhunyt. Végső búcsúztatása 2020. szeptember 04-én pénteken 10 órakor a Rozália temetőben lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  STANDER ILLÉS  93. évében elhunyt. 2020. szeptember 01-én 13.00 órakor  a Tiszanánai Református temetőbe  helyezzük végső nyugalomba.  A gyászoló család</div>
                            <div class="swiper-slide">Szomorúan tudatjuk, hogy  HORUCZI BÉLÁNÉ  CSABAI LENKE a karantén miatt elmaradt gyászmiséje szeptember 02-án 16 órakor lesz a terpesi templomban.  A család.</div>
                            <div class="swiper-slide">KOVÁCS JÓZSEF  halála 1. évfordulójára emlékezve.  Eltelt egy hosszú év, már nem látlak többé,  Könnyes szemmel az égre nézve súgom, hiányzol örökké.  Míg a földön élek, sosem feledlek.  Gyászoló feleséged Marika</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  PETRÉNYI JÓZSEFNÉ Pannika életének 81. évében elhunyt. Temetése 2020. szeptember 01-én 15 órakor az egri Rozália temetőben lesz. Előtte 14.30 órától a temető kápolnájában engesztelő gyászmisét tartunk. A gyászoló család</div>
                            <div class="swiper-slide">VAJK MIKLÓSNÉ  sz. Misinszky Katalin  szeretett feleség és édesanya 2020. augusztus 24-én életének 80. évében váratlanul elhunyt.  Megemlékezéséről később intézkedik gyászoló családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/remhireket-terjeszt-a-baloldal-kozben-tagadja-a-kozteherviselest-2878367/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DMARC202005180381-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/hkqrWMFBey4cDibphfBGGE5PVF9WRVJZX1NFQ6AyRgBz4X1GHBOnoCIHpRPn3bK+5lnLwZN8RkljZjqhjkexkPvq4kKj4GB8B46yd5m9jafXQa9AhSo4rudu+Rc=/DMARC202005180381-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ez a helyzet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/remhireket-terjeszt-a-baloldal-kozben-tagadja-a-kozteherviselest-2878367/">Rémhíreket terjeszt a baloldal, közben tagadja a közteherviselést</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/akar-telitalalat-is-lehet-a-sony-uj-okostelefonja-2877434/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/Xperia5II4-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/jQ4OdkL6wLw3O1ME7Gkenk5PVF9WRVJZX1NFQ__fcz4tgtxoiN1__sNMBB5ipa+lNfTrnuD3kxPI5WvFlMxZjTH9hW6+HKJi3ZUMPKkxyZJX9fMc2baK1muMj6AAo=/Xperia5II4-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Első pillantásra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/akar-telitalalat-is-lehet-a-sony-uj-okostelefonja-2877434/">Akár telitalálat is lehet a Sony új okostelefonja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/15-gyoztest-koszontottek-egerben-a-25-sperlagh-emlekfutason-2878136/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/sper.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/314x314/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/556x556/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/752x752/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/1004x1004/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/1354x1354/N2EHZOBh+sHk9VarGoitgE5PVF9WRVJZX1NFQ0GHoyRgUaQ8dRaH9gMoqNiqQoJ7j6ZAY__3ee7VEyVOZd7UvPHXxQRbGUXGf1670jzaOs4NMhsGBrSp6bXk__Khw=/sper.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ATLÉTIKA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/15-gyoztest-koszontottek-egerben-a-25-sperlagh-emlekfutason-2878136/">15 győztest köszöntöttek Egerben a 25. Sperlágh-emlékfutáson</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. Cs.</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/kosztolanyi-kiallitas-nyilt-a-pim-ben-2878127/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DBZOL20200921025-scaled-e1600717721445.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/j77hGEYv7uDVVz0e+Eyg+k5PVF9WRVJZX1NFQzwguudSnsm__imSL2nhoSrur8B2lOZkm8cytdoz6O+ICGDgANlRo95fSlARxvCPZHnw980iCpvRgn60Rp37I3fU=/DBZOL20200921025-scaled-e1600717721445.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Trianon 100</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/kosztolanyi-kiallitas-nyilt-a-pim-ben-2878127/">Kosztolányi-kiállítás nyílt a PIM-ben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/koronavirus-szigoritasokat-vezetett-be-az-egri-torvenyszek-2877869/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/DKOM20180403001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/80x80/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/210x210/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/314x314/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/556x556/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/752x752/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1004x1004/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1354x1354/91nqEd5CVxx5tizA__rg0ik5PVF9WRVJZX1NFQ4c7Mw7l57oaAZUSjCGZhgUUZjfLsN50jnd2mnFOlOUlVrFC3eRkppRI6Kz2G3LOzk4sARHOwho__0qyoZFuGk1A=/DKOM20180403001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/koronavirus-szigoritasokat-vezetett-be-az-egri-torvenyszek-2877869/">Koronavírus: szigorításokat vezetett be az Egri Törvényszék</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/eltunnek-a-focimeccsek-jellegzetes-szereploi-a-covid-miatt-2877701/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/09/szedo.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/09/+otf/80x80/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/210x210/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/314x314/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/556x556/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/752x752/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/1004x1004/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/09/+otf/1354x1354/B7mb+v3RBAbuOQsLUs3E6E5PVF9WRVJZX1NFQ7Ap__BHoFsvQS1+pcoQbLH4fDSqGrdQtWD6AZRDDVELuLkyorm1otUQpIe7LqLpmuZsR5hl5iJAw4C2rwNvzCiY=/szedo.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/eltunnek-a-focimeccsek-jellegzetes-szereploi-a-covid-miatt-2877701/">Eltűnnek a focimeccsek jellegzetes szereplői a Covid miatt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol Sport</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#95fdf0faf9d5fdf0faf9bbfde0">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#89ede0eee0fde8e5e0fae5e8f9c9e4ecede0e8fee6fbe2faa7e1fc"><span class="__cf_email__" data-cfemail="3b5f525c524f5a575248575a4b7b565e5f525a4c5449504815534e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="4310315992">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565561'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fcaa5d0447","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b351d4d229","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2877734","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kozelet\/helyi-kozelet\/eltuntek-a-maszk-nelkul-utazok-vasarlok-egerbol-2877734\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2877734","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>