<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nyitrai Zsolt is fogadta Farkas Bertalant (videó)</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Negyven éve, 1980. május 26-án indult a világűrbe a szovjet Szojuz-36 fedélzetén Farkas Bertalan, az első és eddig egyetlen magyar űrhajós."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nyitrai Zsolt is fogadta Farkas Bertalant (videó)" />
<meta property="og:description" content="Negyven éve, 1980. május 26-án indult a világűrbe a szovjet Szojuz-36 fedélzetén Farkas Bertalan, az első és eddig egyetlen magyar űrhajós." />
<meta property="og:url" content="https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2020/05/+otf/1200x630/yG+pgNr7OVqBZj2JpM7tKE5PVF9WRVJZX1NFQ+sSlWtms9yqLst8aOkgcBynGPvNldv52SltQC3HJgtfayER1uVaJhi__Ap1uSjSdEYzv3F__nknrkrOriNTvWNw0=/nyitrai-1.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2020/05/+otf/1200x630/yG+pgNr7OVqBZj2JpM7tKE5PVF9WRVJZX1NFQ+sSlWtms9yqLst8aOkgcBynGPvNldv52SltQC3HJgtfayER1uVaJhi__Ap1uSjSdEYzv3F__nknrkrOriNTvWNw0=/nyitrai-1.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Negyven éve, 1980. május 26-án indult a világűrbe a szovjet Szojuz-36 fedélzetén Farkas Bertalan, az első és eddig egyetlen magyar űrhajós." />
<meta name="twitter:title" content="Nyitrai Zsolt is fogadta Farkas Bertalant (videó)" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2020/05/nyitrai-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/#primaryimage","url":"https://www.heol.hu/wp-content/uploads/2020/05/nyitrai-1.jpg","width":1536,"height":1024},{"@type":"WebPage","@id":"https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/#webpage","url":"https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/","inLanguage":"hu","name":"Nyitrai Zsolt is fogadta Farkas Bertalant (vide\u00f3)","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/#primaryimage"},"datePublished":"2020-05-27T08:16:09+00:00","dateModified":"2020-05-27T08:18:25+00:00","description":"Negyven \u00e9ve, 1980. m\u00e1jus 26-\u00e1n indult a vil\u00e1g\u0171rbe a szovjet Szojuz-36 fed\u00e9lzet\u00e9n Farkas Bertalan, az els\u0151 \u00e9s eddig egyetlen magyar \u0171rhaj\u00f3s."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590155989' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1590394123' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=2491869' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkozelet%2Fhelyi-kozelet%2Fnyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkozelet%2Fhelyi-kozelet%2Fnyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2491869 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            21°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://www.youtube.com/embed/IaGQ1sC9XL0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                heves megye             </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 05. 27. 10:16                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/"
                       data-share-title="Nyitrai Zsolt is fogadta Farkas Bertalant (videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Nyitrai Zsolt is fogadta Farkas Bertalant (videó)        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>HEOL</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2491869" class="post-2491869 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-nyitrai-zsolt enews_article_tags-orban-viktor enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-eger enews_region-heves-eger-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Negyven éve, 1980. május 26-án indult a világűrbe a szovjet Szojuz-36 fedélzetén Farkas Bertalan, az első és eddig egyetlen magyar űrhajós.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A jeles évforduló alkalmából Orbán Viktor miniszterelnök és Nyitrai Zsolt kiemelt társadalmi ügyekért felelős miniszterelnöki megbízott a Karmelita Kolostorban fogadta a legendás űrhajóst.</p>
<div id="attachment_2491878" class="wp-caption alignnone size-full wp-image-2491878 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-2491878" class="size-full wp-image-2491878 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2020/05/+otf/259w/nyitrai-1.jpg 259w, https://www.heol.hu/wp-content/uploads/2020/05/+otf/299w/nyitrai-1.jpg 299w, https://www.heol.hu/wp-content/uploads/2020/05/+otf/314w/nyitrai-1.jpg 314w, https://www.heol.hu/wp-content/uploads/2020/05/+otf/707w/nyitrai-1.jpg 707w, https://www.heol.hu/wp-content/uploads/2020/05/+otf/491w/nyitrai-1.jpg 491w, https://www.heol.hu/wp-content/uploads/2020/05/+otf/533w/nyitrai-1.jpg 533w, https://www.heol.hu/wp-content/uploads/2020/05/+otf/922w/nyitrai-1.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-2491878" class="wp-caption-text">Balról jobbra: Farkas Bertalan, Nyitrai Zsolt, Orbán Viktor Fotó: nyitraizsolt.hu</p></div>
<p>A miniszterelnök egy a hivatalos közösségi oldalára feltöltött videóval is megemlékezett a találkozóról, ami Star Wars-os bevezetőt kapott. A miniszterelnök megjegyzi, hogy nem sok embert lőttek fel az űrbe, és azt is megbeszélték az űrhajóssal, hogy fentről látszódik a Kárpátok hegylánca.</p>
<p>A jeles évforduló alkalmából Orbán Viktor miniszterelnök és Nyitrai Zsolt kiemelt társadalmi ügyekért felelős miniszterelnöki megbízott a Karmelita Kolostorban fogadta a legendás űrhajóst.</p>
<p>A miniszterelnök egy a hivatalos közösségi oldalára feltöltött videóval is megemlékezett a találkozóról, ami Star Wars-os bevezetőt kapott. A miniszterelnök megjegyzi, hogy nem sok embert lőttek fel az űrbe, és azt is megbeszélték az űrhajóssal, hogy fentről látszódik a Kárpátok hegylánca.</p>
<p><iframe src="https://www.youtube.com/embed/6sEcc8gKDEc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/nyitrai-zsolt" rel="tag">Nyitrai Zsolt</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orban-viktor" rel="tag">Orbán Viktor</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/71-74/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/junius-elsejetol-kezdodnek-az-egeszsegugyi-szuresek-4482368?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Június elsejétől kezdődnek az egészségügyi szűrések" alt="Június elsejétől kezdődnek az egészségügyi szűrések"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482368_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Június elsejétől kezdődnek az egészségügyi szűrések</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/228/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvaGlyZGV0ZXMvMjAyMDA1MTktbmhwLmh0bWw%2FdXRtX2NhbXBhaWduPU1JTjA3MjZfTU5CX05IUCZ1dG1fc291cmNlPVRSQUNLSU5HJnV0bV9tZWRpdW09JTJGRVZPJTJGT1JJR09fR0FaREFTQUdfUFIlMkZUUkFDS0lORw%3D%3D?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Mi változott – mi nem? NHP Fix és NHP Hajrá! összehasonlítás (x)" alt="Mi változott – mi nem? NHP Fix és NHP Hajrá! összehasonlítás (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/71_resized.jpg?avcount=1590567964">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi változott – mi nem? NHP Fix és NHP Hajrá! összehasonlítás (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mi-maradunk-4482615?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mi maradunk" alt="Mi maradunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482615_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi maradunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/237/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL2tpZGVydWx0LW1lbHlpay10ZWxlZm9ubmFsLWEtbGVnZWxlZ2VkZXR0ZWJiZWstYXotZW1iZXJlay8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült, melyik telefonnal a legelégedettebbek az emberek" alt="Kiderült, melyik telefonnal a legelégedettebbek az emberek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/74_resized.jpg?avcount=1590567964">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült, melyik telefonnal a legelégedettebbek az emberek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/siofokon-punkosdkor-megnyilik-a-turisztikai-szezon-ingyen-mehetunk-a-plazsra-4482611?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra" alt="Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482611_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/iden-veszpremfest-nelkul-telik-a-nyar-de-jovore-bepotolhatjuk-4479169?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Idén Veszprémfest nélkül telik a nyár, de jövőre bepótolhatjuk" alt="Idén Veszprémfest nélkül telik a nyár, de jövőre bepótolhatjuk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4479169_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Idén Veszprémfest nélkül telik a nyár, de jövőre bepótolhatjuk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/film-keszult-a-nagy-kalandrol-4478122?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Film készült a nagy kalandról" alt="Film készült a nagy kalandról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4478122_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Film készült a nagy kalandról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/erzekelhetoen-emelkedtek-az-agrararak-4482372?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Érzékelhetően emelkedtek az agrárárak" alt="Érzékelhetően emelkedtek az agrárárak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482372_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érzékelhetően emelkedtek az agrárárak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kozelet/helyi-kozelet/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-27 09:32:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vilagszinvonalu-geoinformatikai-szoftvereket-vasarolt-az-szte-4482590?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Világszínvonalú geoinformatikai szoftvereket vásárolt az SZTE' class='title'>Világszínvonalú geoinformatikai szoftvereket vásárolt az SZTE<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-05-27 07:42:18">53 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egy-modositott-rajatszassal-folytatodik-majd-az-nhl-4482816?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy módosított rájátszással folytatódik majd az NHL' class='title'>Egy módosított rájátszással folytatódik majd az NHL<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-05-27 08:29:47">5 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bayern-muller-zsenialis-hasonlatot-talalt-a-villamleptu-daviesre-4483095?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bayern: Müller zseniális hasonlatot talált a villámléptű Daviesre' class='title'>Bayern: Müller zseniális hasonlatot talált a villámléptű Daviesre<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-27 10:32:55">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ps4-et-adott-el-pedig-nem-is-volt-neki-150-ezer-forint-penzbuntetesre-iteltek-szombathelyen-4482831?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='PS4-et adott el, pedig nem is volt neki – 150 ezer forint pénzbüntetésre ítélték Szombathelyen' class='title'>PS4-et adott el, pedig nem is volt neki – 150 ezer forint pénzbüntetésre ítélték Szombathelyen<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-05-27 09:07:34">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/itt-az-ido-gondolkodni-valamint-ujratervezni-4482876?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Itt az idő gondolkodni, valamint újratervezni!' class='title'>Itt az idő gondolkodni, valamint újratervezni!<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-05-27 09:02:37">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-regisztraltak-ujabb-koronavirus-fertozottet-zalaban-4482573?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem regisztráltak újabb koronavírus-fertőzöttet Zalában' class='title'>Nem regisztráltak újabb koronavírus-fertőzöttet Zalában<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-05-27 07:34:12">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/helyszini-videon-a-hatalmas-demjeni-tuz-2475825/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/1005276136320355443241475002707383017799680n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/R20gTn2mwXiL9CKECaLwok5PVF9WRVJZX1NFQ6J0QYowihJDMurZGDkLM34ugm9JXcXQt9PeoC1eZs__k9rYKbjsc9jO4TecPatf5kti3LpKUxB8qR+o3C3__Ps5c=/1005276136320355443241475002707383017799680n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/helyszini-videon-a-hatalmas-demjeni-tuz-2475825/">Helyszíni videón a hatalmas demjéni tűz</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/a-hatvani-amazon-es-veszti-sem-hagyja-szo-nelkul-az-exatlon-balhet-2476872/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/04/reni-2.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/04/+otf/80x80/+2b+dgo8yVEy7piGr5H2zU5PVF9WRVJZX1NFQ4wgMG4n8nruCDJyL__xseUsznHtqxxAkYIw0SPIgXdGW87+AW+__2ahrgAOt8QbRbqZ9__plgpMmNk0vsCi44i8WI=/reni-2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/a-hatvani-amazon-es-veszti-sem-hagyja-szo-nelkul-az-exatlon-balhet-2476872/">A hatvani amazon és Veszti sem hagyja szó nélkül az Exatlon-balhét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/hatalmas-pontyot-fogott-a-markazi-horgasz-2480883/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/toponty-scaled.jpeg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/s1b9yhphA5zUgzfGNlF6Ck5PVF9WRVJZX1NFQ0G1LXZaUd0ZDdqv8uFpLE4O79wMlBoWJNGeGtpzfzMEu7mKuFa+WqAXXPAvq9e42__QWNQr4AflT+exDrHQaj6I=/toponty-scaled.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/hatalmas-pontyot-fogott-a-markazi-horgasz-2480883/">Hatalmas pontyot fogott a markazi horgász</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/akkora-volt-a-demjeni-tuz-fustje-hogy-meg-az-eged-hegyi-webkamerarol-is-latszott-2481117/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/Kepernyofelvetel1748.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/hcv+y3z6pWR__8UCdyoId9E5PVF9WRVJZX1NFQ+Rl+95IlLEq14dkO1xqlMKumvvUh03jpt5XKPjCHnIJHuJisDEUXV8ih9v9CTyL5OBvHheXhAgvc502DjPjQ3k=/Kepernyofelvetel1748.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/akkora-volt-a-demjeni-tuz-fustje-hogy-meg-az-eged-hegyi-webkamerarol-is-latszott-2481117/">Akkora volt a demjéni tűz füstje, hogy még az Eged-hegyi webkameráról is látszott</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/verbalis-agresszio-elfogadhatatlan-kiosztottak-a-kihivokat-a-tavalyi-versenyzok-bogi-miatt-2480691/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/m.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/JKvnRHAr635iJ0Y1Cgq+__E5PVF9WRVJZX1NFQ29k__UlH6sw1+w6WToASHXOLh+CanEieTkHguFqZ4Vj64qYJVrBvsw7mDzWHKPrIfHccH8TlVCBmar+zklPW810=/m.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/verbalis-agresszio-elfogadhatatlan-kiosztottak-a-kihivokat-a-tavalyi-versenyzok-bogi-miatt-2480691/">Verbális agresszió, elfogadhatatlan – kiosztották a Kihívókat a tavalyi versenyzők Bogi miatt</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/ertekesitesi-vezetot-keres-egerbe-a-mediaworks-2437408/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/shutterstock739242352.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/EBzuquCkYOKP3+C2nxx4WE5PVF9WRVJZX1NFQ3rbUEV6z0+W3TxsZvSXM9v0STKO7f0nox0gGppL1rZAM__E__1eZZfR6k__17sLl7DVqQPpIjnLdENMndrPz2vSrM=/shutterstock739242352.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/162x162/EBzuquCkYOKP3+C2nxx4WE5PVF9WRVJZX1NFQ3rbUEV6z0+W3TxsZvSXM9v0STKO7f0nox0gGppL1rZAM__E__1eZZfR6k__17sLl7DVqQPpIjnLdENMndrPz2vSrM=/shutterstock739242352.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/74x74/EBzuquCkYOKP3+C2nxx4WE5PVF9WRVJZX1NFQ3rbUEV6z0+W3TxsZvSXM9v0STKO7f0nox0gGppL1rZAM__E__1eZZfR6k__17sLl7DVqQPpIjnLdENMndrPz2vSrM=/shutterstock739242352.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/71x71/EBzuquCkYOKP3+C2nxx4WE5PVF9WRVJZX1NFQ3rbUEV6z0+W3TxsZvSXM9v0STKO7f0nox0gGppL1rZAM__E__1eZZfR6k__17sLl7DVqQPpIjnLdENMndrPz2vSrM=/shutterstock739242352.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/62x62/EBzuquCkYOKP3+C2nxx4WE5PVF9WRVJZX1NFQ3rbUEV6z0+W3TxsZvSXM9v0STKO7f0nox0gGppL1rZAM__E__1eZZfR6k__17sLl7DVqQPpIjnLdENMndrPz2vSrM=/shutterstock739242352.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/ertekesitesi-vezetot-keres-egerbe-a-mediaworks-2437408/" class="title">Értékesítési vezetőt keres Egerbe a Mediaworks</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/mediahirdetesifelulet-ertekesitot-keres-a-mediaworks-egerbe-2437447/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/shutterstock551937673-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/JtB11LD1vU8Lir7JQcHhuU5PVF9WRVJZX1NFQ+swxA6fm__mjqgO6A4uAXIrgCairFjivUPzqmKGxUFiavPGsmLDYop71tBvK+s1PsXGim9YKQHYXLqvq6Ty1vdw=/shutterstock551937673-1.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/162x162/JtB11LD1vU8Lir7JQcHhuU5PVF9WRVJZX1NFQ+swxA6fm__mjqgO6A4uAXIrgCairFjivUPzqmKGxUFiavPGsmLDYop71tBvK+s1PsXGim9YKQHYXLqvq6Ty1vdw=/shutterstock551937673-1.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/74x74/JtB11LD1vU8Lir7JQcHhuU5PVF9WRVJZX1NFQ+swxA6fm__mjqgO6A4uAXIrgCairFjivUPzqmKGxUFiavPGsmLDYop71tBvK+s1PsXGim9YKQHYXLqvq6Ty1vdw=/shutterstock551937673-1.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/71x71/JtB11LD1vU8Lir7JQcHhuU5PVF9WRVJZX1NFQ+swxA6fm__mjqgO6A4uAXIrgCairFjivUPzqmKGxUFiavPGsmLDYop71tBvK+s1PsXGim9YKQHYXLqvq6Ty1vdw=/shutterstock551937673-1.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/62x62/JtB11LD1vU8Lir7JQcHhuU5PVF9WRVJZX1NFQ+swxA6fm__mjqgO6A4uAXIrgCairFjivUPzqmKGxUFiavPGsmLDYop71tBvK+s1PsXGim9YKQHYXLqvq6Ty1vdw=/shutterstock551937673-1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/mediahirdetesifelulet-ertekesitot-keres-a-mediaworks-egerbe-2437447/" class="title">Médiahirdetésifelület-értékesítőt keres a Mediaworks Egerbe</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/ujranyitjuk-ugyfelszolgalati-irodankat-2435587/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/usziujranyitasheves6x1002020051page001-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/AbCli5eKAn2WydIsJM1bNk5PVF9WRVJZX1NFQ8H6aUH5CDkxlmLVsiMTTC4yfWB+ykIRAw6fmyEoaJ2rIxeeFnYg9pmr1URRML7c70+wzS3hK2aoW9fyu3ecOCQ=/usziujranyitasheves6x1002020051page001-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/162x162/AbCli5eKAn2WydIsJM1bNk5PVF9WRVJZX1NFQ8H6aUH5CDkxlmLVsiMTTC4yfWB+ykIRAw6fmyEoaJ2rIxeeFnYg9pmr1URRML7c70+wzS3hK2aoW9fyu3ecOCQ=/usziujranyitasheves6x1002020051page001-scaled.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/74x74/AbCli5eKAn2WydIsJM1bNk5PVF9WRVJZX1NFQ8H6aUH5CDkxlmLVsiMTTC4yfWB+ykIRAw6fmyEoaJ2rIxeeFnYg9pmr1URRML7c70+wzS3hK2aoW9fyu3ecOCQ=/usziujranyitasheves6x1002020051page001-scaled.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/71x71/AbCli5eKAn2WydIsJM1bNk5PVF9WRVJZX1NFQ8H6aUH5CDkxlmLVsiMTTC4yfWB+ykIRAw6fmyEoaJ2rIxeeFnYg9pmr1URRML7c70+wzS3hK2aoW9fyu3ecOCQ=/usziujranyitasheves6x1002020051page001-scaled.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/62x62/AbCli5eKAn2WydIsJM1bNk5PVF9WRVJZX1NFQ8H6aUH5CDkxlmLVsiMTTC4yfWB+ykIRAw6fmyEoaJ2rIxeeFnYg9pmr1URRML7c70+wzS3hK2aoW9fyu3ecOCQ=/usziujranyitasheves6x1002020051page001-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/ujranyitjuk-ugyfelszolgalati-irodankat-2435587/" class="title">Újranyitjuk ügyfélszolgálati irodánkat</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/modern-udulokozpontta-alakul-a-balatonvilagosi-club-aliga-152735/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Modern üdülőközponttá alakul a balatonvilágosi Club Aliga' class='title'>Modern üdülőközponttá alakul a balatonvilágosi Club Aliga</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/siofokon-punkosdkor-megnyilik-a-turisztikai-szezon-ingyen-mehetunk-a-plazsra-152718/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra' class='title'>Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/teknosbekat-foztek-keszthelyen-152622/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Teknősbékát főztek Keszthelyen' class='title'>Teknősbékát főztek Keszthelyen</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/szeptemberben-rendezik-meg-a-veszprem-balaton-filmpikniket-152703/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szeptemberben rendezik meg a Veszprém-Balaton Filmpikniket' class='title'>Szeptemberben rendezik meg a Veszprém-Balaton Filmpikniket</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-evans-majdnem-otthagyta-amerika-kapitany-szerepet-2491971/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/ChrisEvans-1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/__QbIIp__YI4UW1v5PezQPVU5PVF9WRVJZX1NFQzZc6OWEyteDNTu73gcZf4fBM8Pxo0R13q09XcWyFzRF/ChrisEvans-1.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                nehéz idők                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-evans-majdnem-otthagyta-amerika-kapitany-szerepet-2491971/">Chris Evans majdnem otthagyta Amerika Kapitány szerepét</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">búcsú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sport/hazai-sport/nyolc-ev-utan-tavozik-magyarorszagrol-a-vb-ezustermes-montenegroi-vizilabdazo-2491959/">Nyolc év után távozik Magyarországról a vb-ezüstérmes montenegrói vízilabdázó</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A 33 éves center a francia Strasbourg együttesénél folytatja pályafutását.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel közöljük, hogy  CSERVENKA RUDOLFNÉ sz.: Nagy Rozália a TÜZÉP vállalat volt telefonközpontosa  életének 97. évében elhunyt. Temetése 2020. május 28-án 16 órakor lesz az egri Kisasszony temetőben. Előtte 15.30 órától engesztelő szentmisét tartunk a temető kápolnájában. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak és velünk együtt utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy VAS SÁNDOR egri lakos életének 83. évében csendesen elhunyt. Temetése az egri Hatvani temetőben 2020. május 28-án 13.30 órakor lesz. Előtte 13.00 órától gyászmisét tartunk.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy JURÁNYI JÁNOS FM Hivatal volt vezetője  hosszú betegség után életének 77.évében elhunyt. Búcsúztatása 2020. május 26-án 14 órakor lesz az egri  Kisasszony temetőben. Ezt követően szűk családi körben helyezzük örök nyugalomba.   Felesége és a gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy a felejthetetlen férj, drága édesapa, nagyapa  DR. KOCSIS  SÁNDOR a Heves Megyei TÜZKÉV volt igazgatója 98 éves korában elhunyt. Hamvasztás utáni búcsúztatása az egri Kisasszony temetőben 2020. május 26-án 12 órakor.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BÍRÓ JÓZSEF (volt karosszéria lakatos) 2020. május 14-én 77 évesen eltávozott szerettei köréből. Búcsúztatása az egri Hatvani temetőben, 2020. május 25-én 15 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">A mai nap az emlékezés napja, Érted imádkozom halkan zokogva. Eltelt 2 hosszú év, már nem látlak többé. Könnyes szemmel az égbe súgom HIÁNYZOL ÖRÖKKÉ! Szívemben a helyedet nem pótolja senki, Őrzöm emléked, nem foglak feledni. Visszahoz egy régi arc, megidéz egy fénykép, Míg a földön élek sosem lesz ez másképp.  Soha el nem múló fájdalommal emlékezzünk drága édesanyám CSÍZY  ERZSÉBET ny. gránitokleveles tanítónő halálának 2. évfordulóján. Soha nem feledlek, mindig velem maradsz Halálod míg élek, fájó emlék marad. Szerető lányod Katica</div>
                            <div class="swiper-slide">Köszönetet monduk mindazoknak, akik felejthetetlen halottunkat  BÓTA SÁNDORT utolsó útjára elkísérték.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;A jó lelkek csillagként élnek tovább!&quot; Mély fájdalommal tudatjuk, hogy Nagy Gáborné sz. Kiss Etelka szeretett testvérünk, nagynénénk életének 90. évében türelemmel viselt betegség után örökre megpihent.  Temetésére a felnémeti temetőben 2020. május 20-án 13 órakor kerül sor.  Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak és utolsó útjára velünk együtt elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  GÁBRI JÓZSEF életének 82. évében 2020. 04. 06-án rövid szenvedés után elhunyt. A járványügyi helyzetre való tekintettel a temetésére később kerül sor.   A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet. Átölel a csend és a szeretet. Isten Veled.&quot;  Mély fájdalommal tudatjuk Mindazokkal, akik ismerték és szerették, hogy CSÁKVÁRI ANTAL JÁNOS hentes és mészáros életének 87. évében örökre megpihent. Temetése az egri Hatvani temetőben 2020. május 14-én 14 órakor lesz. Ezúton mondunk köszönetet Mindazoknak, akik gyászunkban osztoznak és szeretett Édesapánkat utolsó útjára velünk együtt elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy szeretett Édesanyánk, Nagymamánk CSUHAJ MIKLÓSNÉ született: Dorkó Irén életének 69. évében eltávozott közülünk. Hamvasztás utáni búcsúztatása 2020. május 13-án 17 órakor lesz a bekölcei temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GRÓMAN JÓZSEFNÉ (Marika néni)  2020. május 2-án,  93 évesen eltávozott szerettei köréből. A járványügyi helyzet miatt szűk körben vettünk tőle búcsút. Köszönet mindazoknak, akik jelenlétükkel osztoztak fájdalmunkban.   A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elvitted a derűt, a fényt, a meleget, csak egy sugarat hagytál itt, az emlékedet. Bennünk él egy arc és végtelen szeretet, amit tőlünk soha, de soha senki el nem vehet. Hiányodat feldolgozni nem lehet, csak próbálkozunk élni nélküled.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Boros Benedek agrármérnök, szeretett férj, édesapa, nagypapa és dédnagypapa  2020. május 2-án életének 88. évében megtért teremtőjéhez. Hamvait 2020. május 12-én 11.00 órakor a Dobó téri Minorita templom altemplomában helyezzük örök nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett anyukám és nagymamánk Tóth Béláné (Rózsika néni)  a Tiszafüredi ÁFÉSZ és az Egri Vár pénztárosa életének 89. évében 2020. május 6-án csendesen elhunyt.  A járványügyi helyzetre való tekintettel a temetésre, hamvasztás után, szűk családi körben, később kerül sor.  Távirati cím: Mohácsi Lajos, 3300 Eger, Kő út 1/A A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KRISTÓF FERENCNÉ Sz.: Bárdos Mária türelemmel viselt, hosszú betegség után életének 92. évében elhunyt. Temetése az egri Kisasszony temetőben  2020. május 12-én 11 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatom, hogy édesapám  Egeressy Gábor Mihály  néhai tasnádi lakos, 86 évesen, hosszú szenvedés után 2020. május 4-én elhunyt. Leljen örök megnyugvást. Köszönet mindazoknak, akik gondolnak Rá.  Leánya</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett anyukánk Kerecsendi Margit (Margó néni) a TIT volt dolgozója, életének 77. évében, 2020. május 3-án csendesen elhunyt. A járványügyi helyzetre való tekintettel, a temetésére szűk családi körben kerül sor.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyánk, nagymamánk, dédnagymamánk és üknagymamánk ZÁZRIVECZ  ISTVÁNNÉ Sz.: Leitner Róza 2020. április 26-án életének 104. évében örökre megpihent.  Hamvait szűk családi körben helyeztük örök nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">Emlékezzünk...  HOLLÓ LÁSZLÓ járművezetői vizsgabiztos halálának 30. évfordulóján.  Családja, barátai, ismerősei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  Baranyai Gyuláné szül. Daragó Katalin  életének 71. évében elhunyt. Temetése 2020. május 4-én 13 órakor lesz az egri Kisasszony Temetőben.  A Gyászoló Család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/feltavhoz-erkezett-a-brit-nagykovet-altal-inditott-jotekonysagi-futolanc-2491953/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/okumenikussegelyszervezetnagykovet.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/KhturMdyzqaZQ+n3c8U__ek5PVF9WRVJZX1NFQ+JixxzdwuGCmaAa1u89uE2enikmqG7lYojV7QUaBhpWJkH5OHOXmd9GizMgpcL+mhC+NbSbOA8KFH1NhxIWCXM=/okumenikussegelyszervezetnagykovet.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">#necsakszurkolj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/feltavhoz-erkezett-a-brit-nagykovet-altal-inditott-jotekonysagi-futolanc-2491953/">Féltávhoz érkezett a brit nagykövet által indított jótékonysági futólánc</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2491902/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/hegym-e1590566225878.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/163x163/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/78x78/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/75x75/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/62x62/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/80x80/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1354x1354/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/654x654/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/420x420/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/304x304/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/886x886/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1004x1004/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/777x777/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1320x1320/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/637x637/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/409x409/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/296x296/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/863x863/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/978x978/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/752x752/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/466x466/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/295x295/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/210x210/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/635x635/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/722x722/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/556x556/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/934x934/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/329x329/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/314x314/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/274x274/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/74x74/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/71x71/nLAXyX0rOg++5qfORYAzAE5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKNkt4mZyc14qPehU2gzbexvukey+OE1A8geTPpAq8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ők az egyetlenek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2491902/">Felértek a Mount Everest csúcsára a kínai földmérők</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/vilagszinvonalu-geoinformatikai-szoftvereket-vasarolt-az-szte-2491863/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Digitális oktatás, adatgyűjtés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/vilagszinvonalu-geoinformatikai-szoftvereket-vasarolt-az-szte-2491863/">Világszínvonalú geoinformatikai szoftvereket vásárolt az SZTE</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/noszvaj-is-csatlakozott-a-vilag-legnagyobb-rajzversenyehez-2491824/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/shutterstock393638731.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/163x163/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/78x78/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/75x75/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/62x62/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/1354x1354/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/654x654/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/420x420/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/304x304/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/886x886/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/1004x1004/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/777x777/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/1320x1320/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/637x637/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/409x409/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/296x296/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/863x863/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/978x978/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/752x752/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/466x466/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/295x295/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/210x210/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/635x635/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/722x722/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/556x556/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/934x934/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/329x329/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/314x314/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/274x274/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/74x74/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/05/+otf/71x71/XGnFtZw8NHDLU4udhIDE__05PVF9WRVJZX1NFQwkAAdseHH2p3UHoWwchI7zUT__BOIZlffdVzTFEdPeuQfe9LJu9XPtlJ1BEe3jUWVz79mrEgVfJkomI6FJloCNg=/shutterstock393638731.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Alkotás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/noszvaj-is-csatlakozott-a-vilag-legnagyobb-rajzversenyehez-2491824/">Noszvaj is csatlakozott a világ legnagyobb rajzversenyéhez</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/ujra-latogathatok-pompei-romjai-2491839/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/pompei.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a Colosseum is</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/ujra-latogathatok-pompei-romjai-2491839/">Újra látogathatók Pompei romjai</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sztarvilag/hazai-sztarvilag/az-interneten-publikalta-uj-mesesorozatat-j-k-rowling-2491791/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/JKRowling.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ingyenesen</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sztarvilag/hazai-sztarvilag/az-interneten-publikalta-uj-mesesorozatat-j-k-rowling-2491791/">Az interneten publikálta új mesesorozatát J.K. Rowling</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#ff979a9093bf979a9093d1978a">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#23474a444a57424f4a504f4253634e46474a42544c5148500d4b56"><span class="__cf_email__" data-cfemail="3f5b5658564b5e53564c535e4f7f525a5b565e48504d544c11574a">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e75bf3d41b">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150098'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"db0061beb6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8b9c811a9f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2491869","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kozelet\/helyi-kozelet\/nyitrai-zsolt-is-fogadta-farkas-bertalant-video-2491869\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2491869","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>