<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sakknagymestert, részecskekutatót és oktatót is kitüntettek Egerszalókon</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Szombaton este tartották az idei megyei Prima Díj átadó gálát a Saliris Hotelben. A Demján Sándor alapította kitüntető cím a megyei művész és közösségi élet kiemelkedő képviselőinek méltó elismerése, amely a helyi vállalkozói közösség összefogásával valósul meg."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sakknagymestert, részecskekutatót és oktatót is kitüntettek Egerszalókon" />
<meta property="og:description" content="Szombaton este tartották az idei megyei Prima Díj átadó gálát a Saliris Hotelben. A Demján Sándor alapította kitüntető cím a megyei művész és közösségi élet kiemelkedő képviselőinek méltó elismerése, amely a helyi vállalkozói közösség összefogásával valósul meg." />
<meta property="og:url" content="https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2021/11/+otf/1200x630/MoHiDP7zy7f1E41R8pJAOE5PVF9WRVJZX1NFQzNbndiJoIxDwWxG6NAcLcGNfARUC2k9bnPvq3iGYacQp5V6rlNnvD92phu2z54lSg7aWAnXLrJfh83ZV2XKjcQ=/8104757primadij.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2021/11/+otf/1200x630/MoHiDP7zy7f1E41R8pJAOE5PVF9WRVJZX1NFQzNbndiJoIxDwWxG6NAcLcGNfARUC2k9bnPvq3iGYacQp5V6rlNnvD92phu2z54lSg7aWAnXLrJfh83ZV2XKjcQ=/8104757primadij.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Szombaton este tartották az idei megyei Prima Díj átadó gálát a Saliris Hotelben. A Demján Sándor alapította kitüntető cím a megyei művész és közösségi élet kiemelkedő képviselőinek méltó elismerése, amely a helyi vállalkozói közösség összefogásával valósul meg." />
<meta name="twitter:title" content="Sakknagymestert, részecskekutatót és oktatót is kitüntettek Egerszalókon" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2021/11/8104757primadij.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/#primaryimage","url":"https://www.heol.hu/wp-content/uploads/2021/11/8104757primadij.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/#webpage","url":"https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/","inLanguage":"hu","name":"Sakknagymestert, r\u00e9szecskekutat\u00f3t \u00e9s oktat\u00f3t is kit\u00fcntettek Egerszal\u00f3kon","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/#primaryimage"},"datePublished":"2021-11-28T14:30:06+00:00","dateModified":"2021-11-28T14:28:01+00:00","description":"Szombaton este tartott\u00e1k az idei megyei Prima D\u00edj \u00e1tad\u00f3 g\u00e1l\u00e1t a Saliris Hotelben. A Demj\u00e1n S\u00e1ndor alap\u00edtotta kit\u00fcntet\u0151 c\u00edm a megyei m\u0171v\u00e9sz \u00e9s k\u00f6z\u00f6ss\u00e9gi \u00e9let kiemelked\u0151 k\u00e9pvisel\u0151inek m\u00e9lt\u00f3 elismer\u00e9se, amely a helyi v\u00e1llalkoz\u00f3i k\u00f6z\u00f6ss\u00e9g \u00f6sszefog\u00e1s\u00e1val val\u00f3sul meg."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><script async src="https://adat.heol.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635859954' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461151' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151696' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1637241091' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477205'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014501'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=4156358' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkozelet%2Fhelyi-kozelet%2Fsakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkozelet%2Fhelyi-kozelet%2Fsakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4156358 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek-2021-versenyzok">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-eger">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/nyarikviz/">Nyári kvíz</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            6°
        </div>
        <div class="header-current-weather-max-temperature">
            9°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Stefánia</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.hirtv.hu/embed/256486" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/tunderszepek-2021-versenyzok">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-eger">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/nyarikviz/">Nyári kvíz</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                prima-díj            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 11. 28. 15:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/"
                       data-share-title="Sakknagymestert, részecskekutatót és oktatót is kitüntettek Egerszalókon" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Sakknagymestert, részecskekutatót és oktatót is kitüntettek Egerszalókon        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Szabadi Martina Laura </span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#660b0714120f080748151c070407020f260b03020f071109140d15480e13" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="acc1cdded8c5c2cd82dfd6cdcecdc8c5ecc1c9c8c5cddbc3dec7df82c4d9">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4156358" class="post-4156358 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-elismeresek enews_article_tags-prima enews_article_tags-prima-dij enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-egerszalok enews_region-heves-eger-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Szombaton este tartották az idei megyei Prima Díj átadó gálát a Saliris Hotelben. A Demján Sándor alapította kitüntető cím a megyei művész és közösségi élet kiemelkedő képviselőinek méltó elismerése, amely a helyi vállalkozói közösség összefogásával valósul meg.                                    </div>
                                                                <div class="endless-shared-area">
                                                                    </div>
                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.heol.hu/orszag-vilag/karacsony-a-kispesten-bevalt-modszerrel-siklatna-ki-a-fenyegeto-vizsgalatot-4154165/" class="content" target="">
                Karácsony a Kispesten bevált módszerrel siklatná ki a fenyegető vizsgálatot
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Egy korábbi jelölt, az Örökség Alkotóműhely, vagyis Katrics Krisztina összeállításával kezdődött <a href="https://www.heol.hu/kozelet/helyi-kozelet/iden-is-atadtak-a-heves-megyei-prima-dijakat-2-4155329/" target="_blank" rel="noopener noreferrer">a megyei Príma Díj átadó ünnepsége</a> szombat este. A táncos műsor felelevenítette ahogyan a magyar nők fokozatosan megváltak a népi viselettől. Ezt népi motívumos divatbemutató is követte, majd videobejátszásban felidézték Demján Sándor alapító örökségét, aki több mint tíz évvel ezelőtt megalapította az elismeréseket. Micski Marianna, a Vállalkozók Országos Szövetsge (VOSZ) Heves megyei elnöke megnyitó beszédében elmondta, a koronavírus-járvány hatásait mindannyian megéreztük valamilyen formában.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– Nem tudjuk, mikor lesz ennek a rémálomnak vége, s mikor élhetjük újra normális éltünket. Ám minden nehézség ellenére ma itt ülünk együtt, s van mit, van kit ünnepelni – fogalmazott.</p>
<p>Az eseményen elhangzott, a szervezet elnökségének meggyőződése, hogy megyénkben is szükség van a vállalkozói közösség összefogásával megvalósuló elismerésre, hogy szűkebb hazánk életének kiemelkedő személyiségeit és közösségeit díjazzák.</p>
<div class="enews_gallery_holder"><div class='ml-gallery'>
						<a href='https://www.heol.hu/galeria/vosz-heves-megye-prima-dijkioszto-gala/' class='ml-gallery-link'>
						

                                                                    
    
        
        
                            
    


<img
            class='lazyload ml-gallery-cover'
                data-src='https://www.heol.hu/wp-content/uploads/2021/11/8109501HMM0448.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/11/+otf/839x538/ZsKR9WhzYQvwoLiyQKAE5k5PVF9WRVJZX1NFQz5Xj1Fu__BB4FXo5UtRxF3RsQ5lkaWuBG9nO94ByZHqQoqhdswPKPcL0VMTaenZntrUQf0W1tltbjW+xo6__xYnM=/8109501HMM0448.jpg 839w,https://www.heol.hu/wp-content/uploads/2021/11/+otf/100w/ZsKR9WhzYQvwoLiyQKAE5k5PVF9WRVJZX1NFQz5Xj1Fu__BB4FXo5UtRxF3RsQ5lkaWuBG9nO94ByZHqQoqhdswPKPcL0VMTaenZntrUQf0W1tltbjW+xo6__xYnM=/8109501HMM0448.jpg 100w'
            data-sizes='auto'
    >

						<p class='wp-caption-text-gallery' >Képgaléria: VOSZ Heves megye Prima Díjkiosztó gála</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div></p>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>Kiemelték, ők azok, akik nagyon sokat tettek – és tesznek folyamatosan – megyénk szellemi, kulturális, művészeti, oktatási, művelődési, tudományos és sportéletének fejlesztéséért, a gazdasági-társadalmi környezet javításáért.</p>
<p>– A mai este a példa arra, hogy mindig van hova fejlődni, minden körülmények között lehetőségünk van az értékteremtésre – emelte ki Mirkóczki Ádám, Eger polgármestere.</p>
<p>A Prima Díj jelöltjei között volt idén oktatás és köznevelés területén Batári Antal, az egri Dobó István Gimnázium irodalomtanára, Major Levente, abasári iskolaigazgató, illetve a Gyöngyös környékén nagy sikerrel működő Autista Segítő Központ. A tudomány terén dr. Novák Tamás matematikus, részecskekutató. Sportkategóriában Lévay Petra úszó-triatlonista paralimpikon és Gledura Benjamin, a fiatal sakk nagymester. Népművészet és közművelődés kategóriában volt jelölt Csillag Tamás hagyományőrző, a Dobó István Vármúzeum munkatársa. A magyar képzőművészetet képviselte Molnár László gyöngyöspatai festő, a zeneművészetet a hatvani Polifónia Vegyeskar.</p>
<p>Végül díjat kapott Gledura Benjamin, az elismerést a szülei vették át, hiszen a sportoló jelenleg az Amerikai Egyesült Államokban tanul. Videós bejelentkezésben köszönte meg az elismerést, amely szavai szerint megerősíti abban, hogy jó úton halad. Másodjára Dr. Novák Tamás vette át a díjat.</p>
<div id="attachment_4156376" class="wp-caption aligncenter wp-image-4156376 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4156376" class="wp-image-4156376 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2021/11/+otf/259w/8104757primadij.jpg 259w, https://www.heol.hu/wp-content/uploads/2021/11/+otf/299w/8104757primadij.jpg 299w, https://www.heol.hu/wp-content/uploads/2021/11/+otf/314w/8104757primadij.jpg 314w, https://www.heol.hu/wp-content/uploads/2021/11/+otf/707w/8104757primadij.jpg 707w, https://www.heol.hu/wp-content/uploads/2021/11/+otf/491w/8104757primadij.jpg 491w, https://www.heol.hu/wp-content/uploads/2021/11/+otf/533w/8104757primadij.jpg 533w, https://www.heol.hu/wp-content/uploads/2021/11/+otf/922w/8104757primadij.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4156376" class="wp-caption-text">Együtt a díjazottak Fotó: Huszár Márk/Heves Megyei Hírlap</p></div>
<p>– Éppen néhány napja néztem, hogy milyen kiváló emberek vannak a jelöltek között. A jelölttársaikat látva, úgy éreztem, már nyertem – mondta Dr. Novák Tamás. Kifejtette, hogy a díj nem csak őt, hanem a kutatócsoportot is méltatja, akikkel együtt dolgozik. Köszönetet mondott a barátainak és a családtagjainak. A harmadik elismerést Batári Antal irodalomoktató érdemelte ki.</p>
<p>– Nagy meglepetés volt számomra a jelölés, hiszen már nyugdíjas vagyok. Még inkább meglepő, hogy ennyi kiváló ember közül én kaptam. Nagy öröm, hogy előttem már két tanítványom is Prima-díjazott lett – mondta köszönőbeszédében.</p>
<p>A Kiemelkedő Társadalmi Szerepvállalásért Díjat a VOSZ megyei elnöksége azon személyeknek ítéli oda, akik a helyi társadalmi és kulturális élet felvirágoztatásáért kiemelkedő és példamutató munkát végeznek. A díj és a díjátadó gálaműsor a helyi vállalkozói közösség összefogásával valósul meg évről évre. Ezzel Teleki Klári egri művészetpártolót ismerték el. Teleki Klára arról beszélt, hogy a díjat nem tartja magáénak, azt mindazok nevében vette át, akik az útján segítik. Hangsúlyozta a férje támogatását, s az összes előadó és képzőművésznek is köszönetet mondott, akivel munkája során együtt dolgozott. Ezen felül azokat az intézményeket vagy szervezeteket is megemlítette, amelyek a kiállítások megvalósítását helyszínnel támogatták.</p>
<div class="aframe">
<p><strong>Vállalkozókat is elismertek</strong></p>
<p>A hagyományoknak megfelelően idén is meghirdették az Országos Év Vállalkozója Díj, s a VOSZ területi szervezetei elnökségeinek szervezésében a Megyei Év Vállalkozója Díj pályázatait. Ezeket az kaphatja meg, akinek a gazdasági és közéleti szerepvállalása, valamint tevékenységének sikere és haszna példaként szolgálhat területe többi szereplője számára.</p>
<p>Idén Berzsényi Gergely gyöngyösi filmes, Karkus János és a besenyőtelki K64 FARM Kft., Gecse István aldebrői borász, Kovács István és az egri Hungarosushi Kft., Farkas Gyöngyi és a gyöngyösi Brutt Saver Hungary Kft., Ivicz Gyula és a gyöngyösi Syllabus Bt., Kiss Krisztián és a Gyöngyösi Őrangyal Vagyonvédelmi Kft., illetve Sulyok Zsolt és a szintén gyöngyösi Bakkhosz Bt. munkáját ismerték el. Országos Év Vállalkozója Díjban részesül Kósa László, a gyöngyösi Kékes Étterem tulajdonosa, erről a VOSZ országos elnöksége döntött. Kitüntetésüket Budapesten, a december 3-i Vállalkozók Napja ünnepségsorozat keretében veszik át a Művészetek Palotájában.</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/keszuljunk-a-karacsonyra-a-legjobb-unnepi-foetelek-611/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=6-foetelek-1-native"
           style="background-image: url('http://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-foetelek.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/keszuljunk-a-karacsonyra-a-legjobb-unnepi-foetelek-611/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=6-foetelek-1-native">Ezek a legjobb ünnepi főételek</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/elismeresek" rel="tag">elismerések</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/prima" rel="tag">prima</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/prima-dij" rel="tag">Prima-díj</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/2309-2307-2308-2304-2305/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY5NDIvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZhM1ZzWm05c1pDOHlNREl4THpFeEwyMWhaM2xoY205eWMzcGhaMjl1TFcxbFp5MXVaVzB0WkdWMFpXdDBZV3gwWVdzdFlYb3RiMjFwYTNKdmJpMTJZWEpwWVc1emREOTFkRzFmYzI5MWNtTmxQWGQzZHk1b1pXOXNMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QXg%2FdXRtX3NvdXJjZT1oZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ez az aktuális helyzet Magyarorszáhon az új Omikron vírusvariánssal (frissül)" alt="Ez az aktuális helyzet Magyarorszáhon az új Omikron vírusvariánssal (frissül)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2309_resized.jpg?avcount=1638113163">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez az aktuális helyzet Magyarorszáhon az új Omikron vírusvariánssal (frissül)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY5MzYvYUhSMGNITTZMeTloWjNKdmEyVndMblpuTG1oMUwybHVjSFYwTDI1bGEybHRaVzUwTFdKcFoyVXRiR0Z6ZW14dmJtRnJMV0Y2TFdGbmNtRnliV2x1YVhONmRHVnlMVEl4TkRRMkx6OTFkRzFmYzI5MWNtTmxQWGQzZHk1b1pXOXNMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QXk%2FdXRtX3NvdXJjZT1oZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" target="_blank">
                            <div class="item-container">
                                <div class="item-source">agrokep.vg.hu</div>
                                <div class="item-image">
                                    <img title="Nekiment Bige Lászlónak az agrárminiszter" alt="Nekiment Bige Lászlónak az agrárminiszter"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2307_resized.jpg?avcount=1638113163">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nekiment Bige Lászlónak az agrárminiszter</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY5MzkvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZZbVZzWm05c1pDOHlNREl4THpFeEwyRXRZbUZzYjNNdGIyNXJiM0p0WVc1NWVtRjBMV1ZzWVdSMFlTMXRZV3BrTFd4bFltOXVkRzkwZEdGclAzVjBiVjl6YjNWeVkyVTlkM2QzTG1obGIyd3VhSFVtZFhSdFgyMWxaR2wxYlQxeVpXWmxjbkpoYkNaMWRHMWZZMkZ0Y0dGcFoyNDliM1IwWDJ0Zk1ETSUzRD91dG1fc291cmNlPWhlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDM%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Lebontotta és eladta a baloldali önkormányzat a több mint kétszáz éves Bivalyos vendéglőt" alt="Lebontotta és eladta a baloldali önkormányzat a több mint kétszáz éves Bivalyos vendéglőt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2308_resized.jpg?avcount=1638113163">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lebontotta és eladta a baloldali önkormányzat a több mint kétszáz éves Bivalyos vendéglőt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/11/oltoponton-dolgozo-berlot-lakoltatnak-ki-niedermuller-peterek?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Oltóponton dolgozó bérlőt lakoltatnak ki Niedermüller Péterék" alt="Oltóponton dolgozó bérlőt lakoltatnak ki Niedermüller Péterék"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12178297_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Oltóponton dolgozó bérlőt lakoltatnak ki Niedermüller Péterék</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY5MjcvYUhSMGNITTZMeTl5YVhCdmMzUXVhSFV2YzNwMFlYSXZiR1ZzYTJsNmJ5OXJZWFJoYkdsdUxXaGxjbU5sWjI1bExXTnpZV3hoWkc5dUxXSmxiSFZzYVMxbGNtOXplbUZyTFdKaGJuUmhiRzFoZW1GekxXdGhiWEJoYm5rdE16QTVNVFl6TVM4JTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VhR1Z2YkM1b2RTWjFkRzFmYldWa2FYVnRQWEpsWm1WeWNtRnNKblYwYlY5allXMXdZV2xuYmoxdmRIUmZhMTh3TlElM0QlM0Q%2FdXRtX3NvdXJjZT1oZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA1" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Sokkoló fotó Katalin hercegné összevert arcáról" alt="Sokkoló fotó Katalin hercegné összevert arcáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2304_resized.jpg?avcount=1638113163">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sokkoló fotó Katalin hercegné összevert arcáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzY5MzAvYUhSMGNITTZMeTl5YVhCdmMzUXVhSFV2Y0c5c2FYUnBheTkyWVd4dmNtRXRkbUZzZEMxeVpXMWhiRzl0TFdSbGJDMWhabkpwYTJGaVlXNHRjbUZuWVdSMExXRXRZM05oYkdGa0xXRjZMVzl0YVd0eWIyNHRkbUZ5YVdGdWN5MXRhV0YwZEMwek1Ea3hPREE1THo5MWRHMWZjMjkxY21ObFBYZDNkeTVvWlc5c0xtaDFKblYwYlY5dFpXUnBkVzA5Y21WbVpYSnlZV3dtZFhSdFgyTmhiWEJoYVdkdVBXOTBkRjlyWHpBMj91dG1fc291cmNlPWhlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDY%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Valóra vált rémálom: Dél-Afrikában ragadt a család az omikron variáns miatt" alt="Valóra vált rémálom: Dél-Afrikában ragadt a család az omikron variáns miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2305_resized.jpg?avcount=1638113163">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Valóra vált rémálom: Dél-Afrikában ragadt a család az omikron variáns miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/11/kasler-egy-hentes-szabo-timea-amokfutasa-avagy-mi-a-kocsmai-hangnem?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="„Kásler egy hentes” – Szabó Tímea ámokfutása, avagy mi a kocsmai hangnem" alt="„Kásler egy hentes” – Szabó Tímea ámokfutása, avagy mi a kocsmai hangnem"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12181304_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Kásler egy hentes” – Szabó Tímea ámokfutása, avagy mi a kocsmai hangnem</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/gazrobbanas-tortent-gyongyoson-4156343/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Gázrobbanás történt Gyöngyösön" alt="Gázrobbanás történt Gyöngyösön"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12182131_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gázrobbanás történt Gyöngyösön</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2021/11/wetland-formalodik-a-csepeli-gigaberuhazas?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Wetland: formálódik a csepeli gigaberuházás" alt="Wetland: formálódik a csepeli gigaberuházás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12181317_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Wetland: formálódik a csepeli gigaberuházás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/sport/helyi-sport/nb-iii-a-90-percben-meg-egyenlitett-az-eger-se-de-4156406/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="NB III: a 90. percben még egyenlített az Eger SE, de…" alt="NB III: a 90. percben még egyenlített az Eger SE, de…"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12182466_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">NB III: a 90. percben még egyenlített az Eger SE, de…</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/a-kilatok-hosszu-tavu-problemajat-is-megoldotta-a-kituntetett-egri-bekatutaj-4156118/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="A kilátók hosszú távú problémáját is megoldotta a kitüntetett egri Békatutaj" alt="A kilátók hosszú távú problémáját is megoldotta a kitüntetett egri Békatutaj"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12180838_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kilátók hosszú távú problémáját is megoldotta a kitüntetett egri Békatutaj</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/iden-is-atadtak-a-heves-megyei-prima-dijakat-2-4155329/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Idén is átadták a Heves megyei Prima-díjakat" alt="Idén is átadták a Heves megyei Prima-díjakat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12173900_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Idén is átadták a Heves megyei Prima-díjakat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kozelet/helyi-kozelet/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267821" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/pl-akkora-a-havazas-nem-lehet-lejatszani-a-tottenham-meccset-2862983?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='PL: akkora a havazás, nem lehet lejátszani a Tottenham meccsét' class='title'>PL: akkora a havazás, nem lehet lejátszani a Tottenham meccsét<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-11-28 14:30:56">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/2021/11/stoltenberg-meg-tart-a-valsag-a-feherorosz-hataron?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Stoltenberg: Még tart a válság a fehérorosz határon' class='title'>Stoltenberg: Még tart a válság a fehérorosz határon<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-11-28 14:47:15">52 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/piszkostizenketto/sok-itt-a-finn-4342078/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sok itt a finn' class='title'>Sok itt a finn<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-11-28 13:35:18">2 órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-dvsc-paks-zaro-2862997?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: döntetlent játszott a Debrecen és a Paks' class='title'>NB I: döntetlent játszott a Debrecen és a Paks<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-11-28 15:25:17">13 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/sport/helyi-sport/magabiztos-berenyi-gyozelem-az-eger-ellen-4545902/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magabiztos berényi győzelem az Eger ellen' class='title'>Magabiztos berényi győzelem az Eger ellen<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-11-28 14:15:43">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kozelet/helyi-kozelet/galaesttel-unnepelte-fennallasanak-21-evfordulojat-a-tutto-janos-notaklub-nagykanizsan-5813315/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gálaesttel ünnepelte fennállásának 21. évfordulóját a Tüttő János Nótaklub Nagykanizsán' class='title'>Gálaesttel ünnepelte fennállásának 21. évfordulóját a Tüttő János Nótaklub Nagykanizsán<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-11-28 14:00:15">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kozelet/helyi-kozelet/unnepvaras-mesterfokon-24-kedves-gesztus-a-gyerekek-adventi-naptaraba-4391693/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ünnepvárás mesterfokon: 24 kedves gesztus a gyerekek adventi naptárába' class='title'>Ünnepvárás mesterfokon: 24 kedves gesztus a gyerekek adventi naptárába<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-11-28 15:30:05">9 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/retro-kokusztekercs.recept/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=10-kokusztekercs-1-native"
           style="background-image: url('http://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/10-kokusztekercs.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/retro-kokusztekercs.recept/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=mme_karacsony&amp;utm_content=10-kokusztekercs-1-native">A tökéletes kókusztekercs receptje</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/biztonsagban-van-a-bukki-szerval-amelyben-egy-azonosito-chipet-is-talaltak-video-4147754/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/11/7820904DSC0738logo.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/11/+otf/80x80/FiXCnAwzDqD7qpWTFB9cMk5PVF9WRVJZX1NFQ3zEFPtRIrgD17szvlkit++9PEEipS6DeQPZPnppuG2D3+MiOGjC__sCXa5T7Bg__q1siCsnAqPCWwWD0VGKttPdc=/7820904DSC0738logo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/biztonsagban-van-a-bukki-szerval-amelyben-egy-azonosito-chipet-is-talaltak-video-4147754/">Biztonságban van a bükki szervál, amelyben egy azonosító chipet is találtak – Videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ordibalt-es-autot-rugdosott-egy-fiu-rozsaszentmartonban-mert-nem-kapott-taplalekkiegeszitot-4148639/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/11/7852259HEV121vezetoHMM00371.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/11/+otf/80x80/lfiAyknJa7Lg3elwmYo8NE5PVF9WRVJZX1NFQ4eduwUyN30Un6OgN1oUtx0kG0yKj2B1J__qSIjKXlUodORJeP7pkxBkZtm03Qeo5sJMid7+L2hvdk7KQr9YRno0=/7852259HEV121vezetoHMM00371.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ordibalt-es-autot-rugdosott-egy-fiu-rozsaszentmartonban-mert-nem-kapott-taplalekkiegeszitot-4148639/">Ordibált és autót rugdosott egy fiú Rózsaszentmártonban, mert nem kapott táplálékkiegészítőt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/oltasi-igazolasokkal-uzleteltek-gyongyoson-es-kornyeken-videon-a-rendori-rajtautes-4144829/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/11/7736257kep1448.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/11/+otf/80x80/YppjL+afXmCpeuhvbs+gtU5PVF9WRVJZX1NFQ7BpZcbC8GuZgap5Qz8GWSm5fTC0VKsdwHT6t3agrDHWbM6KqWxVc8Maaub0yxax+3Piho7eQQ4jGJbO1rgH4kU=/7736257kep1448.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/oltasi-igazolasokkal-uzleteltek-gyongyoson-es-kornyeken-videon-a-rendori-rajtautes-4144829/">Oltási igazolásokkal üzleteltek Gyöngyösön és környékén – videón a rendőri rajtaütés</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/befogtak-a-bukkben-koborlo-szervalt-video-4146077/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/11/7759829Kepernyofelvetel340.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/11/+otf/80x80/6V2n8Ukhqb9whHOhIQ8ijE5PVF9WRVJZX1NFQ6JPw4yCVWhlFuqHjFRAmmuGWTZ2nYM7WsH7yMeBwoxbph60Cv8P6YX5aEjj4oKdSr80MWTSlwTlQ+YTjNxVS3o=/7759829Kepernyofelvetel340.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/befogtak-a-bukkben-koborlo-szervalt-video-4146077/">Befogták a Bükkben kóborló szervált – Videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/hazai-kek-hirek/drama-az-m8-ason-rendori-kiserettel-vittek-korhazba-egy-kisbabat-olyan-magas-laza-volt-hogy-tobbszor-elajult-4152332/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7931803shutterstock2044837115.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/__4uszh__udyO8b1XNglIGB05PVF9WRVJZX1NFQ0qtEaNozEoRwQeHRK6mtFj8C9DNQ3OmRj7z0U0ZeeOfjh78CqU9sNKSgWoQ64kYOlaFxhNJ5rxtXyMxaBhRt8Q=/7931803shutterstock2044837115.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/hazai-kek-hirek/drama-az-m8-ason-rendori-kiserettel-vittek-korhazba-egy-kisbabat-olyan-magas-laza-volt-hogy-tobbszor-elajult-4152332/">Dráma az M8-ason: rendőri kísérettel vittek kórházba egy kisbabát, olyan magas láza volt, hogy többször elájult</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/meg-hoeses-sem-kell-ahhoz-hogy-sielhess-218652/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Még hóesés sem kell ahhoz, hogy síelhess' class='title'>Még hóesés sem kell ahhoz, hogy síelhess</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/latvanyos-unnepi-orgonakoncert-lesz-veszpremben-rakasz-gergely-219832/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Látványos ünnepi orgonakoncert lesz Veszprémben Rákász Gergellyel' class='title'>Látványos ünnepi orgonakoncert lesz Veszprémben Rákász Gergellyel</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/a-balaton-sound-a-vilag-legjobb-fesztivalja-szavazas-zamardi-nemzetkozi-szavazas-219813/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton Sound-ot a világ legjobb fesztiváljának választották' class='title'>A Balaton Sound-ot a világ legjobb fesztiváljának választották</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszentgyorgy/hireink/elkeszult-a-vorsi-betlehem-advent-elso-vasarnapjan-nyit-programok-babtancoltatas-hatvan-negyzetmeter-europa-legnagyobb-betlehemje-219820/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elkészült és megnyitott a 60 négyzetméteres vörsi betlehem' class='title'>Elkészült és megnyitott a 60 négyzetméteres vörsi betlehem</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ajandek-hogy-masok-unnepet-keszithetem-elo-219414/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Ajándék, hogy mások ünnepét készíthetem elő”' class='title'>“Ajándék, hogy mások ünnepét készíthetem elő”</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/adventi-jatek-24-nap-25-nyeremeny-2-219778/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ADVENTI JÁTÉK – 24 nap, 25 nyeremény' class='title'>ADVENTI JÁTÉK – 24 nap, 25 nyeremény</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/orszag-vilag/soltesz-a-magyar-kormany-a-kereszteny-kozossegek-megmaradasat-tamogatja-mindenhol-4156955/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/8113335DMTZ20211119007-scaled-e1638113346258.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/1Z5ty6vgIz7IGOTyXoe+__05PVF9WRVJZX1NFQzhUywQoIi+MjwcAIMvc7o9OKtpodDOH8mZ3Yj79uoOJ/8113335DMTZ20211119007-scaled-e1638113346258.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                látogatás                             </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/orszag-vilag/soltesz-a-magyar-kormany-a-kereszteny-kozossegek-megmaradasat-tamogatja-mindenhol-4156955/">Soltész: a magyar kormány a keresztény közösségek megmaradását támogatja mindenhol</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hírhamisítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/nem-azt-mondta-kover-laszlo-amit-a-baloldali-sajto-allit-4156202/">Nem azt mondta Kövér László, amit a baloldali sajtó állít</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Telex, az Index, a HVG és a 444 olyan szavakat adott a házelnök szájába, amiket a politikus nem is mondott. A nyilvánvaló hamisítás mellett a karaktergyilkossági szándék is komolyan felmerül.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Váratlanul ért halálod, Búcsú nélkül mentél el, Aludd szép örök álmod, Soha nem felejtünk el.&quot;  Köszönetet mondunk mindazoknak, akik <b>TÓTH BÉLÁNÉ  sz. Pócs Anna  </b>temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Emlékezzünk  JÓNÁS ILONÁRA  aki sajnos 15 éve itt hagyott minket: Én azért most is itt vagyok veletek! Lélekben, egy másik dimenzióban. Januárban, esőben, hóban, fagyban. Nem látom síró szemeitek, hulló könnyeitek. Higgyétek el, nekem sem könnyebb! Nem láthatom csillogó szemetek, Mint mikor még itt voltam veletek. Nem érezhetem kezetek melegét, Mint beteg ágyamnál, mikor még, Foghattuk egymás kezét.  Nehéz. Nehéz a kezem  leteszem. Nehéz a szemem  lecsukom. Megyek az úton, de ne sirassatok. Földi életemből csak ennyi jutott. Isten, minden embernek kimérte, Kinek hol a kezdete, és hol a vége.  a család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy felejthetetlen, drága Édesanyánk, Mamink  <b>MURÁNYI TAMÁSNÉ született Bárczi Anna </b>életének 80. évében csendesen eltávozott közülünk.  Búcsúztatása az egri Hatvani temetőben 2021. december 2-án 12 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>DANCZ PÁL </b> az Eger-Mátravidéki Borgazdasági Kombinát (Egervin) nyugalmazott vezérigazgatója, Eger város díszpolgára 2021. november 22-én, életének 100. évében elhunyt. Búcsúztatását szűk családi körben tartjuk. Szélesebb körben a későbbiekben tervezünk megemlékezést.  Emlékét örökre megőrizzük.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megrendüléssel tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>ÖZV. KÓNYA PÁLNÉ  </b>2021. október 20. napján, életének 80. évében, rövid ideig tartó súlyos betegség következtében elhunyt. Felejthetetlen szerettünk hamvait, 2021. december 3-án 14.30 órai kezdettel tartandó gyászszertartáson helyezzük végső nyugalomra, az Egri Kisasszony temetőben.  Gyászoljak: szerető lánya, unokái, testvére, veje rokonai és ismerősei.  Emléked szívünkben őrizzük.  Nyugodj Békében!</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy a felejthetetlen feleség, drága édesanya, nagymama és rokon  <b>TROMBITÁS GYÖRGYNÉ  </b>hosszú szenvedés után, életének 69. évében 2021. november 19-én elhunyt. Temetése az egri Hatvani temetőben 2021. november 29-én 15:00 órakor lesz, előtte gyászmise 14:30-kor.  Gyászoló férje, gyermeke, menye és unokái.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik iskerték és szerették, hogy a férj, édesapa, nagypapa  <b>VARGA LÁSZLÓ  </b>tarnaleleszi lakos és a siroki Fémművek volt dolgozója  2021. november 18-án 66. évében elhunyt.  Temetése 2021. november 27-én 13.30-kor a tarnaleleszi temetőben lesz, előtte 13.00 órakor engesztelő gyászmisét tartunk.   Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Édesanyánk, Nagymamánk  <b>PINTÉR GÁBORNÉ  sz. Pifkó Mária  </b>életének 88. évében elhunyt.  Temetése a parádi temetőben 2021. november 29-én 14.30-kor lesz.  Gyermekei és a gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KÁLI BÉLA </b>életének 73. életévében örök álomra hajtotta fejét.  Hamvasztás utáni búcsúztatása a markazi templomban lesz 2021. november 27-én 10 órakor.  Búcsúztatás 1 szál virággal. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KÓS LAJOS </b>hosszan tartó betegségben, megtört testtel és lélekkel 84. éves korában eltávozott közülünk.  2021. november 25-én 14.30 órakor az ostorosi temetőben kísérjük utolsó útjára.  Gyászoló lánya és unokája</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szerettünk,  <b>SUSZTER ISTVÁNNÉ  szül. Hossó Rozália  </b>életének 76. évében hazatért a Mennyei Atyához.  Búcsúztatása november 26-án 14 órakor lesz a Hevesaranyosi temetőben, azt megelőzően a gyászmise 13.30-kor kezdődik a helyi templomban.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal és megrendüléssel tudatjuk, hogy szeretett mamánk  <b>KÁRMÁN ANDRÁSNÉ </b> életének 83. évében rövid, de súlyos betegségben elhunyt.  Temetése 2021. november 29-én 12 órakor lesz az egri Donát temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  <b>TÓTH BÉLÁNÉ  sz. Pócs Anna </b>volt Erdőgazdasági dolgozó,  életének 80. évében váratlanul elhunyt.  Végső búcsút 2021. november 24-én szerdán 13.30-kor veszünk Tőle az egri Hatvani Temetőben. Gyászmise a temetés napján 13.00-kor lesz a temető kápolnájában.  Kérjük, kegyeletüket egy szál virággal róják le!   Gyászoló fiai, menye, unokái</div>
                            <div class="swiper-slide">Köszönjük a kedves rokonoknak, szomszédoknak, ismerősöknek, hogy  GÉCZI GYÖRGYNÉ  sz. Horváth Gizella  temetésén osztoztak fájdalmunkban. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Édesanyánk, szeretett Vera Nagyink, SZÜCS GYULÁNÉ  Ragó Verona Mária aki született 1941-ben Erdőtelken és élt Hevesen, röviddel 80-ik születésnapja után, november 17.-én csendesen eltávozott közülünk. Hamvait egy későbbi időpontban helyezzük örök nyugalomra. Gyermekei, Menye és szerető Unokái</div>
                            <div class="swiper-slide">Ezúton közöljük  MINDAZOKKAL, akik ismerték, tisztelték, szerették,  hogy  <b>GYÓNI GYULA  </b>/1940-2021/  újságíró, lapszerkesztő  Egerben váratlanul elhunyt. Halottunk hamvasztása  után az egri, Kossuth utcai Barátok Templomában  gyászmise keretében 2021. november 30-án (kedd) 14.00-kor búcsúzik szeretett városától.  Kérjük a megjelenteket, hogy csak egy szál virággal rójják le tiszteletüket, szeretetüket.  Hamvai Gyöngyösön 2021. december 02-án (csütörtök) 14.00-kor az Alsó-Városi  temető családi sírjában kerülnek örök nyugovóra.  A Gyászoló Család</div>
                            <div class="swiper-slide">&quot;Álmodtál egy boldog jövőt, tündérien szépet,  de a kegyetlen sors mindent összetépett.&quot;  Köszönetet mondunk mindazoknak, akik  BARTÓK PÉTER  tűzoltó dandártábornok  búcsúztatásán részt vettek és fájdalmunkban osztoztak.  Külön köszönetünket fejezzük ki a Katasztrófavédelem vezetőinek és valamennyi munkatársának drága halottunk temetése megható és méltóságteljes lebonyolításáért.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Drága Édesapa, Nagyapa, Rokon,  DOMOSZLAI LÁSZLÓ  életének 80. évében 2021.november 09-én elhunyt.  Temetése a nagyúti temetőben 2021. november 20-án 14.00 órakor lesz, római katolikus szertartás szerint. Temetés előtt engesztelő szentmise a káli templomban 13.00-kor.  Gyászoló család</div>
                            <div class="swiper-slide">Az emberszeretet önzetlen példája,  Vig Zoltán és felesége Flórián Ildikó,  akik férjemnek  Réti Árpád  színművésznek síremléket állítottak, amiről nem tudtam!  Isten áldja őket!  Eger, 2021. november 15.   Albu Erzsébet</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy BALÁZS-BALLAGÓ ERZSÉBET életének 70. évében elhunyt. Temetése az egri Hatvani temetőben 2021. november 19-én, 09.30 órakor lesz. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/30-ev-ota-eloszor-lattak-farkast-parizs-kozeleben-4156613/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/8107979shutterstock1567911100-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/3XPdn6oSWEdGHqjzCcAbR05PVF9WRVJZX1NFQ8cK9OsPk3Kog6WmoJSCSqckweWV6ub53Q1YltKp+I51T7rVYfnVt45l9hzcEyTl74wvXdTulAJ924Xv4zAUU8Q=/8107979shutterstock1567911100-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Állatvédelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/30-ev-ota-eloszor-lattak-farkast-parizs-kozeleben-4156613/">30 év óta először láttak farkast Párizs közelében</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/szijjarto-peter-a-russia-today-nek-adott-interjut-video-4156880/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/8112106DMTZ20211123024-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/41fn1ETqcm3L9iCliBtyCU5PVF9WRVJZX1NFQ57OWTPI0oe4Tzlqg8mgCMRi1jUWcDaucrvHxABCnozz9iosS5__n1Nwp0Yjmg+nkzfXnOp4MCADWp+Ii0B__3lkQ=/8112106DMTZ20211123024-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kelet-nyugati párbeszéd</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/szijjarto-peter-a-russia-today-nek-adott-interjut-video-4156880/">Szijjártó Péter a Russia Today-nek adott interjút (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/gazdasag/nemzetkozi-gazdasag/a-vevok-14-szazaleka-tobbet-is-hajlando-fizetni-karacsonykor-a-gyorsabb-szallitasert-4156838/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/8110221shutterstock1691016106-scaled-e1638110241343.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/oM1444WSWwwRDljaKbw1Wk5PVF9WRVJZX1NFQ668luWlJyICWfdcc3P20Ih9__SIoKKLZW++rFhSIckRiFgS0fwvsqQFWRBj8COV9CR6SMJGSN8qjml3rJcjHU5Y=/8110221shutterstock1691016106-scaled-e1638110241343.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sebesség </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/gazdasag/nemzetkozi-gazdasag/a-vevok-14-szazaleka-tobbet-is-hajlando-fizetni-karacsonykor-a-gyorsabb-szallitasert-4156838/">A vevők 14 százaléka többet is hajlandó fizetni karácsonykor a gyorsabb szállításért</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/melypontra-kerult-gyorfi-pal-kapcsolata-egy-honap-szunetet-tartottak-4156577/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/GyorfiPal.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/80x80/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/210x210/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/314x314/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/556x556/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/752x752/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1004x1004/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1354x1354/39a0f6Bm6bOP+bQXt+LvYE5PVF9WRVJZX1NFQ1gcaqmT15iGSTbpadKcUJChfJ4jLVOtJq9geUeI0iqnhWu9qN6SYaLRhog+WWRy1IzMcAf50qky+HlUdceWeEw=/GyorfiPal.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Őszintén elmondták</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/melypontra-kerult-gyorfi-pal-kapcsolata-egy-honap-szunetet-tartottak-4156577/">Mélypontra került Győrfi Pál kapcsolata, egy hónap szünetet tartottak</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/a-digitalis-tobbfele-figyeles-rontja-a-gyerekek-lelki-egeszseget-4151885/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/ClZPDzV3WgUmAqug__Wtvp05PVF9WRVJZX1NFQ7izV09X4hjSzejnJBzppzsXKS5g5YZ2EbIV9yOXhTf7NVM4ZLWz9gpOuqGFDYvwkQHBL+D5mJX5KrN8hq1w3ik=/7925938fiudiaklaptopokostelefonmultitaskingshutterstock1905630148-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jobb későn</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/a-digitalis-tobbfele-figyeles-rontja-a-gyerekek-lelki-egeszseget-4151885/">A digitális többfelé figyelés rontja a gyerekek lelki egészségét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/biciklin-sietett-szulni-a-parlamenti-kepviselo-4156316/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/8102417shutterstock1055879927-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/qDeFv86NZXykaIcGicVahk5PVF9WRVJZX1NFQ__upF7K3NHa+tgYd+EtWwABX4weLCy1STR+qdbHC3nG__/8102417shutterstock1055879927-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Extrém vajúdás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/biciklin-sietett-szulni-a-parlamenti-kepviselo-4156316/">Biciklin sietett szülni a parlamenti képviselő</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.heol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-932815/">
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2905171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905171"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="https://salesworks.hu/termekek/heol-hu/">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#563e33393a163e33393a783e23">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="https://mediaworks.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="https://mediaworks.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#e2868b858b96838e8b918e8392a28f87868b83958d908991cc8a97"><span class="__cf_email__" data-cfemail="3a5e535d534e5b565349565b4a7a575f5e535b4d5548514914524f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141097'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045259'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e97bc459af","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"9349d2597e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4156358","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kozelet\/helyi-kozelet\/sakknagymestert-reszecskekutatot-es-oktatot-is-kituntettek-egerszalokon-4156358\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4156358","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>