<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Vers- és esszéíró pályázatot hirdetnek fiataloknak | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Esztétikai értéket képviselő, nyomtatásban és elektronikusan közzé nem tett, eredeti alkotásokat várnak február 15-ig."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-3558420/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vers- és esszéíró pályázatot hirdetnek fiataloknak | HEOL" />
<meta property="og:description" content="Esztétikai értéket képviselő, nyomtatásban és elektronikusan közzé nem tett, eredeti alkotásokat várnak február 15-ig." />
<meta property="og:url" content="https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2019/12/+otf/1200x630/shutterstock608871632.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2019/12/+otf/1200x630/shutterstock608871632.jpg" />
<meta property="og:image:width" content="6016" />
<meta property="og:image:height" content="4016" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Esztétikai értéket képviselő, nyomtatásban és elektronikusan közzé nem tett, eredeti alkotásokat várnak február 15-ig." />
<meta name="twitter:title" content="Vers- és esszéíró pályázatot hirdetnek fiataloknak | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2019/12/shutterstock608871632.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/#primaryimage","url":"https://www.heol.hu/wp-content/uploads/2019/12/shutterstock608871632.jpg","width":6016,"height":4016},{"@type":"WebPage","@id":"https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/#webpage","url":"https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/","inLanguage":"hu","name":"Vers- \u00e9s essz\u00e9\u00edr\u00f3 p\u00e1ly\u00e1zatot hirdetnek fiataloknak | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/#primaryimage"},"datePublished":"2019-12-03T06:03:11+00:00","dateModified":"2019-12-03T06:03:11+00:00","description":"Eszt\u00e9tikai \u00e9rt\u00e9ket k\u00e9pvisel\u0151, nyomtat\u00e1sban \u00e9s elektronikusan k\u00f6zz\u00e9 nem tett, eredeti alkot\u00e1sokat v\u00e1rnak febru\u00e1r 15-ig."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864644' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1573545856' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496955'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.heol.hu/?p=2086920' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkultura%2Fhazai-kultura%2Fvers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkultura%2Fhazai-kultura%2Fvers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2086920 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -2°
        </div>
        <div class="header-current-weather-max-temperature">
            1°
        </div>
        <div class="header-current-weather-min-temperature">
            -6°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ferenc</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">3.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/setater/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/320x457/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/360x514/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/480x530/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/768x590/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/980x544/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/1399x571/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 1399w">
        
        <img src="https://www.heol.hu/wp-content/uploads/2019/12/+otf/1470x600/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.heol.hu/wp-content/uploads/2019/12/+otf/1470x600/6O3akCJKHqNInYnjhRZ9b05PVF9WRVJZX1NFQyk6Xa0v+GmfcQSZU83V1x66ul39PUjiF4kuTsOO2__CR/shutterstock608871632.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                figyelem            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 03. 07:03                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/"
                       data-share-title="Vers- és esszéíró pályázatot hirdetnek fiataloknak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Vers- és esszéíró pályázatot hirdetnek fiataloknak        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2086920" class="post-2086920 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-essze enews_article_tags-palyazat-2 enews_article_tags-vers enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Esztétikai értéket képviselő, nyomtatásban és elektronikusan közzé nem tett, eredeti alkotásokat várnak február 15-ig.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Vers- és esszéíró pályázatot hirdet 16-25 éves fiatalok részére Elcsendesülés címmel, a költészet napja tiszteletére a Vértes Agorája és az Új Forrás folyóirat</p>
<p>A pályázat témakörei: megbékélés – az összhang keresése önmagam és a természet között , – a világ és az én egysége – gyász és öröm a mindennapokban és az ünnepekben.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Esztétikai értéket képviselő, nyomtatásban és elektronikusan közzé nem tett, eredeti alkotásokat várnak február 15-ig – tájékoztatták a szervezők az MTI-t.</p>
<p>A közlemény szerint, a 16-25 év közötti fiatalok verspályázat esetén maximum 3 verssel, esszépályázat esetén 1 esszével pályázhatnak a kiírásban megadott terjedelemben. A kiírás a www.avertesagoraja.hu oldalon olvasható.</p>
<p>A pályázat első helyezettje 250 ezer forintot, a második 150 ezer forintot, a harmadik 100 ezer forintot nyer, emellett két különdíjat is kiosztanak és megjelenési lehetőséget biztosítanak az Új Forrás folyóiratban.</p>
<p>Az eredményhirdetést áprilisban, a költészet napján, az Új Forrás és a Vértes Agorája közös irodalmi estjén tartják majd.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció / Shutterstock</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/essze" rel="tag">esszé</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palyazat-2" rel="tag">pályázat</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vers" rel="tag">vers</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/keszthely/hireink/kiderult-csokihegyek-olvadtak-nyaron-a-balatonnal-itt-az-eredmeny-131598/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Kiderült: csokihegyek olvadtak nyáron a Balatonnál, itt az eredmény" alt="Kiderült: csokihegyek olvadtak nyáron a Balatonnál, itt az eredmény" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3655319_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kiderült: csokihegyek olvadtak nyáron a Balatonnál, itt az eredmény</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/9-dolog-amit-a-sutotokrol-tudnod-kell-57471?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="9 dolog, amit a sütőtökről tudnod kell!" alt="9 dolog, amit a sütőtökről tudnod kell!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3653587_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">9 dolog, amit a sütőtökről tudnod kell!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/kert/noveny-abc/5-noveny-amely-telen-diszitheti-kertet/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="5 növény, amely télen is díszítheti a kertet" alt="5 növény, amely télen is díszítheti a kertet" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7109_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 növény, amely télen is díszítheti a kertet</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/turazas/ujra-slager-a-kektura-34764/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Újra sláger a Kéktúra" alt="Újra sláger a Kéktúra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3651274_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újra sláger a Kéktúra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/vonatozz-a-mikulassal-es-a-manokkal-a-val-volgyi-kisvasuton-3410679/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Érkezz vonattal a Mikuláshoz!" alt="Érkezz vonattal a Mikuláshoz!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7070_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Érkezz vonattal a Mikuláshoz!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/itt-vannak-a-hangulatos-balatoni-adventi-vasarok-132071/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Itt vannak a hangulatos balatoni adventi vásárok!" alt="Itt vannak a hangulatos balatoni adventi vásárok!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7107_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Itt vannak a hangulatos balatoni adventi vásárok!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/sulyos-serultje-is-van-az-m3-ason-tortent-tomegbalesetnek-video-2073249/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/11/Kepernyofelvetel1025.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/11/+otf/80x80/TG9zEvoaznWvScMpoQCf__k5PVF9WRVJZX1NFQ9QLL64o02QtiCuuCuIgLQFBRznD6qez__8JJNHJDzcEfRR__sGMMSAhzjErm0bac1oz8s+x64QGV15yh+HwmqJHY=/Kepernyofelvetel1025.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/sulyos-serultje-is-van-az-m3-ason-tortent-tomegbalesetnek-video-2073249/">Súlyos sérültje is van az M3-ason történt tömegbalesetnek (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/idojaras/helyi-idojaras/5-10-centi-havat-is-iger-a-meteorologia-heves-megyere-2079726/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2018/02/DKOM20180214009.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2018/02/+otf/80x80/68ZEkqbqS__dkvUASPzQ8t05PVF9WRVJZX1NFQ__qJWvwEiaQzvQby0w1vaf2IDC+Dyy9E8eTiDNjRgY3+gOMkZAiQWEizY6Hd591uXWOht3yn9N7pN0r8pLYs35Y=/DKOM20180214009.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/idojaras/helyi-idojaras/5-10-centi-havat-is-iger-a-meteorologia-heves-megyere-2079726/">5-10 centi havat is ígér a meteorológia Heves megyére</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/egyperces/ongyujtoval-nezte-meg-tele-van-e-a-tank-video-2072463/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/11/shutterstock677873971.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/11/+otf/80x80/RX3+CXHUwi9J9dY__+M2nUE5PVF9WRVJZX1NFQ4G9jEQHftn+Os__C+3a2EF1rENCgoPu8QKP0tXyca8NpQOFQ7V__S7TIuZukVnwM+A0vtMcadVfz+sO2sP3VivPM=/shutterstock677873971.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/egyperces/ongyujtoval-nezte-meg-tele-van-e-a-tank-video-2072463/">Öngyújtóval nézte meg, tele van-e a tank (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/hidjavitas-miatt-egy-savon-halad-majd-a-forgalom-az-m3-ason-2076792/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/11/shutterstock1016564218.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/11/+otf/80x80/OU8+6gn__QJA2ALJC0n1bt05PVF9WRVJZX1NFQx6PpUePHAjFR6ifXW4KtN6A8qgbjlA+UZUaASzuxisdQ9z7fCKNDp7__MI9i__EEd1lTl6uLsUn+HPYYMpUuon8g=/shutterstock1016564218.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/hidjavitas-miatt-egy-savon-halad-majd-a-forgalom-az-m3-ason-2076792/">Hídjavítás miatt egy sávon halad majd a forgalom az M3-ason</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/negy-tehergepjarmu-utkozott-ossze-az-m3-as-autopalyan-helyszini-fotoval-2072874/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/11/7553479426279749539166094122870889911943168o.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/11/+otf/80x80/TI8Vi5HOo8zG4mDcgKHXAU5PVF9WRVJZX1NFQ6CFoGw59VeZq01PLqiw4vPqFQ9__zwoihT7M0gM2F8tiiY4u1VLwinn7mk__3eVnnQLRSRrUOBmFDjZSNef1WgAs=/7553479426279749539166094122870889911943168o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/negy-tehergepjarmu-utkozott-ossze-az-m3-as-autopalyan-helyszini-fotoval-2072874/">Négy tehergépjármű ütközött össze az M3-as autópályán (helyszíni fotóval)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/mikulas-a-parkban-2076960/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/11/MikulasFBkep.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/11/+otf/80x80/QTegzhgQsmC3C37m4G1yxE5PVF9WRVJZX1NFQ9MUtowdJ61aoe3i88XY6my4IrtmM+GZyaLk1dHDQXK5wdJ5RETBVLO2uq0z8Tyah153VyRkx6TLp9Tc8Ddj9+0=/MikulasFBkep.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/11/+otf/162x162/QTegzhgQsmC3C37m4G1yxE5PVF9WRVJZX1NFQ9MUtowdJ61aoe3i88XY6my4IrtmM+GZyaLk1dHDQXK5wdJ5RETBVLO2uq0z8Tyah153VyRkx6TLp9Tc8Ddj9+0=/MikulasFBkep.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/11/+otf/74x74/QTegzhgQsmC3C37m4G1yxE5PVF9WRVJZX1NFQ9MUtowdJ61aoe3i88XY6my4IrtmM+GZyaLk1dHDQXK5wdJ5RETBVLO2uq0z8Tyah153VyRkx6TLp9Tc8Ddj9+0=/MikulasFBkep.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/11/+otf/71x71/QTegzhgQsmC3C37m4G1yxE5PVF9WRVJZX1NFQ9MUtowdJ61aoe3i88XY6my4IrtmM+GZyaLk1dHDQXK5wdJ5RETBVLO2uq0z8Tyah153VyRkx6TLp9Tc8Ddj9+0=/MikulasFBkep.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/11/+otf/62x62/QTegzhgQsmC3C37m4G1yxE5PVF9WRVJZX1NFQ9MUtowdJ61aoe3i88XY6my4IrtmM+GZyaLk1dHDQXK5wdJ5RETBVLO2uq0z8Tyah153VyRkx6TLp9Tc8Ddj9+0=/MikulasFBkep.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/mikulas-a-parkban-2076960/" class="title">Mikulás a Parkban!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/ahany-eves-annyi-kedvezmeny-a-juszt-optikaban-2085294/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/79x120egera1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/jsPTn9f7rjuxjtAToUTCGk5PVF9WRVJZX1NFQ4DED323RP21dJbWtoVQzxqvIy+LEeA71__7IvBnfDdaj__0exS+rfZAxSixbJBqa7+SFTze8cUDDfZqjuM7f5VKI=/79x120egera1.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/162x162/jsPTn9f7rjuxjtAToUTCGk5PVF9WRVJZX1NFQ4DED323RP21dJbWtoVQzxqvIy+LEeA71__7IvBnfDdaj__0exS+rfZAxSixbJBqa7+SFTze8cUDDfZqjuM7f5VKI=/79x120egera1.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/jsPTn9f7rjuxjtAToUTCGk5PVF9WRVJZX1NFQ4DED323RP21dJbWtoVQzxqvIy+LEeA71__7IvBnfDdaj__0exS+rfZAxSixbJBqa7+SFTze8cUDDfZqjuM7f5VKI=/79x120egera1.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/jsPTn9f7rjuxjtAToUTCGk5PVF9WRVJZX1NFQ4DED323RP21dJbWtoVQzxqvIy+LEeA71__7IvBnfDdaj__0exS+rfZAxSixbJBqa7+SFTze8cUDDfZqjuM7f5VKI=/79x120egera1.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/jsPTn9f7rjuxjtAToUTCGk5PVF9WRVJZX1NFQ4DED323RP21dJbWtoVQzxqvIy+LEeA71__7IvBnfDdaj__0exS+rfZAxSixbJBqa7+SFTze8cUDDfZqjuM7f5VKI=/79x120egera1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/ahany-eves-annyi-kedvezmeny-a-juszt-optikaban-2085294/" class="title">Ahány éves, annyi kedvezmény a Juszt Optikában!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-2079849/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/STM3928.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-2079849/">Több mint ezerkétszáz pályázat érkezett az MVM okosbútor-pályázatára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/adokedvezmeny-a-lathataron-2080071/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/szamoljon.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/T9KE5k0KGzjSQuKp5plxf05PVF9WRVJZX1NFQ4WBsFtqm7r50W1+sFGJuBipzz4yd6dX2nI5y8+2eWxfXiKjUFaj4bHqNJs82OTU+IF560Woq1rEIT+VWrf3v3I=/szamoljon.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/adokedvezmeny-a-lathataron-2080071/">Adókedvezmény a láthatáron</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/oriaskerekrol-is-megcsodalhatjuk-keszthely-adventi-fenyeit-132665/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Óriáskerékről is megcsodálhatjuk Keszthely adventi fényeit' class='title'>Óriáskerékről is megcsodálhatjuk Keszthely adventi fényeit</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tesztkoreiket-rojak-a-vasut-oriasai-132052/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tesztköreiket róják a vasút óriásai' class='title'>Tesztköreiket róják a vasút óriásai</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.04.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/nosztalgia-kavehaz-nemeth-gaborral-11-131417/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nosztalgia kávéház Németh Gáborral' class='title'>Nosztalgia kávéház Németh Gáborral</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.04.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/alakzatok-tancszinhazi-eloadas-131929/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Alakzatok – táncszínházi előadás' class='title'>Alakzatok – táncszínházi előadás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.05.</span><span class='second'>18.30.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/bachtol-carmenig-komolyzenei-hangverseny-129645/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Bachtól Carmenig” – komolyzenei hangverseny' class='title'>“Bachtól Carmenig” – komolyzenei hangverseny</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.05.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/mario-az-isis-big-band-karacsony-131022/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mario & az Isis Big Band Karácsony' class='title'>Mario & az Isis Big Band Karácsony</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/robert-de-niro-az-eselyesek-kozott-2087031/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/shutterstock78669838.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/LWcgTDHYirKPsD+RuDTowk5PVF9WRVJZX1NFQ66JPzf5V2n2gxR3Dbyqe1aRa__MLRVeWZunirB755Zdr/shutterstock78669838.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                oscar                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/robert-de-niro-az-eselyesek-kozott-2087031/">Robert De Niro az esélyesek között</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közeli jövő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/komoly-valtozasokat-vezet-be-karoly-herceg-ha-tronra-kerul-2086923/">Komoly változásokat vezet be Károly herceg, ha trónra kerül</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Búcsút intene a tágabb királyi családnak.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KISS LÁSZLÓ /szül. Verpelét 1949/ 2019. november 23.-án elhunyt. Temetése 2019. december 3.-án 14 órakor a bélapátfalvai temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak és velünk utolsó útjára kísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy édesapánk VISNYEI LAJOS életének 73. évében elhunyt. Temetése az egri Lajosvárosi temetőben  2019. december 9-én, 11.30 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel fájó szívvel tudatjuk, hogy drága édesapánk, nagyapánk, férj  BATA ALBIN rövid szenvedés után életének 81.évében 2019. november 25-én elhunyt. Temetése az egri Hatvani temetőben 2019. december 3-án, 13 órakor lesz.  Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok, emlékem így áldás lesz rajtatok.&quot;  Megtört szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy   a drága férj, édesapa és  nagypapa  BIRINCSIK ISTVÁN a Finomszerelvény gyár volt dolgozója életének 89. évében elhunyt. Temetése  2019. december 2-án, 11órakor lesz az egri Kisasszony temetőben.  Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára ekísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Megrendüléssel tudatjuk, akik ismerték és szerették, hogy TAMÁS ÉVA sz.  Nyerges Éva  az egri Kereskedelmi és Vendéglátóipari Szakközépiskola nyugalmazott tanára, életének 68. évében elhunyt.  Búcsúztatása 2019.december 2-án,  12.30 órakor lesz az egri Hatvani temetőben.   Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik drága halottunk BOZÓ LÁSZLÓNÉ  sz. Grósz Mária Matild temetésén megjelentek és mély fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága Édesanya ,Nagymama ANTAL JÁNOSNÉ szül. BOHURÁT MÁRIA MAGDOLNA,MAGDUCIKA életének 84. évében elhunyt. Temetése az egri Hatvani temetőben  2019. november 29.-én 14.30 órakor lesz.  Gyászoló lányai, unokája</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy szerető férjem ZSÁKAI KÁROLY életének 91. évében elhunyt. Temetése az egri Kisasszony temetőben 2019. november 29-én, 13 órakor lesz.  Gyászoló felesége és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesapánk felesége, Németiné Céhmester Margit, a Bajza József Gimnázium egykori tanára, méltósággal viselt hosszas betegség után, életének 76. évében, november 12-én elhunyt. Temetésére november 29-én, pénteken délelőtt 10 órakor az óhatvani temetőben kerül sor, -   kívánságának megfelelően - szűk körben. Tisztelőit kérjük, hogy néma főhajtással fejezzék ki részvétüket a szertartás után, a gyászoló család iránt! Margitka!  Emléked örökké élni fog bennünk.  &quot;Halottja van mindannyiunknak Hisz percről percre temetünk. .......... Dobjuk el a tettető álcát, Ma gyásznap van, ma sírhatunk!&quot; Ady Endre</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy Muhel Istvánné szül. Molnár Mária 84 éves korában elhunyt. Temetése 2019. november 29-én 13 órakor az egri Hatvani temetőben, gyászmisét követően lesz. Búcsúznak tőle rokonai.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik GYURKÓ JÓZSEFNÉ szül. RUNYAI KATALIN  temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik HABLIK ANTALNÉ sz. Fiser Mária  temetésén részt vettek és fájdalmunkban osztoztak.   A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család és a Magyar Honvédség Katonai Igazgatási és Központi  Nyilvántartó Parancsnokság mély fájdalommal tudatja, hogy életének 69. évében 2019. november 19-én elhunyt BALÁZS  CSABA nyugállományú alezredes az MH Heves Megyei Hadkiegészítő Parancsnokság Eger személyügyi és érdekvédelmi osztály vezetője. Felejthetetlen halottunktól katonai tiszteletadással a &quot; Katonai szolgálat halottjaként&quot; 2019. november 28-án (csütörtök)  11 órakor Egerben, a Kisasszony temetőben veszünk végső búcsút. Emlékét kegyelettel megőrizzük! Magyar Honvédség                                                        A gyászoló család</div>
                            <div class="swiper-slide">Sírt az ajtóm. Csöndben belépett        Valaki és nevetett, Valaki, kiért sokat sírtam S akit halottan is szeretek.  (Ady Endre)     Fájó szívvel tudatjuk, hogy dr. Hajdú Györgyné, született Bereczki Márta, életének 90. évében csendesen elhunyt.  Búcsúztatására 2019. november 26-án, 12 órai kezdettel kerül sor Gyöngyösön, a Felsővárosi temetőben.  Emlékét szeretettel őrizzük!  Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÉBER IRÉN  -a nyugdíjbiztosítási főigazgatóság volt dolgozója-  életének 78. évében tragikus hirtelenséggel elhunyt. Temetése 2019. november 26-án 14 órakor a gyöngyösi alsóvárosi  temetőben lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, szerető férjem Tóth József vadász, mg. gépszerelő 82 éves korában elhunyt. Temetése a mátraballai temetőben 2019. november 26.-án kedden,  11 órakor lesz. Gyászoló felesége Tóth Józsefné/Eged Mária/</div>
                            <div class="swiper-slide">Mély fájdalommal tudtjuk, hogy Dr. Fábián Erik István  ny. bíró 2019. november 12-én 79 éves korában elhunyt. Óhaja szerint búcsúztatója szűk családi körben történt.   Gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk, hogy SALLÓS ERZSÉBET  volt poroszlói női szabó   80. éves korában visszaadta lelkét  a  Teremtőjének.  Utolsó útjára 2019. november 22-én pénteken, 15 órakor kísérjük a poroszlói felvégesi temetőbe.  Gyászoló testvére Marika és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy POGONYI BÉLÁNÉ szül. Veres Katalin az Egri Nyomda Kft. volt dolgozója 2019. november 15-én hosszan tartó betegség után  elhunyt. Temetése 2019. november 27-én 14 órakor lesz az egri  Kisasszony temetőben.  Gyászoló fia, lánya, veje és unokái</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazokanak, akik feledhetetlen halottunknak HOLLÓ JÁNOSNÉ vécsi temetésén megjelentek és mély fájdalmunkaban osztoztak.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/shutterstock608871632.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/h7GCdsQRnSiRrph3XHWxXE5PVF9WRVJZX1NFQyk6WLJut2HtaiHVHZTN1B74rFDnKx3iVJolANjRxKCxzyTWZA1TSg70HPu73nEPbK2tO+FHr29Vjo1ILfbuJQA=/shutterstock608871632.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">figyelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920/">Vers- és esszéíró pályázatot hirdetnek fiataloknak</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/4-tipp-amivel-felturbozhatjuk-az-oreg-szamitogepet-2086899/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/laptopszamitogepgyorsitasshutterstock1522326812.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/adxP0zQgMe5SQ4sPSUxn605PVF9WRVJZX1NFQ39jRvh48yubyf9VwvGXAyDmXpUZV16bQ9iCxSIszXfTkYJ7RbK8DX2obfa1gysS41d8i6l4g6NSzFSEgQopyKU=/laptopszamitogepgyorsitasshutterstock1522326812.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A régi jó lesz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/4-tipp-amivel-felturbozhatjuk-az-oreg-szamitogepet-2086899/">4 tipp, amivel felturbózhatjuk az öreg számítógépet</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/betonketrec-helyett-a-vadonban-elhetnek-a-kimentett-argentin-medvek-2086479/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/grizzly.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/DoHu9k__9gDIZl+OiiaD6P05PVF9WRVJZX1NFQ80tS7hkss+OR471ZAnsse__x1wCjW2FY8LvagKUDOUO95eAFK1Dfe8SUQ209DGpDOPtKalYuWl8QQgUAyAkXrUw=/grizzly.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">új otthon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/betonketrec-helyett-a-vadonban-elhetnek-a-kimentett-argentin-medvek-2086479/">Betonketrec helyett a vadonban élhetnek a kimentett argentin medvék</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/mar-biztosan-nem-vesz-el-a-magyar-tojasfestes-hagyomanya-2086467/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/FeketeIldiko.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/1jDziq592oKuZgZphI9Qbk5PVF9WRVJZX1NFQ8uX2SDQLsGmxi6X1GHI0mMs__a+d6LdPjpl6A8w44sMVyU4RzSZxjmWnUaHy4Bwb+aNqWDlzEG5c3r6xqGvByoE=/FeketeIldiko.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">viasszal írt üzenet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/mar-biztosan-nem-vesz-el-a-magyar-tojasfestes-hagyomanya-2086467/">Már biztosan nem vész el a magyar tojásfestés hagyománya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/lionel-messi-kapta-az-aranylabdat-2086434/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/messi.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/oP0AGOuGGZ3PxnafqyvRB05PVF9WRVJZX1NFQ43TS7vBNcLz05DpVIW+3LlQ3ZWRCZlonoqkqniejNJ+zTS7qrChr9STapF+SG347cDQJ3rskIldN5f8LyoktHI=/messi.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hatodszorra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/lionel-messi-kapta-az-aranylabdat-2086434/">Lionel Messi kapta az Aranylabdát (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/akar-het-nappal-is-leroviditheti-a-varandossag-idejet-a-hoseg-2086386/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/12/shutterstock523619266.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/12/+otf/163x163/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/78x78/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/75x75/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/62x62/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/80x80/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1354x1354/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/654x654/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/420x420/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/304x304/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/886x886/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1004x1004/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/777x777/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/1320x1320/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/637x637/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/409x409/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/296x296/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/863x863/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/978x978/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/752x752/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/466x466/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/295x295/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/210x210/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/635x635/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/722x722/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/556x556/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/934x934/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/329x329/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/314x314/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/274x274/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/74x74/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/12/+otf/71x71/KeNKO8qFdhx6szMjvJPeK05PVF9WRVJZX1NFQ5vf3zJa5XllE2oil8dEoNVSmu42mIJwpxrhrdA1wSkFbTqIzWgF68OzkJtQweAEwRvh__o0AUuejBr5VcwvVvu0=/shutterstock523619266.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">veszély</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/akar-het-nappal-is-leroviditheti-a-varandossag-idejet-a-hoseg-2086386/">Akár hét nappal is lerövidítheti a várandósság idejét a hőség</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#f098959f9cb098959f9cde9885">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="a57527faf0">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279318'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146521'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"23bbd73b48","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8ec3505d18","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2086920","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kultura\/hazai-kultura\/vers-es-esszeiro-palyazatot-hirdetnek-fiataloknak-2086920\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2086920","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>