<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Zenetanulásra, muzsikálásra ösztönöz a programsorozat | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Idén a járási székhelyeket szeretnék meglátogatni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zaol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-3913296/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zenetanulásra, muzsikálásra ösztönöz a programsorozat | HEOL" />
<meta property="og:description" content="Eddig több mint 90 ezren próbálták ki a kiállított hangszereket." />
<meta property="og:url" content="https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/Dkdgc6cGSh5b1cKTTOEMB05PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPNURn90OkrKfN4mlyOxP9yJuziP5o6qMN0zm0Ulfaw__i7cw0QV7U+r4vISP3Kc4=/shutterstock243988525-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/Dkdgc6cGSh5b1cKTTOEMB05PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPNURn90OkrKfN4mlyOxP9yJuziP5o6qMN0zm0Ulfaw__i7cw0QV7U+r4vISP3Kc4=/shutterstock243988525-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Idén a járási székhelyeket szeretnék meglátogatni." />
<meta name="twitter:title" content="Zenetanulásra, muzsikálásra ösztönöz a programsorozat | HEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/shutterstock243988525-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/02/shutterstock243988525-scaled.jpg","width":"2560","height":"1707"},{"@type":"WebPage","@id":"https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/#webpage","url":"https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/","inLanguage":"hu","name":"Zenetanul\u00e1sra, muzsik\u00e1l\u00e1sra \u00f6szt\u00f6n\u00f6z a programsorozat | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/#primaryimage"},"datePublished":"2020-02-27T11:14:14+00:00","dateModified":"2020-02-27T11:14:14+00:00","description":"Id\u00e9n a j\u00e1r\u00e1si sz\u00e9khelyeket szeretn\u00e9k megl\u00e1togatni."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944975' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176917' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864644' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1581339787' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457181'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=2251032' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkultura%2Fhazai-kultura%2Fzenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkultura%2Fhazai-kultura%2Fzenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2251032 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            9°
        </div>
        <div class="header-current-weather-max-temperature">
            9°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bátor</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/setater/">Sétatér</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/320x457/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/360x514/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/480x530/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/768x590/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/980x544/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1399x571/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/r4LTInnKgN6nN2MDTe1BDU5PVF9WRVJZX1NFQ92Bu96FFbftGtUlkdsUiNuwLsMG0NMW0u2JIdKKl9Q2/shutterstock243988525-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Hangszert a kézbe            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 02. 27. 12:14                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/"
                       data-share-title="Zenetanulásra, muzsikálásra ösztönöz a programsorozat" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Zenetanulásra, muzsikálásra ösztönöz a programsorozat        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2251032" class="post-2251032 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-hangszeresek-orszagos-szovetsege-hanosz enews_article_tags-hangszert-a-kezbe enews_article_tags-novak-katalin enews_article_tags-programsorozat enews_article_tags-sorozat enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Idén a járási székhelyeket szeretnék meglátogatni.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Nyolc további állomása lesz a Hangszert a kézbe országos rendezvénysorozatnak tavasszal.</p>
<p>A programszéria negyvenedik állomása csütörtökön érkezett Mezőkovácsházára, ahol hét szekcióban mintegy száznegyven hangszert vehetnek kézbe a látogatók.</p>
<p>Egy hét múlva Siófokon, utána Tokajban lesz Hangszert a kézbe program, és szervezik a további állomásokat is. Az elmúlt években a megyeszékhelyek szinte mindegyikén járt a sorozat, idén a járási székhelyeket szeretnék meglátogatni – idézte Bajnai Zsoltot, a Könnyűzenei Szolgáltató Iroda igazgatóját a szervezet közleménye.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Mint írták, a szervező Hangszeresek Országos Szövetsége (Hanosz) eddigi tapasztalatai alátámasztják a korábbi felmérés eredményeit, miszerint</p>
<blockquote><p>a magyarok 80 százaléka szeretne ugyan zenélni tanulni, de csak 15 százalékuk tudja ezt megtenni.</p></blockquote>
<p>„A településeken rengeteg lelkes pedagógussal találkoztunk, a délelőtti, főként a gyermekek számára nyitott programok után sok fiatal délután a szülőkkel, nagyszülőkkel is visszatér” – tette hozzá Bajnai Zsolt.</p>
<p>A közlemény kitér arra, hogy</p>
<blockquote><p>számos kutatási eredmény igazolta: a zene jótékony hatással van a logikára, a tanulásra és a koncentrációra, kihat a problémamegoldó és a szociális képességekre is.</p></blockquote>
<p>A 2017-ben indult Hangszert a kézbe célja, hogy a fiatalok előtt megnyissa a hangszeres zenélés kipróbálásának a lehetőségét, és minél többeket vegyen rá a rendszeres muzsikálásra, a legtehetségesebbeket pedig a zenetanulásra.</p>
<p>A sorozat fővédnöke Novák Katalin család- és ifjúságügyért felelős államtitkár és Fekete Péter kultúráért felelős államtitkár.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/hangszeresek-orszagos-szovetsege-hanosz" rel="tag">Hangszeresek Országos Szövetsége (Hanosz)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hangszert-a-kezbe" rel="tag">Hangszert a kézbe</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/novak-katalin" rel="tag">Novák Katalin</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/programsorozat" rel="tag">programsorozat</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sorozat" rel="tag">sorozat</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/viszlat-uszkalas-bekes-jatek-a-matracon-johetnek-a-robogo-szuperjarganyok-4215181?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Viszlát úszkálás, békés játék a matracon - jöhetnek a robogó szuperjárgányok?!" alt="Viszlát úszkálás, békés játék a matracon - jöhetnek a robogó szuperjárgányok?!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7789_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Viszlát úszkálás, békés játék a matracon - jöhetnek a robogó szuperjárgányok?!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bodies-2-0-a-bennunk-rejlo-univerzum-4181802?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="„BODIES 2.0 – A bennünk rejlő univerzum”" alt="„BODIES 2.0 – A bennünk rejlő univerzum”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4181802_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„BODIES 2.0 – A bennünk rejlő univerzum”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/kert/aktualis-tennivalok/irany-kert-mit-ultethetunk-marciusban/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Irány a kert! Mit ültethetünk márciusban?" alt="Irány a kert! Mit ültethetünk márciusban?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7794_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Irány a kert! Mit ültethetünk márciusban?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hogyan-kell-lefutni-egy-felmaratonit-4213567?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Hogyan kell lefutni egy félmaratonit?" alt="Hogyan kell lefutni egy félmaratonit?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4213567_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hogyan kell lefutni egy félmaratonit?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bucsuzik-a-tel-megjelent-a-hovirag-alcsutdobozon-4188887?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!" alt="Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7769_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/relax-ujjaszuletes-zalakaros-4197000?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS" alt="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4197000_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/indokolatlan-a-lakossagi-felhalmozas-nem-kell-aruhianyra-szamitani-a-koronavirus-miatt-4216072?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Indokolatlan a lakossági felhalmozás, nem kell áruhiányra számítani a koronavírus miatt' class='title'>Indokolatlan a lakossági felhalmozás, nem kell áruhiányra számítani a koronavírus miatt<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-02-27 10:41:00">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mi-lesz-az-okoskamera-biznisszel-ha-betiltjak-a-tomeges-arcfelismerest-4215812?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mi lesz az okoskamera-biznisszel, ha betiltják a tömeges arcfelismerést?' class='title'>Mi lesz az okoskamera-biznisszel, ha betiltják a tömeges arcfelismerést?<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-02-27 09:43:43">2 órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/zebran-gazoltak-el-egy-gyalogost-varpalotan-4215828?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Zebrán gázoltak el egy gyalogost Várpalotán' class='title'>Zebrán gázoltak el egy gyalogost Várpalotán<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-02-27 09:43:36">2 órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/karambol-kalmanhazanal-mentok-a-helyszinen-4216337?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Karambol Kálmánházánál, mentők a helyszínen' class='title'>Karambol Kálmánházánál, mentők a helyszínen<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-02-27 12:14:52">-1649 másodperce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hat-szemelyt-fogtak-el-a-rendorok-mindossze-egy-nap-alatt-4216192?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hat személyt fogtak el a rendőrök mindössze egy nap alatt' class='title'>Hat személyt fogtak el a rendőrök mindössze egy nap alatt<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-02-27 11:32:38">14 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-legtobb-szendvicskrem-elbukott-a-nebih-tesztjen-4215815?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A legtöbb szendvicskrém elbukott a NÉBIH tesztjén' class='title'>A legtöbb szendvicskrém elbukott a NÉBIH tesztjén<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-27 09:38:46">2 órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/meghallgatja-a-polgarok-velemenyet-a-kozponti-bank-4216069?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Meghallgatja a polgárok véleményét a központi bank' class='title'>Meghallgatja a polgárok véleményét a központi bank<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-02-27 10:58:39">48 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/koronavirus-miatt-zarattak-be-az-egri-uszodat-2248044/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/02/HMM7813-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/02/+otf/80x80/P1pHWAS__y9SwLpA9BZ__QDU5PVF9WRVJZX1NFQ+XbFQmUPmkVtIUjZg3opm4UhTZDgqYmi97OL9ZEFmHB45mc4CeEa7Xhr1rPZfy+H__FfLam1KS8TP1ZW9MgsH__w=/HMM7813-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/koronavirus-miatt-zarattak-be-az-egri-uszodat-2248044/">A koronavírus miatt, óvintézkedésként záratták be az egri uszodát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/szemelygepkocsi-es-autobusz-utkozott-ossze-gyongyoson-2235585/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2018/05/rendor.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2018/05/+otf/80x80/kc+TTBr+RScT5nYPTL2h3U5PVF9WRVJZX1NFQ__E+l+s9y2Nlxv0xiGyFqqhXNJiLRW05AFXX2Vx8vwxlc1AMOxhAd+U+CwNSB9UxPVdf__zNTim5logE6R4O3L1c=/rendor.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/szemelygepkocsi-es-autobusz-utkozott-ossze-gyongyoson-2235585/">Személygépkocsi és autóbusz ütközött össze Gyöngyösön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/kigyulladt-egy-autobusz-az-m3-ason-2245614/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/02/busz.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/02/+otf/80x80/VPwAkHU9+uYZzHv2j__0Wy05PVF9WRVJZX1NFQyI__weMJBvnqheFH2CW+OxwWI6jQer7VYUZzj4ZlJDKCce5hmNhcyq7K45nCys0medcJsRwWaT__5AnJu____RUbjs=/busz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/kigyulladt-egy-autobusz-az-m3-ason-2245614/">Kigyulladt egy Egerből Budapestre tartó autóbusz az M3-ason (fotóval)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/orszag-vilag/megvan-az-elso-magyar-virusfertozott-2244363/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20200216110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/BVn+D4nXxrutYHHfeeKtnE5PVF9WRVJZX1NFQ58dgS442fK8D+2ImwocgRNjkQUqhZC__YDyVPAoJabbigZqtR__htt4U0SIlY832pqpo6aODqscKaNHyNS9HNuH4=/KEPA20200216110-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/orszag-vilag/megvan-az-elso-magyar-virusfertozott-2244363/">Megvan az első magyar vírusfertőzött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/ingyen-is-adhatnak-le-szemetet-a-heves-megyei-hulladekudvarokban-2237955/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/02/KoncertHM2020021007.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/02/+otf/80x80/CoX33jzfCPL8BvPOiWciNk5PVF9WRVJZX1NFQ78s9k1MPNcimjubdV3WCmbLuAUAzbi2Yv0cdncHRElk22p11J9lbvFxALyIXgofg337oP5e7IJv3zw7vfzO__d4=/KoncertHM2020021007.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/ingyen-is-adhatnak-le-szemetet-a-heves-megyei-hulladekudvarokban-2237955/">Ingyen is adhatnak le szemetet a Heves megyei hulladékudvarokban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/demjen-koncert-egerben-marcius-8-an-2243496/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/02/DSC0192vagott-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/02/+otf/80x80/HU6BJw__iqjYkooCQ__lDrW05PVF9WRVJZX1NFQ7Eg7UPIx5zL80xcDRY3fyX31TnXInU8FezAfrFklJ6HRNhP__IlJxylymlKx39pQ5o9J4hT0MhurK7mKCXG8GYc=/DSC0192vagott-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/02/+otf/162x162/HU6BJw__iqjYkooCQ__lDrW05PVF9WRVJZX1NFQ7Eg7UPIx5zL80xcDRY3fyX31TnXInU8FezAfrFklJ6HRNhP__IlJxylymlKx39pQ5o9J4hT0MhurK7mKCXG8GYc=/DSC0192vagott-scaled.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/02/+otf/74x74/HU6BJw__iqjYkooCQ__lDrW05PVF9WRVJZX1NFQ7Eg7UPIx5zL80xcDRY3fyX31TnXInU8FezAfrFklJ6HRNhP__IlJxylymlKx39pQ5o9J4hT0MhurK7mKCXG8GYc=/DSC0192vagott-scaled.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/02/+otf/71x71/HU6BJw__iqjYkooCQ__lDrW05PVF9WRVJZX1NFQ7Eg7UPIx5zL80xcDRY3fyX31TnXInU8FezAfrFklJ6HRNhP__IlJxylymlKx39pQ5o9J4hT0MhurK7mKCXG8GYc=/DSC0192vagott-scaled.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/02/+otf/62x62/HU6BJw__iqjYkooCQ__lDrW05PVF9WRVJZX1NFQ7Eg7UPIx5zL80xcDRY3fyX31TnXInU8FezAfrFklJ6HRNhP__IlJxylymlKx39pQ5o9J4hT0MhurK7mKCXG8GYc=/DSC0192vagott-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/demjen-koncert-egerben-marcius-8-an-2243496/" class="title">Demjén koncert Egerben március 8-án!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ket-nap-mulva-vege-a-szezonnak-144198/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Két nap múlva vége a szezonnak' class='title'>Két nap múlva vége a szezonnak</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/nagyvazsony/hireink/mindenhol-eletre-kelti-a-szurke-falakat-a-nagyvazsonyi-szucs-borka-es-csapata-143830/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mindenhol életre kelti a szürke falakat a nagyvázsonyi Szücs Borka és csapata' class='title'>Mindenhol életre kelti a szürke falakat a nagyvázsonyi Szücs Borka és csapata</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.27.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/traccs-a-hangvillaban-ordog-noraval-es-nanasi-pallal-137198/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Traccs a Hangvillában – Ördög Nórával és Nánási Pállal' class='title'>Traccs a Hangvillában – Ördög Nórával és Nánási Pállal</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.27.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/operafantazia-142088/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Operafantázia' class='title'>Operafantázia</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.28.</span><span class='second'>14.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/szaunaorultek-ejszakaja-5-139579/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szaunaőrültek éjszakája' class='title'>Szaunaőrültek éjszakája</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.28.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/kikelet-a-gyori-filharmonikus-zenekar-hangversenye-129719/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kikelet – A Győri Filharmonikus Zenekar hangversenye' class='title'>Kikelet – A Győri Filharmonikus Zenekar hangversenye</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/feladta-vilagmeretu-terjeszkedesi-terveit-a-tesco-2251065/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/035pbu23515103-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/4Jk30oXhRwCio1H__cDe4pk5PVF9WRVJZX1NFQ2QnmH+KUzZ7xqh7IkKpfavaCXwlOSspcZQfRcHb__APh/035pbu23515103-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                szűkítés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/feladta-vilagmeretu-terjeszkedesi-terveit-a-tesco-2251065/">Feladta világméretű terjeszkedési terveit a Tesco</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Őshonos almafa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/kultura/hazai-kultura/trianoni-emlekfat-ultetett-a-nemzeti-szinhaz-2251044/">Trianoni emlékfát ültetett a Nemzeti Színház</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az akciót Wass Albert Tizenhárom almafa című műve, illetve az abból készül színházi darab ihlette.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZELEI LÁSZLÓNÉ sz. JÁVOR EDINA MÁRIA tragikus hirtelenséggel életének 62. évében elhunyt.  Temetése az egri Kisasszony temetőben 2020. február 29-én 14.00 órakor lesz.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy KADLOTT MIKLÓS szeretett férj, drága édesapa, nagyapa 2020. február 15-én 75. évében örökre eltávozott közülünk. Temetése 2020. február 29-én 10 órakor az egri Hatvani temetőben az urnafalnál lesz.  &quot;Elindult egy lélek, tovább szállt Távolra tőlünk, mely nagyon fáj.&quot;</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy Ládi Bertalan türelemmel viselt betegsége után, 2020. február 22-én, életének 78. évében elhunyt. Végső búcsút 2020. február 28-án, pénteken 13.00 órakor veszünk Tőle a mátraderecskei temetőben.  A szertartás előtt gyászmisét tartunk 12.15 órától a templomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  JUHÁSZ SÁNDORNÉ sz. Komáromi Katalin a KEVITERV volt dolgozója, a legmelegebb szívű édesanya és nagymama életének 81. évében megtért Teremtőjéhez. Temetése 2020. február 28-án 15 órakor lesz Egerben a Kisasszony temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy URACS GYÖRGY, a Gagarin Hőerőmű nyugdíjas mérnöke súlyos betegségben, 78. életévében elhunyt.  Temetés 2020. február 29-én, szombaton 11 órakor lesz az Atkári Temetőben.  Drága emléke szívünkben örökké él. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik HAMVAS ENDRE temetésén részt vettek és fájdalmunkban osztoztak. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy id. ZAGYVA LÁSZLÓ az egri MEZŐGÉP volt dolgozója életének 83. évében elhunyt. Utolsó útjára az egri Kisasszony temetőben 2020. február 26-án 14.30 órakor kísérjük. Előtte a temető kápolnájában engesztelő gyászmisét tartunk 14 órától.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Drága Családom és Barátaim! Elérkezett a búcsúzás ideje...  2020. február 17-én örökre lehunytam szemem. Kérlek Benneteket, hogy úgy őrizzetek meg engem a szívetekben, ahogy ezen a fotón tekintek Rátok.  Az egri Hatvani temetőben, az urnafalnál 2020. február 28-án 15 órakor tartandó szertartáson búcsúzhattok tőlem.&quot; ERŐSNÉ JUDIT sz. Csernyi Judit Éva (1959-2020)</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy KOREPTA PÉTER, életének 64. évében elhunyt. Súlyos betegségét mindvégig méltósággal, türelemmel és erővel viselte. 2020. február 27-én, csütörtökön 12.30 órakor, az egri Rozália temetőben, Istenben bízva búcsúzunk tőle. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik feledhetetlen halottunk CSEH ZOLTÁN temetésén megjelentek és mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett feleség, édesanya és nagymama PUHL JÁNOSNÉ sz. Molnár Gabriella Éva életének 70. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. február 25-én kedden 12 órakor lesz a feldebrői temetőben. Előtte a temető kápolnájában gyászmisét tartunk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Drága Édesanyám, Vass Péter Pálné, sz. Sabine Blaue életének 77. évében 2020. február 10-én csendesen eltávozott közölünk. Drága halottunkat 2020. február 24-én  12.00 órakor kísérjük utolsó útjára az egri Lajosvárosi temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik feledhetetlen halottunk BÁLINT LÁSZLÓ ny.r.alezredes temetésén megjelentek és mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Szomorúan tudatjuk mindazokkal, akik szerették és tisztelték, hogy Bortnyák Eleonóra 2020. 02. 10-én életének 72-ik évében elhunyt.  Hamvasztás utáni búcsúztatása az egri Barátok templomában (Kossuth L. u. 14.) 2020. 02. 22-én 11 órakor lesz.  Kérjük a megemlékezésre csak egy szál virágot hozzanak magukkal.     A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik feledhetetlen halottunk KÓS LAJOSNÉ sz. Molnár Rózsika Temetésén megjelentek, és mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk hogy  BARÓCSI JÓZSEFNÉ sz. Tvergyák Angéla Irén életének 70. évében hazatért megváltó Urához. Szeretett halottunktól 2020. február 19-én 15 órakor veszünk végső búcsút a verpeléti temetőben Emléke szívünkben él!</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik feledhetetlen halottunk STIRLING GYÖRGY temetésén megjelentek és mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy  DEBRECZENI TIBOR a VILATI nyugalmazott igazgatója életének 91. évében csendesen elhunyt. Temetése 2020. február 22.-én 11 órai kezdettel az egri Kisasszony temetőben lesz. Polgári szertartás keretein belül veszünk végső búcsút. Ezúton köszönjük mindazoknak, akik velünk utolsó útjára elkísérik.  A gyászoló család. Táviratcím : Debreczeni Tiborné  3300 Eger, Breznai utca 1 I/4</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk a rokonokkal, barátokkal és ismerősökkel, hogy VIZAUERNÉ BORICS KATALIN életének 64. évében rövid ideig tartó súlyos betegség következtében elhunyt. Temetése a siroki temetőben 2020. február 20-án 15.30 órakor lesz. Előtte 15 órakor engesztelő gyászmise a helyi kápolnában. A gyászoló férje, fia, lánya és veje</div>
                            <div class="swiper-slide">Szinyei András és 5 gyermeke, 12 unokája, a széles rokonság mély fájdalommal tudatják, hogy  SZINYEI ANDRÁSNÉ, született SÁRÁNDY VERONIKA agrármérnök, számviteli-pénzügyi szakmérnök, 2020. február 9-én, életének 75-ik, boldog házasságának 51-ik évében, otthonában váratlanul elhunyt. Drága halottunkat február 19-én 14 órakor helyezzük örök nyugalomba a Hatvani Belvárosi Temetőben, katolikus szertartás szerint. Előtte 12.30 órakor szentmise lesz lelki üdvéért a Hatvani Belvárosi templomban.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/el-clasicoval-zarul-a-hetvegi-spanyol-fordulo-2251038/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/075urbanandsportfcbarcel191218np5ii-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/FRxB2WC5+NlYFNbVhuOt0E5PVF9WRVJZX1NFQ2NYlpw40ZD3H4Lc+xF____GhJiPagCkj__WZmxRdWvBihADx+5vL675zBlECmIZ6dICzTA4DNfj66VZUUeHwPsjXo=/075urbanandsportfcbarcel191218np5ii-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">la liga</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/el-clasicoval-zarul-a-hetvegi-spanyol-fordulo-2251038/">El Clásicóval zárul a hétvégi spanyol forduló</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/shutterstock243988525-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/fySjjUZasCTFRGDE+UiqqE5PVF9WRVJZX1NFQ92BvsHEWr+fAfBp34IMi9vyPsofxIYWkf__OOcmVuPQOrng01ijwo6qMN0zm2EESaw+Q7M01QF__V+78uICL2KM8=/shutterstock243988525-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hangszert a kézbe</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032/">Zenetanulásra, muzsikálásra ösztönöz a programsorozat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/lemondtak-placido-domingo-ket-fellepeset-a-zaklatasi-botrany-miatt-2251023/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/0001PC4JV-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/aQGBXTx9AcbpCqzKGUTkRk5PVF9WRVJZX1NFQ4RHFaEr2z6rGpRb06ZxCg7hFBwC9EBLhxXfq3mO2ueGRU0Wv4cUMZkGl78p5JY0j+KdpWNTLCEqYe__Y6bGdK7g=/0001PC4JV-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">több nő vádolja</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/lemondtak-placido-domingo-ket-fellepeset-a-zaklatasi-botrany-miatt-2251023/">Lemondták Plácido Domingo két fellépését a zaklatási botrány miatt</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/sokkoloval-akartak-felebreszteni-egy-utast-a-rendorok-orokre-elaltattak-2250999/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/shutterstock1514582363.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/3M73um6P4dZRWxxN7hKleE5PVF9WRVJZX1NFQ__rKrNJ+x2Xv0nigP+pxNiKDvGqXkDGDB+eIipUMlskxhTF4vm+z0gqsRJPRyzOZ17d2mGnk__M6uLcNnj7g3xrM=/shutterstock1514582363.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">végzetes ötlet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/sokkoloval-akartak-felebreszteni-egy-utast-a-rendorok-orokre-elaltattak-2250999/">Sokkolóval akartak felébreszteni egy utast a rendőrök, örökre elaltatták</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/dobbenetes-tablettel-rukkolt-elo-a-huawei-2250993/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/3-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/bbo+5scAnOhZl8Ynk4QISE5PVF9WRVJZX1NFQwX0qSQQWGKKaP__OAMg1ajhfWZfcMSLspAXfJ6wIXZTKacIM__mPpu4S9h6kQ3z2undH7Oqw3679DtXjmNP617Jc=/3-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nem adják fel</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/dobbenetes-tablettel-rukkolt-elo-a-huawei-2250993/">Döbbenetes tablettel rukkolt elő a Huawei</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/hat-szemelyt-fogtak-el-a-rendorok-mindossze-egy-nap-alatt-2250918/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/p.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/OamhpxVldA+HXKZQHFMj3k5PVF9WRVJZX1NFQwUNyCKI+HVFVRa9fNFjdCjrVJ7zTyPMbtQHT+yniixyDFA8E__HPEazLluKWXSAmH0OUqD2saDmLOwjz__3__PLsE=/p.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Összegző</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/hat-szemelyt-fogtak-el-a-rendorok-mindossze-egy-nap-alatt-2250918/">Hat személyt fogtak el a rendőrök mindössze egy nap alatt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#3a525f55567a525f555614524f">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="41d64dd171">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656660'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279318'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165686'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"20cefc389b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d723676220","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2251032","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kultura\/hazai-kultura\/zenetanulasra-muzsikalasra-osztonoz-a-programsorozat-2251032\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2251032","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>