<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A brit színházak is beszálltak a klímavédelemért vívott harcba | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A brit Nemzeti Színház a héten bejelentette, hogy szakít a Shell szponzorációjával – adta hírül online kiadásában a The Guardian brit napilap."/>
<link rel="canonical" href="https://www.kisalfold.hu/kultura/nemzetkozi-kultura/a-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-6457428/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A brit színházak is beszálltak a klímavédelemért vívott harcba | HEOL" />
<meta property="og:description" content="Szakítanak a fosszilis üzemanyagokkal foglalkozó vállalatok szponzorációjával." />
<meta property="og:url" content="https://www.heol.hu/kultura/nemzetkozi-kultura/a-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A brit Nemzeti Színház a héten bejelentette, hogy szakít a Shell szponzorációjával – adta hírül online kiadásában a The Guardian brit napilap." />
<meta name="twitter:title" content="A brit színházak is beszálltak a klímavédelemért vívott harcba | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2017/07/FacebookHEOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623293' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1570532344' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496955'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=1985310' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkultura%2Fnemzetkozi-kultura%2Fa-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fkultura%2Fnemzetkozi-kultura%2Fa-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1985310 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Dénes</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">9.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                együttműködés vége            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 10. 09. 12:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/kultura/nemzetkozi-kultura/a-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310/"
                       data-share-title="A brit színházak is beszálltak a klímavédelemért vívott harcba" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/kultura/nemzetkozi-kultura/a-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            A brit színházak is beszálltak a klímavédelemért vívott harcba        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1985310" class="post-1985310 enews_article type-enews_article status-publish hentry enews_article_tags-brit-szinhaz enews_article_tags-klimavedelem enews_article_tags-shell enews_article_columns-kultura enews_article_columns-nemzetkozi-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A brit Nemzeti Színház a héten bejelentette, hogy szakít a Shell szponzorációjával – adta hírül online kiadásában a The Guardian brit napilap.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Shell a színház egyik legjelentősebb vállalati támogatója évi 15 ezer fontnál (5,6 millió forintnál) kezdődő tagsági díjakkal. A vállalati támogatók között szerepel a GlaxoSmithKline gyógyszeripari óriás és a Goldman Sachs befektetőcég.</p>
<p>A Shell korábban az ifjúsági színházi fesztivált szponzorálta a Nemzeti Színházban. A fesztivált 1995-ben alapították, a fosszilis üzemanyagot forgalmazó vállalat 2007-ig finanszírozta a megrendezését, akkor a Bank of America vett át a szponzori szerepet.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A színház hangsúlyozta, hogy értékes volt számukra az együttműködés a Shell-lel, de 2020 júniusában véget vetnek ennek.</p>
<blockquote><p>A fosszilis üzemanyagokkal foglalkozó vállalatok szponzorációjának ellenzése az utóbbi időben egyre határozottabban nyilvánult meg a vezető brit kulturális intézményekben.</p></blockquote>
<p>A napokban a Royal Shakespeare Company jelentette be, hogy véget vet nyolcéves együttműködésének a BP olajtársasággal. A döntésben nagy szerepet játszott a művészek, a fiatalok és a környezetvédelmi aktivisták által képviselt álláspont.</p>
<p>A Nemzeti Színház közleményében hangsúlyozta, működésének minden aspektusát megvizsgálja, hogy sikerüljön elérni a párizsi szerződésben vállalt karbonsemlegességet 2050-re.</p>
<blockquote><p>A színház 2016 óta 25 százalékkal csökkentette környezeti terhelését az energiafelhasználás, a hulladéktermelés, a vízfelhasználás és a szénkibocsátás terén.</p></blockquote>
<p>A Shell szóvivője közölte, tisztában vannak azzal, hogy a klímaváltozás miatt sürgős lépéseket kell tenni. Mint mondta, a változást „a hatékony politika, a technológiai innovációba történő beruházás és a felhasználói magatartás változtatása” érheti el. Hozzátette: a Shell elkötelezett a szén-dioxid-kibocsátás csökkentése mellett.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/brit-szinhaz" rel="tag">brit színház</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klimavedelem" rel="tag">klímavédelem</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/shell" rel="tag">Shell</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/itt-vannak-a-legjobb-balatoni-tokos-programok-125765/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Itt vannak a legjobb balatoni tökös programok" alt="Itt vannak a legjobb balatoni tökös programok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6733_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Itt vannak a legjobb balatoni tökös programok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://szon.hu/eletstilus/igy-szerelheti-le-kiallhatatlan-fonoket-3443313/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">szon.hu</div>
								<div class="item-image">
									<img title="Így szerelheti le kiállhatatlan főnökét" alt="Így szerelheti le kiállhatatlan főnökét" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3312468_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így szerelheti le kiállhatatlan főnökét</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/digitalia/ezeket-az-alkalmazasokat-toroljuk-brutalisan-lassitjak-az-okostelefont-2064126/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Ezeket az alkalmazásokat töröljük: brutálisan lassítják az okostelefont" alt="Ezeket az alkalmazásokat töröljük: brutálisan lassítják az okostelefont" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6730_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezeket az alkalmazásokat töröljük: brutálisan lassítják az okostelefont</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/europa-kaliforniai-szemmel-egy-filmes-szakember-otthona/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Európa kaliforniai szemmel: egy filmes szakember otthona" alt="Európa kaliforniai szemmel: egy filmes szakember otthona" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6734_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Európa kaliforniai szemmel: egy filmes szakember otthona</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/ki-tud-futni-leragasztott-szajjal-32103/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Ki tud futni leragasztott szájjal?" alt="Ki tud futni leragasztott szájjal?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3310095_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ki tud futni leragasztott szájjal?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/egy-ferfi-egyenesen-belevezette-a-kocsijat-a-folyoba-mert-a-gps-azt-mondta-neki-kep/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Egy férfi egyenesen belevezette a kocsiját a folyóba, mert a GPS azt mondta neki! – KÉP" alt="Egy férfi egyenesen belevezette a kocsiját a folyóba, mert a GPS azt mondta neki! – KÉP" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3310133_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy férfi egyenesen belevezette a kocsiját a folyóba, mert a GPS azt mondta neki! – KÉP</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/kultura/nemzetkozi-kultura/a-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/eltemettek-az-ovodai-baleset-hat-esztendos-aldozatat-merciket-1975245/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/csanyitemetes.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/qP24NikfPECihNRk0EF4z05PVF9WRVJZX1NFQ5ycyxbLbvWIDcTFwxkkVA3eWY6kSW7xsesyaFacC4PNSGfvYeoc0YcKMmgMa+BAYvLP85__NdobXJk6k72OFEEA=/csanyitemetes.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/eltemettek-az-ovodai-baleset-hat-esztendos-aldozatat-merciket-1975245/">Eltemették az óvodai baleset hat esztendős áldozatát, Mercikét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/beremelest-kevesebb-munkat-kovetelnek-a-pedagogusok-1977936/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/tanarshutterstock107801354.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/sSwcb__A0dWbOkL0O1ezTAE5PVF9WRVJZX1NFQwhFXpUl2drZ8DlE+l0LJ3eS0Jq4H34SwiJQyvrskd6nSQYFLnXuGPysBUlXMlkvkqcoRuHychsg__DR9rU5dNII=/tanarshutterstock107801354.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/beremelest-kevesebb-munkat-kovetelnek-a-pedagogusok-1977936/">Béremelést, kevesebb munkát követelnek a pedagógusok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/eburulekkel-dobalta-egymast-ket-szomszed-egerben-1976487/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/budos.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/P21o6xZ9N4G9hG+SAQDc605PVF9WRVJZX1NFQ6Jp+ZjspjOAxNbbesAeGhB92b__Ng8Cgj+ytHaEmaPIakCougwesrQVPqlg+bwqk5TZnoxdLz7d1N+R9LBZqfYk=/budos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/eburulekkel-dobalta-egymast-ket-szomszed-egerben-1976487/">Ebürülékkel dobálta egymást két szomszéd Egerben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-szemelyauto-hatvan-hataraban-1978557/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2018/12/shutterstock182267105.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2018/12/+otf/80x80/BoBd1JKNXWxhtIwv7s8g005PVF9WRVJZX1NFQ__qPtn+HBilIgDlMuJQkEM__Nvdxjxt3YXwqHZwbSuwBWruRcRDpVIwkwhVyIVUu50__oCkvC5anvptp6RUgnHqjc=/shutterstock182267105.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-szemelyauto-hatvan-hataraban-1978557/">Felborult egy személyautó Hatvan határában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/bombariado-miatt-zartak-le-a-gyongyosi-1-es-posta-kornyeket-1983216/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2018/11/rendorseg2.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2018/11/+otf/80x80/WmqL1iS7P3HLhh8r8YcEIE5PVF9WRVJZX1NFQ4FP8cbC5OUhPShsSRhEhNAc__lHkZnE3EjS5n6jCdZ95CTSx4no2MnxIknKclebNdHn0xBWD2Z00eAYRTZ1VbjU=/rendorseg2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/bombariado-miatt-zartak-le-a-gyongyosi-1-es-posta-kornyeket-1983216/">Bombariadó miatt zárták le a gyöngyösi 1-es posta környékét (frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/kivalo-gyogymatracok-a-hor-butoraruhazbol-1981455/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/cardo0227.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/V+qAX2QSZQMCfV__mXJbmyk5PVF9WRVJZX1NFQ4YuZWFIKvtmBywoNCb8Aqn3iFZsvBRIBtuBXlqlzOss8UhQsdTKqPTi81mo0EUGnHMAoL51km2ph5T4x2evGuY=/cardo0227.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/162x162/V+qAX2QSZQMCfV__mXJbmyk5PVF9WRVJZX1NFQ4YuZWFIKvtmBywoNCb8Aqn3iFZsvBRIBtuBXlqlzOss8UhQsdTKqPTi81mo0EUGnHMAoL51km2ph5T4x2evGuY=/cardo0227.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/V+qAX2QSZQMCfV__mXJbmyk5PVF9WRVJZX1NFQ4YuZWFIKvtmBywoNCb8Aqn3iFZsvBRIBtuBXlqlzOss8UhQsdTKqPTi81mo0EUGnHMAoL51km2ph5T4x2evGuY=/cardo0227.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/V+qAX2QSZQMCfV__mXJbmyk5PVF9WRVJZX1NFQ4YuZWFIKvtmBywoNCb8Aqn3iFZsvBRIBtuBXlqlzOss8UhQsdTKqPTi81mo0EUGnHMAoL51km2ph5T4x2evGuY=/cardo0227.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/V+qAX2QSZQMCfV__mXJbmyk5PVF9WRVJZX1NFQ4YuZWFIKvtmBywoNCb8Aqn3iFZsvBRIBtuBXlqlzOss8UhQsdTKqPTi81mo0EUGnHMAoL51km2ph5T4x2evGuY=/cardo0227.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/kivalo-gyogymatracok-a-hor-butoraruhazbol-1981455/" class="title">Kiváló gyógymatracok a Hór Bútoráruházból!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/a-takarekoskodas-kulcsa-ketfele-megoldas-az-adokedvezmenyre-1974804/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/malacpersely.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/__uMw7knURiMNTk3GT66etE5PVF9WRVJZX1NFQ10p6uB7CVlTckzDVlGRbug+E56OlqtzV9mI4w7OuOngCocHdD0Tf4Waf40K2Jlc__Q==/malacpersely.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/a-takarekoskodas-kulcsa-ketfele-megoldas-az-adokedvezmenyre-1974804/">A takarékoskodás kulcsa: kétféle megoldás az adókedvezményre</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/palyavalasztasi-kiallitas-2019-1981431/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/PVKPlakat2019vegleges1page0001.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/97mG__A2pkhKRNvhN+J4O__E5PVF9WRVJZX1NFQ73azRHTWd1Qy96FIDM0nzg3CazeNKC3iNnZuuWAg8N9xZcKQvNTsXM2wEworCyHPJxZP7HkhZiXNSz3ixk2PiY=/PVKPlakat2019vegleges1page0001.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/162x162/97mG__A2pkhKRNvhN+J4O__E5PVF9WRVJZX1NFQ73azRHTWd1Qy96FIDM0nzg3CazeNKC3iNnZuuWAg8N9xZcKQvNTsXM2wEworCyHPJxZP7HkhZiXNSz3ixk2PiY=/PVKPlakat2019vegleges1page0001.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/97mG__A2pkhKRNvhN+J4O__E5PVF9WRVJZX1NFQ73azRHTWd1Qy96FIDM0nzg3CazeNKC3iNnZuuWAg8N9xZcKQvNTsXM2wEworCyHPJxZP7HkhZiXNSz3ixk2PiY=/PVKPlakat2019vegleges1page0001.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/97mG__A2pkhKRNvhN+J4O__E5PVF9WRVJZX1NFQ73azRHTWd1Qy96FIDM0nzg3CazeNKC3iNnZuuWAg8N9xZcKQvNTsXM2wEworCyHPJxZP7HkhZiXNSz3ixk2PiY=/PVKPlakat2019vegleges1page0001.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/97mG__A2pkhKRNvhN+J4O__E5PVF9WRVJZX1NFQ73azRHTWd1Qy96FIDM0nzg3CazeNKC3iNnZuuWAg8N9xZcKQvNTsXM2wEworCyHPJxZP7HkhZiXNSz3ixk2PiY=/PVKPlakat2019vegleges1page0001.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/palyavalasztasi-kiallitas-2019-1981431/" class="title">Pályaválasztási kiállítás 2019.</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-heves-megyei-telephelyere-ugyviteli-munkatarsat-keres-1968416/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/HEVEVIDE00110xx1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/__N+3UFO__T37VOTeA5L7W7U5PVF9WRVJZX1NFQ9Ei7IlC3__5GBLGSJMOgLOjrsL0ljzBtI5vZ55hcia4UrgqivNVFiaHbZqxvdU8x0xlVqn3dychqZNIeJM02VP0=/HEVEVIDE00110xx1.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/162x162/__N+3UFO__T37VOTeA5L7W7U5PVF9WRVJZX1NFQ9Ei7IlC3__5GBLGSJMOgLOjrsL0ljzBtI5vZ55hcia4UrgqivNVFiaHbZqxvdU8x0xlVqn3dychqZNIeJM02VP0=/HEVEVIDE00110xx1.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/__N+3UFO__T37VOTeA5L7W7U5PVF9WRVJZX1NFQ9Ei7IlC3__5GBLGSJMOgLOjrsL0ljzBtI5vZ55hcia4UrgqivNVFiaHbZqxvdU8x0xlVqn3dychqZNIeJM02VP0=/HEVEVIDE00110xx1.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/__N+3UFO__T37VOTeA5L7W7U5PVF9WRVJZX1NFQ9Ei7IlC3__5GBLGSJMOgLOjrsL0ljzBtI5vZ55hcia4UrgqivNVFiaHbZqxvdU8x0xlVqn3dychqZNIeJM02VP0=/HEVEVIDE00110xx1.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/__N+3UFO__T37VOTeA5L7W7U5PVF9WRVJZX1NFQ9Ei7IlC3__5GBLGSJMOgLOjrsL0ljzBtI5vZ55hcia4UrgqivNVFiaHbZqxvdU8x0xlVqn3dychqZNIeJM02VP0=/HEVEVIDE00110xx1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-heves-megyei-telephelyere-ugyviteli-munkatarsat-keres-1968416/" class="title">A Mediaworks Hungary Zrt. Heves megyei telephelyére ügyviteli munkatársat keres</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/ratonyi-kriszta-es-freddie-a-csalad-barat-uj-musorvezetoi-1961472/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/qxa4iYemdCO2GI6jzPq2T05PVF9WRVJZX1NFQ4b98IqRIpH3X7HCHX338dmX3v15dEWecQHxd__By5st5Y4vyZr+8VSh4Dnh5Z6__Z4A==/RatonyiKrisztaFreddie1729fotokreditSarosiZoltan.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/ratonyi-kriszta-es-freddie-a-csalad-barat-uj-musorvezetoi-1961472/">Rátonyi Kriszta és Freddie a Család-barát új műsorvezetői</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakali/hireink/tarka-szureti-menet-cimkekiallitas-balatonakaliban-es-lovason-125760/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tarka szüreti menet, címkekiállítás Balatonakaliban és Lovason' class='title'>Tarka szüreti menet, címkekiállítás Balatonakaliban és Lovason</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/itt-vannak-a-legjobb-balatoni-tokos-programok-125765/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Itt vannak a legjobb balatoni tökös programok' class='title'>Itt vannak a legjobb balatoni tökös programok</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.09.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/ez-is-en-vagyok-egy-este-szolnoki-peterrel-120719/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ez is én vagyok – Egy este Szolnoki Péterrel' class='title'>Ez is én vagyok – Egy este Szolnoki Péterrel</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.09.</span><span class='second'>18.00.</span><span class='third'></span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/programok/dr-jordan-ferenc-a-panda-es-a-krill-tudomany-a-kocsmaban-123204/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dr. Jordán Ferenc: A panda és a krill – tudomány a kocsmában' class='title'>Dr. Jordán Ferenc: A panda és a krill – tudomány a kocsmában</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.09.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/a-zene-vilagnapja-siofokon-124938/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A zene világnapja Siófokon' class='title'>A zene világnapja Siófokon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.10.</span><span class='second'>07.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/segitsunk-egyutt-jotekonysagi-bringazas-122616/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Segítsünk együtt! – Jótékonysági bringázás' class='title'>Segítsünk együtt! – Jótékonysági bringázás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/startol-a-kozepiskolasok-penzugyi-versenye-1985334/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/penzvaltoM.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/__9k6v__zJA+p5kYdBgMB2905PVF9WRVJZX1NFQ3CXkVSz__mOAMgNr0wk7wWwZetv2kbvw__ALBOjel__Q2t/penzvaltoM.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                PénzSztár                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/startol-a-kozepiskolasok-penzugyi-versenye-1985334/">Startol a középiskolások pénzügyi versenye</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csak semmi pánik </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/eletstilus/mit-tegyunk-ha-megbetegszik-a-gyerek-1985187/">Mit tegyünk, ha megbetegszik a gyerek?</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az aggódó anyuka könnyen összetűzésbe kerülhet tanárral, főnökkel, más szülőkkel egyaránt.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy GYURÁKI GYULA  nyugdíjas pedagógus 86. éves korában elhunyt.  Temetése 2019. október 9-én 14 órakor lesz a füzesabonyi Telepi Temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot;   Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk id. SZOLDATICS JÁNOS életének 73. évében csendesen elhunyt. Temetése 2019. október 15-én  11 órától lesz az egri Kisasszony temetőben .  A gyászoló család</div>
                            <div class="swiper-slide">Megrendüléssel tudatom, hogy PÁL JÁNOSNÉ  sz. Kovács Éva türelemmel viselt, hosszú  szenvedés után 2019. október 3. napján elhunyt. Temetése az egri Donát Temetőben lesz 2019. október 11. napján du. 14 órakor.  Gyászoló férje</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MOLNÁR LÁSZLÓ  - volt gépjármű vezető szakoktató-  63. éves korában 2019. október 4-én  váratlanul elhunyt. Temetéséről késöbb intézkedünk.  A gyászoló család</div>
                            <div class="swiper-slide">10 éve nincs már közöttünk SZIJJÁRTÓ LAJOS tesnevelő tanár.  Emlékezzünk Rá szeretettel.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik felejthetetlen halottunk, DORNER LÁSZLÓNÉ (Eszter) temetésén megjelentek, ravatalára virágot helyeztek és mélységes bánatunkban részvéttel osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MÁTYUS GYÖRGY rövid szenvedés után életének 84. évében elhunyt. Temetése az egri Minorita templomban, 2019. október 9.-én 15órakor lesz. Ezúton köszönjük , akik fájdalmunkban osztoznak és utolsó útjára kísérik.  Gyászolják felesége, lánya, unokája, rokonai, barátai</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy VARGA JÓZSEF  ( karosszérialakatos) hosszú szenvedés után 66. éves korában elhunyt. Temetése 2019. október 9-én szerdán, 17 órakor lesz az egerszalóki temetőben. Előtte 16.30 órától gyászmisét mondatunk.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy szeretett édesapánk, testvérünk ÉDER MIHÁLY LÁSZLÓ  hosszú szenvedés után életének 70. évében 2019. szeptember 30-án elhunyt. Temetése a felnémeti temetőben 2019. október 11-én 14 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk, hogy szeretett Édesanyánk, Nagymamánk, Dédnagymamánk, Anyósunk Dr. GÁL ISTVÁNNÉ Valika életének 83. évében az Úrhoz távozott. Temetési szentmiséje és búcsúztatása  2019. október 11.-én pénteken 15 órakor az egri Bazilika Mária kápolnájában lesz.   Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LAPCSÁK SÁNDORNÉ  sz. Szabó Edit életének 80. évében 2019. október 3-án elhunyt. Búcsúztatása kérésére szűk családi körben lesz.  Gyászoló Fia, Menye, Unkái</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik CSEH TIBOR temetésén részt vettek és fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy SIMON DEZSŐNÉ életének 94. évében elhunyt. Temetése 2019. október 4-én 11 órakor lesz a Dónát temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DORNER LÁSZLÓNÉ (Eszter), életének 61. évében váratlanul elhunyt. Szeretett halottunk hamvasztás utáni temetése 2019. október 4-én, pénteken 11 órakor a Kisasszony temetőben lesz református szertartás szerint. Tisztelettel kérjük a megjelenőket, hogy egy szál fehér virággal búcsúzzanak Tőle. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett férj, édesapa és nagyapa CSEH TIBOR türelemmel viselt betegség következtében életének 64. évében elhunyt. Temetése 2019. október 2-án, szerdán 15.45 órakor  lesz az ostorosi temetőben. Előtte 15 órától szentmise a templomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KRISTON FERENC gyémántokleveles testnevelő tanár életének 87. évében elhunyt. Temetése az egri Lajosvárosi temetőben lesz 2019. október 2-án 11 órakor. A gyászoló család</div>
                            <div class="swiper-slide">Ezúton értesítünk mindenkit, aki ismerte és szerette, hogy HIDY LÁSZLÓNÉ RÓZSIKA búcsúztatása  2019.október 5-én 10.30 órakor a maklári temetőben lesz megtartva. Végakaratának megfelelően hamvait szűk családi körben a Tiszába helyezzük.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  NAGY PÉTER életének 56. évében elhunyt. Temetése 2019. október 4.-én 12 órától a bélapátfalvai temetőben lesz. Előtte 11 órától engesztelő gyászmise a bélapátfalvai kistemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RUDNÁK GYÖRGYNÉ  hosszú szenvedés után életének 70. évében elhunyt. Temetése az egri Kisasszony temetőben 2019. október 1.-én 11 órakor  polgári szertartás szerint lesz. Ezúton köszönjük mindazoknak, akik gyászunkban osztoznak és velünk utolsó útjára kísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÍRÓ FERENCNÉ Irénke ( Delicates volt dolgozója) 62. éves korában elhunyt. Temetése 2019. október 2.-án 16 órakor lesz a felnémeti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/harom-baleset-helyszinen-intezkedtek-a-rendorok-mindossze-24-ora-alatt-1985286/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/05/napi15.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/05/+otf/163x163/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/78x78/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/75x75/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/62x62/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/80x80/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/1354x1354/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/654x654/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/420x420/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/304x304/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/886x886/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/1004x1004/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/777x777/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/1320x1320/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/637x637/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/409x409/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/296x296/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/863x863/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/978x978/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/752x752/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/466x466/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/295x295/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/210x210/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/635x635/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/722x722/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/556x556/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/934x934/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/329x329/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/314x314/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/274x274/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/74x74/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/05/+otf/71x71/X3CjQ2r00YnVOVoXUSLYrk5PVF9WRVJZX1NFQyp5zN__O4ndVco1gogxBdpi+VQWcKPGEWWHp31cNNKL5guZPgSUlLSv6qWPJ474tXYxyITAx+K8ZvZVfzui6caM=/napi15.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">balesetek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/harom-baleset-helyszinen-intezkedtek-a-rendorok-mindossze-24-ora-alatt-1985286/">Három baleset helyszínén intézkedtek a rendőrök mindössze 24 óra alatt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/magyarorszagra-latogat-kirill-troussov-1985277/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/KirillT.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/1x+YOuo9Dz9ZtSRiwNX+u05PVF9WRVJZX1NFQ9FISpvqh2sIftamLw5__5V8t6x9xQ__jpHax0Dyyr5MwoGsMwUuDN2w7X2Mfdr8ofl1YKJVPvBK11Y1lQTfv+mZ4=/KirillT.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A hegedű virtuóza</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/magyarorszagra-latogat-kirill-troussov-1985277/">Magyarországra látogat Kirill Troussov</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/godollore-latogatott-orban-viktor-video-1985274/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/OVgodollo2.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/pp4F20tbmpf7QNuqhfi3UU5PVF9WRVJZX1NFQ9Fc1__3bSmZ1xX11Spy__iyOBpuElPCiIXiHZ++ankjoXOclOLgXVSzoLobtamyVwvfvL__HPhY9T1bvRKrfTOVtI=/OVgodollo2.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">előre kell lépni</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/godollore-latogatott-orban-viktor-video-1985274/">Gödöllőre látogatott Orbán Viktor (videó)</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/gondolja-vegig-higgadtan-mielott-futeset-es-nyilaszaroit-korszerusiti-1985238/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/GVTIlogoallo4.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/M6qcymRUhqKxDbZOioNbgk5PVF9WRVJZX1NFQ__uuifHmZabZl7R0HuNm0r2a__KTCtrHaC6gdN1ViO3LHGGH9mIsGOdEgMpawj__eQSGfZOFMuVPSPfZEF5+6FINE=/GVTIlogoallo4.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">49 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/gondolja-vegig-higgadtan-mielott-futeset-es-nyilaszaroit-korszerusiti-1985238/">Gondolja végig higgadtan! – mielőtt fűtését és nyílászáróit korszerűsíti</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/sotet-jovo-ele-neznek-a-madridi-papagajok-1985235/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/budgie3986100960720.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/VpVTtxRQVTluESZmUWXyJ05PVF9WRVJZX1NFQ9+ixISAHVaKpk4ptCGqtHdWFZbeXbsefJDH+bZBl565xD4wcQGgM2ALdWRUBwYQmAdDW7psRoETDmBrMM83T2k=/budgie3986100960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Túlszaporodtak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/sotet-jovo-ele-neznek-a-madridi-papagajok-1985235/">Sötét jövő elé néznek a madridi papagájok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/sokan-szeretnenek-bejutni-a-poroszloi-bentlakasos-idosek-otthonaba-1985013/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/10/NagyZoltanne01BD.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/10/+otf/163x163/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/78x78/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/75x75/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/62x62/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/80x80/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1354x1354/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/654x654/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/420x420/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/304x304/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/886x886/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1004x1004/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/777x777/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/1320x1320/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/637x637/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/409x409/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/296x296/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/863x863/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/978x978/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/752x752/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/466x466/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/295x295/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/210x210/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/635x635/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/722x722/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/556x556/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/934x934/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/329x329/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/314x314/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/274x274/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/74x74/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/10/+otf/71x71/9vyLpo3i0KFtnM9LlE6M2E5PVF9WRVJZX1NFQ1BjBCkoFOX44VKJm5zFylIgHzF3iR1HnF__9__2UPih9cAneFGg__hPxM2e2l6UytWGr+LPKyrZl__XKcbnCEWIqqY=/NagyZoltanne01BD.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/sokan-szeretnenek-bejutni-a-poroszloi-bentlakasos-idosek-otthonaba-1985013/">Sokan szeretnének bejutni a poroszlói bentlakásos idősek otthonába</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sike Sándor</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#93fbf6fcffd3fbf6fcffbdfbe6">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">Komárom-Esztergom - kemma.hu</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="4bd7a8c32d">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279318'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623291'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cdaa8aaa98","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"7d5df0d122","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1985310","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/kultura\/nemzetkozi-kultura\/a-brit-szinhazak-is-beszalltak-a-klimavedelemert-vivott-harcba-1985310\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1985310","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>