<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.heol.hu">
  <title>HEOL - Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket","alternativeHeadline":"Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket","image":"https://cdn.heol.hu/2022/04/pVlc3hY1OftZshm4FD_tdAQZ8c53Ix8ochdLL2uAgBY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3ZjdhNWU2NjVjMTQ0NjU5MTQzMzFlNGVjOTY0MGE2.jpg","url":"nemzetkozi-sport/2022/04/oroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket","mainEntityOfPage":"https://www.heol.hu/nemzetkozi-sport/2022/04/oroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket","description":" A nemzetközi viadal - amelyen rendre elindulnak a világ legjobbjai - a tervek szerint nem marad el, új helyszínt keresnek neki. ","dateModified":null,"author":null,"datePublished":"2022-04-26T17:48:55.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.2f7a9cb34e75859ae086.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content=" A nemzetközi viadal - amelyen rendre elindulnak a világ legjobbjai - a tervek szerint nem marad el, új helyszínt keresnek neki. "><meta name="keywords" content=""><meta property="og:title" content="HEOL - Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket"><meta property="og:url" content="https://www.heol.hu/nemzetkozi-sport/2022/04/oroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.heol.hu/2022/04/pVlc3hY1OftZshm4FD_tdAQZ8c53Ix8ochdLL2uAgBY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3ZjdhNWU2NjVjMTQ0NjU5MTQzMzFlNGVjOTY0MGE2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.heol.hu/2022/04/pVlc3hY1OftZshm4FD_tdAQZ8c53Ix8ochdLL2uAgBY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3ZjdhNWU2NjVjMTQ0NjU5MTQzMzFlNGVjOTY0MGE2.jpg"><meta property="og:type" content="article"><meta property="og:description" content=" A nemzetközi viadal - amelyen rendre elindulnak a világ legjobbjai - a tervek szerint nem marad el, új helyszínt keresnek neki. "><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HEOL - Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket"><meta name="article:published_time" property="article:published_time" content="2022-04-26T17:48:55.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="HEOL - Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket"><meta name="twitter:description" content=" A nemzetközi viadal - amelyen rendre elindulnak a világ legjobbjai - a tervek szerint nem marad el, új helyszínt keresnek neki. "><meta name="twitter:image" content="https://cdn.heol.hu/2022/04/pVlc3hY1OftZshm4FD_tdAQZ8c53Ix8ochdLL2uAgBY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3ZjdhNWU2NjVjMTQ0NjU5MTQzMzFlNGVjOTY0MGE2.jpg"><link rel="canonical" href="https://www.sonline.hu/nemzetkozi-sport/2022/04/oroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket"><style ng-transition="my-app">.social-row[_ngcontent-sc129]{display:flex;flex-direction:row}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{left:13px}}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc129]   .fb-like[_ngcontent-sc129]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc130]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc130]   .label[_ngcontent-sc130]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc130]   .tag[_ngcontent-sc130]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc131]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc131]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc131]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc131]{display:flex}}.subscription-box[_ngcontent-sc131]   .left-col[_ngcontent-sc131]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .left-col[_ngcontent-sc131]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .title[_ngcontent-sc131]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .title[_ngcontent-sc131]{display:none}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .text[_ngcontent-sc131]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .text[_ngcontent-sc131]{text-align:center}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .subscribe-button[_ngcontent-sc131]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .subscribe-button[_ngcontent-sc131]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc101]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc101]   .section-header-title[_ngcontent-sc101]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc101]   .section-header-link[_ngcontent-sc101]{display:table}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]   path[_ngcontent-sc101]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.extra-margin[_ngcontent-sc82]{margin:40px auto}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Április 26, Kedd</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Ervin <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon clouds"></i> 11° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+15</div><div _ngcontent-sc84="" class="min">+4</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12 col-lg-6 left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">HEOL</p><p _ngcontent-sc84="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="col-12 col-lg-6 right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc84="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-6"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div><div _ngcontent-sc84="" class="col-6"><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Döntöttek</div><!----><!----><!----><!----><p class="time">34 perce</p></div><h1>Oroszország és Fehéroroszország nem rendezhet műkorcsolya-versenyeket</h1><p class="lead">  A nemzetközi viadal - amelyen rendre elindulnak a világ legjobbjai - a tervek szerint nem marad el, új helyszínt keresnek neki.  </p><app-social-row _nghost-sc129=""><div _ngcontent-sc129="" class="social-row"><button _ngcontent-sc129="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc129="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20Oroszorsz%C3%A1g%20%C3%A9s%20Feh%C3%A9roroszorsz%C3%A1g%20nem%20rendezhet%20m%C5%B1korcsolya-versenyeket&amp;url=https%3A%2F%2Fwww.heol.hu%2Fnemzetkozi-sport%2F2022%2F04%2Foroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc129="" class="social-button email" href="/cdn-cgi/l/email-protection#16296563747c7375622b5e53595a366a365e53595a363b36596479656c7964656cd5b77136d5bf653650737ed5bf64796479656c7964656cd5b7713678737b3664737872736c7e7362367bd3a77d79647565797a6f773b6073646573786f737d736230777b662d7479726f2b5e53595a363b36596479656c7964656cd5b77136d5bf653650737ed5bf64796479656c7964656cd5b7713678737b3664737872736c7e7362367bd3a77d79647565797a6f773b6073646573786f737d73622c367e626266652c3939616161387e73797a387e633978737b6c73627d796c7f3b6566796462392426242439262239796479656c7964656c77713b73653b70737e7364796479656c7964656c77713b78737b3b64737872736c7e73623b7b637d79647565797a6f773b6073646573786f737d73622963627b496579636475732b7e7f64656277646230777b662d63627b497b73727f637b2b647370736464777a30777b662d63627b4975777b66777f71782b7e7f6477717164737177627964">Elküldöm emailben</a><div _ngcontent-sc129="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/nemzetkozi-sport/2022/04/oroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.heol.hu/2022/04/pVlc3hY1OftZshm4FD_tdAQZ8c53Ix8ochdLL2uAgBY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3ZjdhNWU2NjVjMTQ0NjU5MTQzMzFlNGVjOTY0MGE2.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A nemzetközi szövetség (ISU) keddi döntése értelmében Oroszország és Fehéroroszország az ukrajnai háború miatt nem rendezhet műkorcsolya- és jégtáncversenyeket. A szankció jelen állás szerint érinti a rangos Rosztelekom Kupát, a Grand Prix-sorozat novemberi állomását, melyet 1996 óta minden évben megrendeztek Moszkvában vagy Szentpéterváron, illetve legutóbb Szocsiban. A nemzetközi viadal - amelyen rendre elindulnak a világ legjobbjai - a tervek szerint nem marad el, új helyszínt keresnek neki.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Az ISU korábban már kitiltotta az orosz és fehérorosz korcsolyázókat a nemzetközi versenyekről, megtiltotta a két ország állampolgárainak részvételét az idei kongresszuson, így semmilyen pozícióra nem jelöltethetik magukat.</span><br>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc129=""><div _ngcontent-sc129="" class="social-row"><button _ngcontent-sc129="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc129="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20Oroszorsz%C3%A1g%20%C3%A9s%20Feh%C3%A9roroszorsz%C3%A1g%20nem%20rendezhet%20m%C5%B1korcsolya-versenyeket&amp;url=https%3A%2F%2Fwww.heol.hu%2Fnemzetkozi-sport%2F2022%2F04%2Foroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc129="" class="social-button email" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e2efe5e68ad68ae2efe5e68a878ae5d8c5d9d0c5d8d9d0690bcd8a6903d98aeccfc26903d8c5d8c5d9d0c5d8d9d0690bcd8ac4cfc78ad8cfc4cecfd0c2cfde8ac76f1bc1c5d8c9d9c5c6d3cb87dccfd8d9cfc4d3cfc1cfde8ccbc7da91c8c5ced397e2efe5e68a878ae5d8c5d9d0c5d8d9d0690bcd8a6903d98aeccfc26903d8c5d8c5d9d0c5d8d9d0690bcd8ac4cfc78ad8cfc4cecfd0c2cfde8ac76f1bc1c5d8c9d9c5c6d3cb87dccfd8d9cfc4d3cfc1cfde908ac2dededad9908585dddddd84c2cfc5c684c2df85c4cfc7d0cfdec1c5d0c387d9dac5d8de85989a9898859a9e85c5d8c5d9d0c5d8d9d0cbcd87cfd987cccfc2cfd8c5d8c5d9d0c5d8d9d0cbcd87c4cfc787d8cfc4cecfd0c2cfde87c7dfc1c5d8c9d9c5c6d3cb87dccfd8d9cfc4d3cfc1cfde95dfdec7f5d9c5dfd8c9cf97c2c3d8d9decbd8de8ccbc7da91dfdec7f5c7cfcec3dfc797d8cfcccfd8d8cbc68ccbc7da91dfdec7f5c9cbc7dacbc3cdc497c2c3d8cbcdcdd8cfcdcbdec5d8">Elküldöm emailben</a><div _ngcontent-sc129="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/nemzetkozi-sport/2022/04/oroszorszag-es-feheroroszorszag-nem-rendezhet-mukorcsolya-versenyeket?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><app-tag-row _nghost-sc130=""><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc131=""><div _ngcontent-sc131="" class="subscription-box showMobileOnly"><div _ngcontent-sc131="" class="left-col"></div><div _ngcontent-sc131="" class="right-col"><div _ngcontent-sc131="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc131="" class="text">Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc131="" class="subscribe-button" href="https://www.heol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HEOL/14561971/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220426-a-varosligetben-setalt-a-harmas-ikrekkel-ruzsa-magdi-kep-tv.html%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14561971_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A Városligetben sétált a hármas ikrekkel Rúzsa Magdi - kép</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HEOL/17481/aHR0cHM6Ly93d3cudmcuaHUvbmVtemV0a296aS1nYXpkYXNhZy8yMDIyLzA0L2VsemFydGFrLWF6LW9yb3N6b2stYS1sZW5neWVsLWdhemNzYXBvdD91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5822_resized.jpg?avcount=1650996928);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Elzárták az oroszok a gázcsapot</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HEOL/14561194/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F04%2Fbudapesti-tragedia-aldozat%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14561194_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Megtudtuk, ki halt meg a budapesti tragédiában - 14 emeletet zuhant</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HEOL/14562521/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220426_lavrov_oroszorszag_kesz_egyuttmukodni_az_ensz_szel%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14562521_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Lavrov: Oroszország kész együttműködni az ENSZ-szel</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HEOL/14558128/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F04%2Ffelhaborito-amit-der-henivel-muvelt-a-dusgazdag-magyar-nagyfejes%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14558128_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Felháborító, amit Dér Henivel művelt a dúsgazdag magyar nagyfejes</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HEOL/14562720/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220426_a_birodalomepites_zavartalanul_folytatodik%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14562720_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Boros Imre (Demokrata): A birodalomépítés zavartalanul folytatódik</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HEOL/17475/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy8yMDIyLzA0L3VqYWJiLW9uZ3lpbGtvc3NhZy1yYXp0YS1tZWctYS1iZWthc21lZ3llcmktbGFrb3RlbGVwZXQtcmV0dGVnbmVrLWEtaG9ycm9yaGF6LWxha29pP3V0bV9zb3VyY2U9aGVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5820_resized.jpg?avcount=1650996928);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Újabb öngyilkosság rázta meg a békásmegyeri lakótelepet: Rettegnek a horrorház lakói</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HEOL/14562510/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Ffrancia_labdarugas%2Fpsg-6-7-jatekost-piacra-dobnak-negy-neve-mar-kering-2889031%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14562510_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">PSG: 6-7 játékost piacra dobnak, négy neve már kering</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/HEOL/17463/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMDQxMC1ueWFrdW5rb24tYXotYWxsZXJnaWFzemV6b24taWd5LWtlc3p1bGotcmEuaHRtbD91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5795_resized.jpg?avcount=1650996928);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Nyakunkon az allergiaszezon: így készülj rá</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/HEOL/14562300/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kozelet%2F2022%2F04%2Fitt-olvashato-eger-mjv-varosvezetesenek-kozlemenye-a-deak-ferec-uti-ovoda-ugyeben%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14562300_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Itt olvasható Eger MJV Városvezetésének közleménye a Deák Ferec úti óvoda ügyében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HEOL/14561357/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kozelet%2F2022%2F04%2Fflow-szinte-csodat-tesz-betegek-gyogyulnak-az-okos-border-collie-val%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14561357_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Flow szinte csodát tesz: betegek gyógyulnak az okos border collie-val</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/HEOL/14558014/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-sport%2F2022%2F04%2Fdomoszloi-leanykeres-a-futballpalyan-a-volegeny-bucsujaval-videoval%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14558014_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Domoszlói leánykérés a futballpályán, a vőlegény búcsújával (videóval)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc131=""><div _ngcontent-sc131="" class="subscription-box showDesktopOnly"><div _ngcontent-sc131="" class="left-col"></div><div _ngcontent-sc131="" class="right-col"><div _ngcontent-sc131="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc131="" class="text">Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc131="" class="subscribe-button" href="https://www.heol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc121=""><div _ngcontent-sc121="" class="sidebar-main"><app-layout _ngcontent-sc121="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/egyperces/2022/04/hatalmas-fejlesztes-segiti-a-hatranyos-helyzetu-csaladokat-a-somogy-megyei-kastelydombon"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/q_ysgwRjclMHVwf6-IhxQ0GKdQOZwAvS9MAkCrXhyrc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjMmJmMDE3ZjRmNDRlZGZiZDgyNTM4YjkzMzVhYmYx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Mérföldkő</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Hatalmas fejlesztés segíti a hátrányos helyzetű családokat a Somogy megyei Kastélyosdombón</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-bulvar-celeb/2022/04/vadito-szelfit-lott-a-kadban-a-bombatestu-magyar-dj"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/2LT4vH5tOCg8rgVxrOh9rvH89p1gMGvssLgxsS0V_cI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFlYzQyNzQ5YTg3YzRiNGZiMGIwZWY3ZmE5NDBmMjhj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Azta!</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Vadító szelfit lőtt a kádban a bombatestű magyar DJ</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-kozelet/2022/04/a-heves-megyei-ingatlanok-negytizede-olcsobb-huszonotmillional"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/-nQHp2i3uV-0Jcn-BJldk7twEbU_PaODa4oWF81Dz-A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhYWE5ZTBjYmQyMTRjNWFiMGQwM2RiNTM4NjIyMjQ2.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Körkép</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A Heves megyei ingatlanok négytizede olcsóbb huszonötmilliónál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/egyperces/2022/04/csutortokon-rendezik-meg-a-lanyok-napjat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/USC4HEhQTbxl9Cu-_qyDG3zKcWrriUJsHDXGNKMkmcM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4NWU1YzJmNmVhMTQ0M2FhOGFhMzlmM2ZlMWVmYjA1.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Izgalmas programok</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Csütörtökön rendezik meg a Lányok Napját</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/71-edzesforma-amivel-orok-fiatal-maradhatsz"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/XXV0ZW0L5FVIe6KT8IkW4Dy4hHrUj5ikDxjhJoDet1c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkZmYwMGNhMTYwMTQzNjhhMGZhNmQxMTEzNjExZDcw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">7+1 edzésforma, amivel örök fiatal maradhatsz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/most-tintapatron-vagy-toner"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/inEzjXcyEyHIgG5uPPXQVti12iQIKWmp_wMA_y7HAi0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjNzE2MGI0NDlmZTQ2ZTA4ZWQzZmNjNzJmZmUwMGYw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Most tintapatron vagy toner?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/nalad-is-elszaporodtak-a-hangyak-5-hatekony-modszer-az-irtasukhoz"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/OxtE5mVNp-9hpp3ivDCpt-wCnxT2wMTZ1ZV5jJFOtgg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0Y2JkY2UzMzNlZDQ3YzhiNjg3MDRlMjZkOTlkMmQ4.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Nálad is elszaporodtak a hangyák? 5 hatékony módszer az irtásukhoz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/a-legfenyesebb-csillag-lettek"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/vLD1jdd38CWDySb5MQcmKr_m5KmxW7MfYjX3hdbRIbY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNzdiZjRjYTEzYTQxMzZiMmQ3ODhjZDA5YWZmYWE2.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A legfényesebb csillag lettek</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/egyre-nagyobb-szukseg-van-a-plazmadonorokra"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/DaIRAC4SFzt2uPjvGxWyJbjiFt89aGk3Kxmvh2zoQH4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0Nzc3OTRjYWIyMTQ2N2FhNzc3OGFlYWQ3OTE4MDI5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Egyre nagyobb szükség van a plazmadonorokra</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/miert-erdemes-beruhazni-egy-buvarszivattyura"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/1sgEvYImcgQKY3xAw-f8yp6FFq-zOcvvLKMJysTDXq8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MxZDgzMWEwNDJmOTQ0NGRhOGIyNjJmZmNmMjRjZmMx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Miért érdemes beruházni egy búvárszivattyúra?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kek-hirek/2022/04/nepharag-zudult-a-mento-elott-szaguldo-audisra-rendszamaert-konyorognek-hogy-feljelenthessek"><h2 _ngcontent-sc103="" class="article-title"> Népharag zúdult a mentő előtt száguldó audisra: rendszámáért könyörögnek, hogy feljelenthessék <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/keregetok-zaklatjak-a-jarokeloket-az-egri-lenkey-udvarban"><h2 _ngcontent-sc103="" class="article-title"> Kéregetők zaklatják a járókelőket az egri Lenkey udvarban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/egeszen-biztos-hogy-o-a-bukk-leglazabb-rokaja"><h2 _ngcontent-sc103="" class="article-title"> Egészen biztos, hogy ő a Bükk leglazább rókája <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/balesetek-torlodasok-nehezitik-a-kozlekedest-az-m3-ason-ovatosan-vezessetek"><h2 _ngcontent-sc103="" class="article-title"> Balesetek, torlódások nehezítik a közlekedést az M3-ason, óvatosan vezessetek! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/04/7e8DSrklpU0EbSY2BChuAcaM8W6dXSp4jEqjBkbpjiI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YWJkYTE1MmY4YTQ1YjBhZTRjNWM2YTk5MjYwMGMz.jpg);" href="/hazai-bulvar-celeb/2022/04/szilagyi-liliana-sulyos-dontesre-szant-el-magat-itt-a-vege"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Új kezdet</span><h2 _ngcontent-sc103="" class="article-title">Szilágyi Liliána súlyos döntésre szánt el magát: itt a vége</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/szilagyi-liliana-sulyos-dontesre-szant-el-magat-itt-a-vege"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/7e8DSrklpU0EbSY2BChuAcaM8W6dXSp4jEqjBkbpjiI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YWJkYTE1MmY4YTQ1YjBhZTRjNWM2YTk5MjYwMGMz.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Új kezdet</span><h2 _ngcontent-sc103="" class="article-title">Szilágyi Liliána súlyos döntésre szánt el magát: itt a vége</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/04/7ajshNdAg4V_J-UVRnHr07MYXA2551AP0jIzbBPQw2U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkMGM3ZTk2NDUyNzQ5NTY5NTM1NWNmYjgzODJmZDYx.jpg);" href="/hazai-bulvar-celeb/2022/04/borzalmas-sokk-erte-horvath-evat-kis-hijan-elnyelte-a-fold-az-autojat"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Rémület Balin</span><h2 _ngcontent-sc103="" class="article-title">Borzalmas sokk érte Horváth Évát: kis híján elnyelte a föld az autóját</h2></div><span _ngcontent-sc103="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/borzalmas-sokk-erte-horvath-evat-kis-hijan-elnyelte-a-fold-az-autojat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/7ajshNdAg4V_J-UVRnHr07MYXA2551AP0jIzbBPQw2U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkMGM3ZTk2NDUyNzQ5NTY5NTM1NWNmYjgzODJmZDYx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Rémület Balin</span><h2 _ngcontent-sc103="" class="article-title">Borzalmas sokk érte Horváth Évát: kis híján elnyelte a föld az autóját</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/04/FemyQ7yCKniKsAqWlNdBaM1JI1TIiRXbZzeM8TU7JjM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2OWI1MWJiZTA2YzQ4OWNiMzhiOTFlYmQ4N2JkMzEz.jpg);" href="/nemzetkozi-bulvar-celeb/2022/04/figyelmeztet-a-who-mar-halalos-aldozata-is-van-a-rejtelyes-hepatitis-fertozesnek"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Veszélyben a gyerekek</span><h2 _ngcontent-sc103="" class="article-title">Figyelmeztet a WHO: Már halálos áldozata is van a rejtélyes hepatitis-fertőzésnek</h2></div><span _ngcontent-sc103="" class="article-date">9 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/04/figyelmeztet-a-who-mar-halalos-aldozata-is-van-a-rejtelyes-hepatitis-fertozesnek"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/FemyQ7yCKniKsAqWlNdBaM1JI1TIiRXbZzeM8TU7JjM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2OWI1MWJiZTA2YzQ4OWNiMzhiOTFlYmQ4N2JkMzEz.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Veszélyben a gyerekek</span><h2 _ngcontent-sc103="" class="article-title">Figyelmeztet a WHO: Már halálos áldozata is van a rejtélyes hepatitis-fertőzésnek</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">9 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/04/A_pFFTOPyUIiKInd3zCDRuaeS8iuEX4FLQPbABY7R3I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JlZThhOThmODUxNDRhNjA5MGRjZWQ4ODE2Mzk3YWM0.jpg);" href="/orszag-vilag/2022/04/oroszorszag-leallithatta-a-gazszallitasokat-lengyelorszagba"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/04/oroszorszag-leallithatta-a-gazszallitasokat-lengyelorszagba"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Elzárták a csapot</span><span _ngcontent-sc103="" class="article-date">39 perce</span></div><h2 _ngcontent-sc103="" class="article-title">Oroszország leállítja a gázszállításokat Lengyelországba</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/04/Q7vhitlEQuAee8wh2_FEB2mh9J2ukBbHuACi5TMw5KQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5NzM2YjgyNWYwNDQxNWRhMGQ4MmU5MmUyNDVlYTRj.jpg);" href="/orszag-vilag/2022/04/nnk-enyhen-csokken-a-szennyvizmintakban-az-orokitoanyag-koncentracioja"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/04/nnk-enyhen-csokken-a-szennyvizmintakban-az-orokitoanyag-koncentracioja"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Koronavírus</span><span _ngcontent-sc103="" class="article-date">54 perce</span></div><h2 _ngcontent-sc103="" class="article-title">NNK: enyhén csökken a szennyvízmintákban az örökítőanyag koncentrációja</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/04/JpAEo1GN5HvNertFY7P_2fCy6ND9hmxIL-DVH5Of-uU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5ZDYyMmRhOWNmOTRkZjg5MTMwOGQwMjIwNDliNDgz.jpg);" href="/orszag-vilag/2022/04/orban-viktor-magyarorszag-a-vilag-legszebb-orszaga"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/04/orban-viktor-magyarorszag-a-vilag-legszebb-orszaga"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Üzenet</span><span _ngcontent-sc103="" class="article-date">57 perce</span></div><h2 _ngcontent-sc103="" class="article-title">Orbán Viktor: Magyarország a világ legszebb országa</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/04/1xhEKSxfpDzx67mMe9a3DvrP37kbPDanz9YsbCFSvKk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y2ZWZjMGIwM2M0NTQ1NmU5MmI1ZGQwMGNlYzhkZGRh.jpg);" href="/digitalia/2022/04/baratsagos-aru-uj-honor-okostelefon-jott-magyarorszagra"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Honor Magic4 Lite</span><h2 _ngcontent-sc103="" class="article-title">Barátságos árú új Honor okostelefon jött Magyarországra</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/baratsagos-aru-uj-honor-okostelefon-jott-magyarorszagra"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/1xhEKSxfpDzx67mMe9a3DvrP37kbPDanz9YsbCFSvKk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y2ZWZjMGIwM2M0NTQ1NmU5MmI1ZGQwMGNlYzhkZGRh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Honor Magic4 Lite</span><h2 _ngcontent-sc103="" class="article-title">Barátságos árú új Honor okostelefon jött Magyarországra</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/04/nd1rMXfr38taWZRpqpRWg3R6ZFJ2SuRGpptQu_7bpO4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkOWVkYTVkZDVhYTQ5NGViMTk1MWI3ZGZmMmNkODVh.jpg);" href="/digitalia/2022/04/felporog-kina-holdkutatasi-programja"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Negyedik szakaszába lépett</span><h2 _ngcontent-sc103="" class="article-title">Felpörög Kína holdkutatási programja</h2></div><span _ngcontent-sc103="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/felporog-kina-holdkutatasi-programja"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/nd1rMXfr38taWZRpqpRWg3R6ZFJ2SuRGpptQu_7bpO4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkOWVkYTVkZDVhYTQ5NGViMTk1MWI3ZGZmMmNkODVh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Negyedik szakaszába lépett</span><h2 _ngcontent-sc103="" class="article-title">Felpörög Kína holdkutatási programja</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/04/wxambrRD4qdEH3O-9nuPUumXleSdaTUhWrJiezA4g48/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0MjNhMTBmZTFiYTQ5YjJhYjkyYjI0MzEyYzk0ZjMw.jpg);" href="/digitalia/2022/04/a-koronavirust-is-kiszuri-a-levegobol-a-hisense-uj-klimaja"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Okosklíma</span><h2 _ngcontent-sc103="" class="article-title">A koronavírust is kiszűri a levegőből a Hisense új klímája</h2></div><span _ngcontent-sc103="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/a-koronavirust-is-kiszuri-a-levegobol-a-hisense-uj-klimaja"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/04/wxambrRD4qdEH3O-9nuPUumXleSdaTUhWrJiezA4g48/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0MjNhMTBmZTFiYTQ5YjJhYjkyYjI0MzEyYzk0ZjMw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Okosklíma</span><h2 _ngcontent-sc103="" class="article-title">A koronavírust is kiszűri a levegőből a Hisense új klímája</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="row"><div _ngcontent-sc85="" class="col-12"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">HEOL</p><p _ngcontent-sc85="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div></div><div _ngcontent-sc85="" class="info-text mobile-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc85="" class="categories"><!----></div><div _ngcontent-sc85="" class="info-text desktop-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.5af6b024b0135d457fbf.js" type="module"></script><script src="runtime-es5.5af6b024b0135d457fbf.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.6dc54f3aab3d30ccb170.js" type="module"></script><script src="main-es5.6dc54f3aab3d30ccb170.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>