<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.heol.hu">
  <title>HEOL - A nemzeti konzultációt támadja a baloldal</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"A nemzeti konzultációt támadja a baloldal","alternativeHeadline":"A nemzeti konzultációt támadja a baloldal","image":"https://cdn.heol.hu/2022/09/sTrxSFhEp6-MqbyaAL6k0T6HKwo1hOl7PdWRmGXcQxQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1YjJhYjRkZTMzNzRmY2M4ZWZkODc4OTFjZjUyNzli.jpg","url":"orszag-vilag/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal","mainEntityOfPage":"https://www.heol.hu/orszag-vilag/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal","description":null,"dateModified":null,"author":null,"datePublished":"2022-09-23T17:39:02.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Heves megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="HEOL - A nemzeti konzultációt támadja a baloldal"><meta property="og:url" content="https://www.heol.hu/orszag-vilag/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal"><meta property="og:image" content="https://cdn.heol.hu/2022/09/sTrxSFhEp6-MqbyaAL6k0T6HKwo1hOl7PdWRmGXcQxQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1YjJhYjRkZTMzNzRmY2M4ZWZkODc4OTFjZjUyNzli.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.heol.hu/2022/09/sTrxSFhEp6-MqbyaAL6k0T6HKwo1hOl7PdWRmGXcQxQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1YjJhYjRkZTMzNzRmY2M4ZWZkODc4OTFjZjUyNzli.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Heves megyei hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HEOL - A nemzeti konzultációt támadja a baloldal"><meta name="article:published_time" property="article:published_time" content="2022-09-23T17:39:02.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="HEOL - A nemzeti konzultációt támadja a baloldal"><meta name="twitter:description" content="Heves megyei hírportál"><meta name="twitter:image" content="https://cdn.heol.hu/2022/09/sTrxSFhEp6-MqbyaAL6k0T6HKwo1hOl7PdWRmGXcQxQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1YjJhYjRkZTMzNzRmY2M4ZWZkODc4OTFjZjUyNzli.jpg"><link rel="canonical" href="https://www.baon.hu/orszag-vilag/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal"><style ng-transition="my-app">.social-row[_ngcontent-sc135]{display:flex;flex-direction:row}.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc135]   .social-button.facebook[_ngcontent-sc135]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc135]   .social-button.facebook[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]:before{left:13px}}.social-row[_ngcontent-sc135]   .social-button.twitter[_ngcontent-sc135]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc135]   .social-button.twitter[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc135]   .social-button.email[_ngcontent-sc135]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc135]   .social-button.email[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc135]   .fb-like[_ngcontent-sc135]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc137]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc137]   .label[_ngcontent-sc137]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc137]   .tag[_ngcontent-sc137]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc138]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc138]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc138]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc138]{display:flex}}.subscription-box[_ngcontent-sc138]   .left-col[_ngcontent-sc138]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .left-col[_ngcontent-sc138]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .title[_ngcontent-sc138]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .title[_ngcontent-sc138]{display:none}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .text[_ngcontent-sc138]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .text[_ngcontent-sc138]{text-align:center}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .subscribe-button[_ngcontent-sc138]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .subscribe-button[_ngcontent-sc138]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc106]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc106]   .section-header-title[_ngcontent-sc106]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc106]   .section-header-link[_ngcontent-sc106]{display:table}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]   path[_ngcontent-sc106]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc124]{margin:30px 0}.layout[_ngcontent-sc124]   .content-element[_ngcontent-sc124]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child{margin-bottom:0}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child:after{display:none}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc124]   .layout-element.hide-mobile[_ngcontent-sc124]{display:none}}.layout-element.content-element[_ngcontent-sc124] > .row[_ngcontent-sc124]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Szeptember 23, Péntek</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Tekla <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 11° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+15</div><div _ngcontent-sc87="" class="min">+4</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">HEOL</p><p _ngcontent-sc87="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">A szankciókat támogatják</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>A nemzeti konzultációt támadja a baloldal</h1><p class="lead">  </p><app-social-row _nghost-sc135=""><div _ngcontent-sc135="" class="social-row"><button _ngcontent-sc135="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc135="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20A%20nemzeti%20konzult%C3%A1ci%C3%B3t%20t%C3%A1madja%20a%20baloldal&amp;url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2F2022%2F09%2Fa-nemzeti-konzultaciot-tamadja-a-baloldal">Twitter megosztás</a><a _ngcontent-sc135="" class="social-button email" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53262b21224e124e262b21224e434e2f4e000b03140b1a074e050100141b021aadcf0d07addd1a4e1aadcf030f0a040f4e0f4e0c0f0201020a0f02480f031e550c010a1753262b21224e434e2f4e000b03140b1a074e050100141b021aadcf0d07addd1a4e1aadcf030f0a040f4e0f4e0c0f0201020a0f02544e061a1a1e1d54414119191940060b010240061b41011c1d140f09431807020f09415c5e5c5c415e57410f43000b03140b1a0743050100141b021a0f0d07011a431a0f030f0a040f430f430c0f0201020a0f02">Elküldöm emailben</a><div _ngcontent-sc135="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/orszag-vilag/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.heol.hu/2022/09/sTrxSFhEp6-MqbyaAL6k0T6HKwo1hOl7PdWRmGXcQxQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1YjJhYjRkZTMzNzRmY2M4ZWZkODc4OTFjZjUyNzli.jpg);"></div><div class="thumbnail-info"><p class="description">Illusztráció ; kézbesítő nemzeti konzultációs kérdőívet tartalmazó levelet dob postaládába egy kecskeméti társasházban 2020. június 15-én</p><!----><p class="source">Forrás: MTI</p><!----><p class="photographer">Fotós: Ujvári Sándor</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" class="clearfix"></div><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>Kocsis Máté, a Fidesz frakcióvezetője a kormánypártok kihelyezett frakcióülésén közölte: a Fidesz és a KDNP két frakciója arra kérte a kormányt, hogy <a href="/orszag-vilag/2022/09/kocsis-mate-nemzeti-konzultacio-indul-a-szankciokrol" target="_blank">induljon nemzeti konzultáció</a> az energiaszankciók kérdésében. A kezdeményezés mellé állt a Civil Összefogás Fórum (CÖF) – Civil Összefogás Közhasznú Alapítvány (CÖKA) is.</p><p>„A CÖF-CÖKA jó érzéssel nyugtázza, hogy a kormány nemzeti konzultációt kezdhet az energiaszankciók kérdéséről, ahol ezúttal nemcsak rövid, hanem hosszú távú sorskérdésekre adhat választ a lakosság” – fogalmazott közleményében a CÖF–CÖKA kuratóriumának elnöke.&nbsp;</p></div><!----><div _ngcontent-sc118="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/09/cof-coka-a-nemzeti-konzultacioval-jo-peldat-szolgaltathatunk-az-eu-nak-is"><div _ngcontent-sc108="" class="article-left"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/Q_HEKjioPK3hsDvgx3BDMWdpprwRN7NLa6ByXA6ckl8/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5ODE2NGY2MjM3NDRjOWQ5NjkxYzhmMGMyMzZhMjM5.jpg);"></div></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="tag-list"><div _ngcontent-sc108="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc108="" class="article-sub-title">Brüsszeli szankciók</span></div><div _ngcontent-sc108="" class="article-link"><h2 _ngcontent-sc108="" class="article-title">CÖF–CÖKA: a nemzeti konzultációval jó példát szolgáltathatunk az EU-nak is</h2><span _ngcontent-sc108="" class="article-excerpt mobile-hidden">Éppen ezért a CÖF–CÖKA javasolni fogja az Európai Bizottságnak az uniós nemzetek polgárai konzultációjának megszervezését.</span></div><span _ngcontent-sc108="" class="article-publishdate desktop-hidden">7 órája</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" class="clearfix"></div><div _ngcontent-sc118="" apprunscripts="" class="block-content"><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Nem úgy a Brüsszel által hozott szankciókat támogató baloldal, amely azonnal támadni kezdte a nemzeti konzultáció ötletét</p></div></span><p>– mutat rá a <a href="https://magyarnemzet.hu/belfold/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal" target="_blank">Magyar Nemzet</a>.</p><p>A lap szerint a Demokratikus Koalíció közleményt adott ki, amelyben arról értekeztek, hogy semmi értelme az Oroszországgal szembeni szankciókról konzultálni, szerintük nem a háború, hanem a kormányzat felelős a megélhetési válságért.&nbsp;</p><p>A Momentum is közleményt adott ki a konzultáció hírére, amelyet feleslegesnek neveztek, mert úgy látják, hogy az Oroszországgal szemben hozott európai uniós szankciók működnek. A párt emellett bejelentette, hogy a konzultációs íveket országszerte össze fogják gyűjteni, és gyújtós gyanánt eljuttatják azokat a rászorulóknak. Hasonlóan állt a kérdéshez Jakab Péter, a Jobbik bukott elnöke is, aki a Facebook-oldalán közzétett bejegyzésben azt írta:</p><span class="custom-text-style quote quote-block"><div class="quoteBlock-content"><p></p><p>Ha jön a Fidesz nemzeti konzultációja, tűzre vele!&nbsp;</p><p></p></div></span><p>Hadházy Ákos, a baloldal támogatásával országgyűlési mandátumot szerzett, azonban képviselői esküt még mindig nem tett politikus pedig a nemzeti konzultációt az eddigi legmocskosabb propagandaakciónak nevezte.&nbsp;</p></div><!----><div _ngcontent-sc118="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/09/marki-zay-arra-keri-az-ellenzeki-partok-kepviseloit-ne-dolgozzanak"><div _ngcontent-sc108="" class="article-left"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/dHTb9-MTvmZ8QZkweeKKcEiejyeL7zp-qAu9WntRT5Q/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjOTY4Njc4YjljZTRkNTBiNWVhZDgxZmQ2YjUwYjA5.jpg);"></div></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="tag-list"><div _ngcontent-sc108="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc108="" class="article-sub-title">Sajátos munkamorál</span></div><div _ngcontent-sc108="" class="article-link"><h2 _ngcontent-sc108="" class="article-title">Márki-Zay arra kéri az ellenzéki pártok képviselőit, ne dolgozzanak</h2><span _ngcontent-sc108="" class="article-excerpt mobile-hidden">A bukott miniszterelnök-jelölt a rokonáért vállalt szolidaritásból szólítja fel az ellenzéki pártok képviselőit a bojkottra. </span></div><span _ngcontent-sc108="" class="article-publishdate desktop-hidden">2 órája</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" class="clearfix"></div><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>A baloldal hozzáállása nem mondható meglepőnek, hiszen&nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>az eddigi nemzeti konzultációk során is feleslegesnek tartották, hogy a kormány fontos ügyekben kikérje a magyar emberek véleményét.&nbsp;</p></div></span><span class="custom-text-style border-text border-text-block"><div class="borderBlock-content"><p><strong>Erős felhatalmazás</strong></p><p>Amint arra a Magyar Nemzet emlékeztet, tizenkettedik alkalommal indítanak nemzeti konzultációt a kormánypártok, hogy kikérjék a magyar emberek véleményét, most az Oroszország ellen hozott energiaszankciók ügyében. Legutóbb tavaly nyáron volt nemzeti konzultáció, akkor gazdasági témák, a minimálbér, a családi adó-visszatérítés és a hitelmoratórium mellett a migrációval és a hazai vakcinagyártással kapcsolatos kérdések is helyet kaptak az íven. Ezen a konzultáción közel másfél millióan vettek részt, és a válaszadók túlnyomó többsége támogatta a kormány álláspontját.&nbsp;</p></div></span><p>A teljes cikk <a href="https://magyarnemzet.hu/belfold/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal" target="_blank">ITT </a>olvasható.</p></div><!----><div _ngcontent-sc118="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc135=""><div _ngcontent-sc135="" class="social-row"><button _ngcontent-sc135="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc135="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20A%20nemzeti%20konzult%C3%A1ci%C3%B3t%20t%C3%A1madja%20a%20baloldal&amp;url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2F2022%2F09%2Fa-nemzeti-konzultaciot-tamadja-a-baloldal">Twitter megosztás</a><a _ngcontent-sc135="" class="social-button email" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c3cec4c7abf7abc3cec4c7aba6abcaabe5eee6f1eeffe2abe0e4e5f1fee7ff482ae8e24838ffabff482ae6eaefe1eaabeaabe9eae7e4e7efeae7adeae6fbb0e9e4eff2b6c3cec4c7aba6abcaabe5eee6f1eeffe2abe0e4e5f1fee7ff482ae8e24838ffabff482ae6eaefe1eaabeaabe9eae7e4e7efeae7b1abe3fffffbf8b1a4a4fcfcfca5e3eee4e7a5e3fea4e4f9f8f1eaeca6fde2e7eaeca4b9bbb9b9a4bbb2a4eaa6e5eee6f1eeffe2a6e0e4e5f1fee7ffeae8e2e4ffa6ffeae6eaefe1eaa6eaa6e9eae7e4e7efeae7">Elküldöm emailben</a><div _ngcontent-sc135="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/orszag-vilag/2022/09/a-nemzeti-konzultaciot-tamadja-a-baloldal"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc137=""><div _ngcontent-sc137="" class="tags"><span _ngcontent-sc137="" class="label">Címkék</span><a _ngcontent-sc137="" class="tag" href="/cimke/nemzeti-konzultacio">#nemzeti konzultáció</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc138=""><div _ngcontent-sc138="" class="subscription-box showMobileOnly"><div _ngcontent-sc138="" class="left-col"></div><div _ngcontent-sc138="" class="right-col"><div _ngcontent-sc138="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc138="" class="text"> Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc138="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HEOL/15138927/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220923-igy-nezett-ki-19-eve-laky-zsuzsi-amikor-miss-europanak-valasztottak-kep-tv.html%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15138927_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Így nézett ki 19 éve Laky Zsuzsi, amikor Miss Európának választották - kép</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HEOL/26442/aHR0cHM6Ly93d3cub3JpZ28uaHUvdHVkb21hbnkvMjAyMjA5MjItYXotZWRkaWctZmVsdGV0ZWxlemV0dGVrbmVsLXNva2thbC1neW9yc2FiYmFuLWh1bC1raS1hLWZvbGQtbWFnamEtYW1pbmVrLXZlZ3pldGVzLWhhdGFzYS1sZXN6LWF6Lmh0bWw%2FdXRtX3NvdXJjZT1oZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8809_resized.jpg?avcount=1663958460);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Drámai felfedezés: az űrből jövő sugarak elpusztíthatják az életet a Földön</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HEOL/15136272/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F09%2Fmost-jott-ujabb-szornyu-buszbaleset-tortent-budapesten%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136272_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Most jött: Újabb szörnyű buszbaleset történt Budapesten</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HEOL/15135258/?redirect=https%3A%2F%2Fwww.vg.hu%2Fpenz-es-tokepiac%2F2022%2F09%2Fatesett-a-buvos-hataron-a-roman-lej%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15135258_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Átesett a bűvös határon a román lej</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HEOL/15139332/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F09%2Faramar-drasztikus-elorelzes-13-szoros-dragulas-johet%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15139332_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Áramár: drasztikus előrelzés, 13-szoros drágulás jöhet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HEOL/15139180/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F09%2Ffelo-hogy-ma-este-aram-nelkul-marad-lengyelorszag%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15139180_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Félő, hogy az este áram nélkül marad Lengyelország</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HEOL/26445/aHR0cHM6Ly93d3cudmcuaHUvbmVtemV0a296aS1nYXpkYXNhZy8yMDIyLzA5L2ZlbG8taG9neS1tYS1lc3RlLWFyYW0tbmVsa3VsLW1hcmFkLWxlbmd5ZWxvcnN6YWc%2FdXRtX3NvdXJjZT1oZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8810_resized.jpg?avcount=1663958460);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Félő, hogy az este áram nélkül marad az ország</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HEOL/15137732/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fmagyar_valogatott%2Fnl-piros-feher-zold-szerelesben-lep-palyara-lipcseben-a-valogatott-2914955%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15137732_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">NL: piros, fehér, zöld szerelésben lép pályára Lipcsében a válogatott</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/HEOL/26421/aHR0cHM6Ly93d3cudmcuaHUvY2VndmlsYWcvMjAyMi8wOS9rZXZlcy1oYXphaS12YWxsYWxrb3phcy1oYXN6bmFsamEta2ktYS1mYWt0b3JpbmctZWxvbnllaXQ%2FdXRtX3NvdXJjZT1oZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8802_resized.jpg?avcount=1663958460);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kevés hazai vállalkozás használja ki a faktoring előnyeit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/HEOL/26439/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGFmZWxzcGljYy8yMDIyMDkxNS1ldXJvcGFpLWZyaXNzLWNzYXBhdC16b2xkc2VnLWVzLWd5dW1vbGNzZm9neWFzenRhc3QtbmVwc3plcnVzaXRvLXVuaW9zLWthbXBhbnktc3plem9uYWxpcy5odG1sP3V0bV9zb3VyY2U9aGVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMA%3D%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8808_resized.jpg?avcount=1663958460);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Ilyen ínycsiklandó fogást készített Bernáth József</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HEOL/15138940/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhazai-bulvar-celeb%2F2022%2F09%2Ftoth-gabi-korhazba-kerult%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15138940_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kórházba került Tóth Gabi: kiderült, mi volt a baj</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/HEOL/26418/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwOTIxLXZhbGx0LXZhbGxuYWstdmV0dmUta3V6ZGVuZWstaGF6YWktbmFneXZhbGxhbGF0YWluay1lcy11Z3lmZWxlaWstYS1mZW5udGFydGhhdG9zYWdlcnQuaHRtbD91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8801_resized.jpg?avcount=1663958460);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Vállt vállnak vetve küzdenek hazai nagyvállalataink és ügyfeleik a fenntarthatóságért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc138=""><div _ngcontent-sc138="" class="subscription-box showDesktopOnly"><div _ngcontent-sc138="" class="left-col"></div><div _ngcontent-sc138="" class="right-col"><div _ngcontent-sc138="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc138="" class="text"> Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc138="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc106="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc106="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc106="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc106="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/gy50SNWd--5AUlsv7pB24fj_q_6Weyy2Rk3Feh2_S98/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0ZDcxYTJkZWQyOTQyNDJhZGQzNDM0ODllZjc3YzNj.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-fokozni-kell-a-nemzetkozi-terrorellenes-erofesziteseket-video"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-fokozni-kell-a-nemzetkozi-terrorellenes-erofesziteseket-video"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Diplomácia</span><span _ngcontent-sc108="" class="article-date">23 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Szijjártó: fokozni kell a nemzetközi terrorellenes erőfeszítéseket (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/QoH5KAHTh4z9DatjVNP0hxS88gyc4Cb6Qp7KKQgSVIk/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1NGJjZjg5ZDY2MTQ2YTM4M2QwNzkxODE3YWU2M2M0.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-peter-allami-kituntetes-adott-at-jared-kushnernek-new-yorkban-video"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-peter-allami-kituntetes-adott-at-jared-kushnernek-new-yorkban-video"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Elismerés</span><span _ngcontent-sc108="" class="article-date">Tegnap, 18:53</span></div><h2 _ngcontent-sc108="" class="article-title">Szijjártó Péter állami kitüntetés adott át Jared Kushnernek New Yorkban (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/B6AwnA7bOnAwmia7ZmUYAufziJIDK1KXWGk_lzcN_Wc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJiZmUyNzg5MzEyYzQ4MmFhZDhjZmZjMjVlMDlhMTcy.jpg);" target="_blank" href="/orszag-vilag/2022/09/novak-katalin-utolso-simitasok"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/novak-katalin-utolso-simitasok"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">ENSZ-közgyűlés</span><span _ngcontent-sc108="" class="article-date">2022.09.21. 18:22</span></div><h2 _ngcontent-sc108="" class="article-title">Novák Katalin: utolsó simítások</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/1aPEKnLOHmjvPCE5o1ZZbk6cmc0TaoDQPdimhEbQswc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4ZGM2MWE0ZDZiMDQ0ZmM5Yjc3ZjVkNmY0Y2Y0ZWY4.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-ki-kell-hasznalni-az-ensz-kozgyuleset-az-ukrajnai-beke-elomozditasara-video"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-ki-kell-hasznalni-az-ensz-kozgyuleset-az-ukrajnai-beke-elomozditasara-video"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Kihagyhatatlan alkalom</span><span _ngcontent-sc108="" class="article-date">2022.09.19. 21:24</span></div><h2 _ngcontent-sc108="" class="article-title">Szijjártó: ki kell használni az ENSZ közgyűlését az ukrajnai béke előmozdítására! (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc124=""><div _ngcontent-sc124="" class="layout"><div _ngcontent-sc124="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc124="" class="col-12 col-lg-12"><div _ngcontent-sc124="" class="layout-element column-element"><div _ngcontent-sc124="" class="row"><!----></div><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-sport/2022/09/az-ftc-atrohant-a-gyongyosieken"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/hzOHrlOuBt3x7rTJ-kKi86XGqkTBL6AUOprazaaRua0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NlNTU3NWQ1ZThjYTRjZDE5NTFlMDYwZTc0ZmI2Njhj.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Kézilabda</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Az FTC átrohant a gyöngyösieken</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-kozelet/2022/09/eldonthettek-milyen-hivatast-valasszanak-az-egercsehi-iskola-diakjai-fotok"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/LV_8Yj8LQvgr3mWvfME5IHb6jcOWpRKbalB2JzyeqCE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFmZGZjMWYyNmQyZjQ3ODE5OTc0NWY4M2M1YWQyNTU1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Pályaorientáció</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Eldönthették, milyen hivatást válasszanak az egercsehi iskola diákjai + fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/hazai-sport/2022/09/rossi-ujoncot-avat-igy-kezd-a-magyar-valogatott-lipcseben"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/a8wG40qF_OWE1kGzoTyJla7zwR8hSrqtYyioMUtvlXU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwOGE2OGY1MGRjZDRlOWQ4N2E1MDlmODY2MTNkNjQ1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Német-magyar</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Rossi újoncot avat: így kezd a magyar válogatott Lipcsében</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/nemzetkozi-kultura/2022/09/zsindelybe-oltozve-megnyilt-a-tradicio-es-dizajn-kiallitas"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/GGcoLVuE0EwtSu4qeRQIvtRbjVaKkoFuQ-flhCBZDxo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExMzcyZWY3YWYxZDQ1ZWM4NGJkZmE2NDRiYjdhNmFm.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hagyomány és újítás</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Zsindelybe öltözve - megnyílt a Tradíció és dizájn kiállítás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/a-clean-star-complex-kft-takaritokat-keres"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/pCQ3bWccZ7FE54pi3Bk6A6C4iPMWuTDDcJDQ-bnWD14/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhOTUxYzZhMjc3ZDRmOWE5MDc1MmUyY2RiZDlkNWNl.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A Clean Star Complex Kft. takarítókat keres</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/elindult-az-opus-titanok-kozepiskolai-csapatverseny-jelentkezz-te-is"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/OhrSeS5V1UbBKHKEXGPD79di9JR6NCHpP8ECA4dT2lE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3MzVlMDQwN2NmYTRmN2VhZjZkMWRiMTQ4YTBlOTJh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Elindult az OPUS TITÁNOK középiskolai csapatverseny - Jelentkezz Te is!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/teraszfelujitas-erre-mindenkepp-figyelj-oda"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/SYZ6MRRYVGDA3dsBBQzjjJtyKnNtTkTnRCbdFT5akok/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5YTNlYjdlZDllZDRhNjg5ZThiNmNmZDBiYjM1ODAx.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Teraszfelújítás? Erre mindenképp figyelj oda!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/egerbe-is-megerkezett-a-biolife-a-vilag-egyik-vezeto-verplazma-gyujto-halozata"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/OcSek8v5f-JchWR7q27RKihp6G8FxDzwFXe2nNM_g9A/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzYTM4ODMxYTkwZDRiNTY5NWZkMjhkZmM5ZWU4Y2Nj.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Egerbe is megérkezett a BioLife, a világ egyik vezető vérplazma-gyűjtő hálózata</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/csanyi-barna-vivoklub-egyesulet"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/Ltnhek0N4mmIFRDvMAe_NMnSCtp44qATR4u0SkpW29A/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjNjVmNzg0ZTk4MjQ5MTU4ZWVkYzgwYTdmMDRlNGFl.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Csányi Barna Vívóklub Egyesület</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/mit-lathatunk-most-az-elektromos-autok-piacan"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/08/zNoTdedmcR1Pig4-ny_1NgfgGOpaDHGglbuls2qD-qA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZlNDY1MjYxMThhNzRjNWRiYjhjZGE1NWI4Y2ExNDE0.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Mit láthatunk most az elektromos autók piacán?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-sport/2022/09/ezustermet-nyert-a-szabo-bence-furko-kalman-konnyusulyu-kettes"><h2 _ngcontent-sc108="" class="article-title"> Ezüstérmet nyert a Szabó Bence, Furkó Kálmán könnyűsúlyú kettes <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/helyi-kozelet/2022/09/mar-negyven-egri-tarsashazban-faznak-a-lakok"><h2 _ngcontent-sc108="" class="article-title"> Már negyven egri társasházban fáznak a lakók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/egyperces/2022/09/soha-nem-latott-kepsorok-kerultek-elo-a-beatles-japan-turnejarol"><h2 _ngcontent-sc108="" class="article-title"> Soha nem látott képsorok kerültek elő a Beatlesről <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/helyi-kozelet/2022/09/hiaba-renovaltak-beazik-az-egri-fedett-uszoda"><h2 _ngcontent-sc108="" class="article-title"> Hiába renoválták, beázik az egri fedett uszoda <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/09/dFMqZ870BuYWYmeWMsL9vYzvYKHdRnff6uh_1QafjRg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0NWQ4OGYwOWJjODQ4MTNhMTQxN2U3NWY0NGFmNTZj.jpg);" href="/hazai-bulvar-celeb/2022/09/alig-takarja-valami-a-tv2-sztarjanak-formas-feneket"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc108="" class="article-title">Alig takarja valami a TV2 sztárjának formás fenekét</h2></div><span _ngcontent-sc108="" class="article-date">44 perce</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/alig-takarja-valami-a-tv2-sztarjanak-formas-feneket"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/dFMqZ870BuYWYmeWMsL9vYzvYKHdRnff6uh_1QafjRg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0NWQ4OGYwOWJjODQ4MTNhMTQxN2U3NWY0NGFmNTZj.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc108="" class="article-title">Alig takarja valami a TV2 sztárjának formás fenekét</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">44 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/09/xFwbCwSPeEpPkz85n6l_OQOs_HSkq1oF5fDkOQQkDSY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiYTk0OTlhNjVjNjQzMDBiMGY1MDBhNDcyMmMxMzVh.jpg);" href="/hazai-bulvar-celeb/2022/09/rengeteg-gyogyszert-kell-szednie-elete-vegeig-kezelesre-szorul-a-magyar-zenesz"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Nehézségek</span><h2 _ngcontent-sc108="" class="article-title">Rengeteg gyógyszert kell szednie, élete végéig kezelésre szorul a magyar zenész</h2></div><span _ngcontent-sc108="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/rengeteg-gyogyszert-kell-szednie-elete-vegeig-kezelesre-szorul-a-magyar-zenesz"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/xFwbCwSPeEpPkz85n6l_OQOs_HSkq1oF5fDkOQQkDSY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiYTk0OTlhNjVjNjQzMDBiMGY1MDBhNDcyMmMxMzVh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Nehézségek</span><h2 _ngcontent-sc108="" class="article-title">Rengeteg gyógyszert kell szednie, élete végéig kezelésre szorul a magyar zenész</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/09/kdm-TfDcTniHImH0F7dXWTXv8hvXuGA-v4S6s5A30NA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2YTQ2NmI5MGYxNDQ2OWJhZThjNGE3MGUyZGY1MDJh.jpg);" href="/hazai-bulvar-celeb/2022/09/toth-gabi-korhazba-kerult"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Aggódnak a rajongók</span><h2 _ngcontent-sc108="" class="article-title">Kórházba került Tóth Gabi: kiderült, mi volt a baj</h2></div><span _ngcontent-sc108="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/toth-gabi-korhazba-kerult"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/kdm-TfDcTniHImH0F7dXWTXv8hvXuGA-v4S6s5A30NA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2YTQ2NmI5MGYxNDQ2OWJhZThjNGE3MGUyZGY1MDJh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Aggódnak a rajongók</span><h2 _ngcontent-sc108="" class="article-title">Kórházba került Tóth Gabi: kiderült, mi volt a baj</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/qMlv4Z8CL8n8r1lksR33bYlqd0Rf5Lst-iLnLVpcU1E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBmYTExMTM3MzBmMzRiMTE5OWNlMWJhNTNlZDJmM2E5.jpg);" target="_self" href="/helyi-kek-hirek/2022/09/tobb-mint-ezer-beavatkozason-bizonyitott-eger-kivalo-tuzoltoja"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kek-hirek/2022/09/tobb-mint-ezer-beavatkozason-bizonyitott-eger-kivalo-tuzoltoja"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Kitüntetés</span><span _ngcontent-sc108="" class="article-date">54 perce</span></div><h2 _ngcontent-sc108="" class="article-title">Több mint ezer beavatkozáson bizonyított Eger kiváló tűzoltója</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/sMHq2gEXA1i-H7yiPnmm-TBiWSepJFLPDiiCWlIvtuE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyMTFhMTQ5NTkxMTQxZmNiYTYzYzQ0YmNmMzVmZmI5.jpg);" target="_self" href="/orszag-vilag/2022/09/robert-fico-nevetnem-kell-ha-valaki-azt-allitja-hogy-magyarorszag-nem-jogallam"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/orszag-vilag/2022/09/robert-fico-nevetnem-kell-ha-valaki-azt-allitja-hogy-magyarorszag-nem-jogallam"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Interjú</span><span _ngcontent-sc108="" class="article-date">1 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Robert Fico: nevetnem kell, ha valaki azt állítja, hogy Magyarország nem jogállam</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/09/IT_BVHp923PYceAyxABYojXEFwCjA32260LQRlyPqAM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwZjBjNjZlYWQ2YTQ4NGQ5MjQxZWMzNTQ5MGI4ODJi.jpg);" target="_self" href="/helyi-kozelet/2022/09/az-egri-aldi-lett-az-ev-diszkont-uzlete"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/az-egri-aldi-lett-az-ev-diszkont-uzlete"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Elismerés</span><span _ngcontent-sc108="" class="article-date">1 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Az egri Aldi lett az Év Diszkont Üzlete</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/09/69OskMvp9UiIVyl_UiUDiICz7wo1Hvq_s1psiFWMRjg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyOGQwZjNkZjYyYTQ2OTJiYmYwZjk5YTQzOTZjZTgw.jpg);" href="/digitalia/2022/09/urbol-szarmazhat-a-foldi-elet"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Bizonyíték lehet</span><h2 _ngcontent-sc108="" class="article-title">Űrből származhat a földi élet?</h2></div><span _ngcontent-sc108="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/09/urbol-szarmazhat-a-foldi-elet"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/69OskMvp9UiIVyl_UiUDiICz7wo1Hvq_s1psiFWMRjg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyOGQwZjNkZjYyYTQ2OTJiYmYwZjk5YTQzOTZjZTgw.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Bizonyíték lehet</span><h2 _ngcontent-sc108="" class="article-title">Űrből származhat a földi élet?</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/09/IMdG0H2py4SIHBkLLVLKP8KmRNQOTJ8A8tVi1qJzg4Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1MDA0YmMyYzE0ZTQyZWY4NjY5NDQyNWY4OTBkY2Q1.jpg);" href="/digitalia/2022/09/igy-lehet-igenybe-venni-az-arckepes-azonositast-a-kozigazgatasban"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Kényelmesen, távolból</span><h2 _ngcontent-sc108="" class="article-title">Így lehet igénybe venni az arcképes azonosítást a közigazgatásban</h2></div><span _ngcontent-sc108="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/09/igy-lehet-igenybe-venni-az-arckepes-azonositast-a-kozigazgatasban"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/IMdG0H2py4SIHBkLLVLKP8KmRNQOTJ8A8tVi1qJzg4Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1MDA0YmMyYzE0ZTQyZWY4NjY5NDQyNWY4OTBkY2Q1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Kényelmesen, távolból</span><h2 _ngcontent-sc108="" class="article-title">Így lehet igénybe venni az arcképes azonosítást a közigazgatásban</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/09/B2Ghr8ufYjaS3WHlQ5oVxtoVG2h7u4rZW7_MFMH7uPk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1Yzc5NWJhNDM0NzRjNzY5MzRiMTQzZDc3MjFmYjll.jpg);" href="/digitalia/2022/09/szimulatorbol-elozgethetok-az-igazi-palyan-korozo-autok"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Valós idejű élmény</span><h2 _ngcontent-sc108="" class="article-title">Szimulátorból előzgethetők az igazi pályán köröző autók</h2></div><span _ngcontent-sc108="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/09/szimulatorbol-elozgethetok-az-igazi-palyan-korozo-autok"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/09/B2Ghr8ufYjaS3WHlQ5oVxtoVG2h7u4rZW7_MFMH7uPk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1Yzc5NWJhNDM0NzRjNzY5MzRiMTQzZDc3MjFmYjll.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Valós idejű élmény</span><h2 _ngcontent-sc108="" class="article-title">Szimulátorból előzgethetők az igazi pályán köröző autók</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">HEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.8a7df4ff9384009b.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>