<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Több mint tízmilliárd forintnyi hitelt kapott Bige László, baloldali vörösbáró cége a Gyurcsány-kormánytól még 2009-ben, miközben azokban a hónapokban csak az IMF-hitel mentette meg az országot az államcsődtől. Tehát, miközben a magyar emberek túnyomó többségének csökkentette a kormány a fizetését, vagy éppen az utcára került, addig Bige Lászlónak úgy adott kölcsönt a baloldali kormány, hogy semmilyen feltételt nem szabott annak felhasználásáról, sőt a baloldal új Simicska Lajosa cégének még kezességet sem kellett adnia a pénzért cserébe. Budai Gyula, akkori elszámoltatási kormánybiztos az ügyben feljelentést is tett, mivel szerinte egyértelműen hűtlen kezelés történt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-5121295/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak | HEOL" />
<meta property="og:description" content="Abszurd körülmények között kapott óriáshitelt 2009-ben a baloldal új Simicskája." />
<meta property="og:url" content="https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/kU7CgN1OVGTRMBKqBdJWcU5PVF9WRVJZX1NFQ0lRc2RmGGrRPN+lwDbLyqVv__7Ju1oNIClPptrglBW2OWcgyZ0KknRby040LXTYgWn5DiM9qm3pjvazjE5yNswM=/6835113DATI20141223001-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/kU7CgN1OVGTRMBKqBdJWcU5PVF9WRVJZX1NFQ0lRc2RmGGrRPN+lwDbLyqVv__7Ju1oNIClPptrglBW2OWcgyZ0KknRby040LXTYgWn5DiM9qm3pjvazjE5yNswM=/6835113DATI20141223001-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Több mint tízmilliárd forintnyi hitelt kapott Bige László, baloldali vörösbáró cége a Gyurcsány-kormánytól még 2009-ben, miközben azokban a hónapokban csak az IMF-hitel mentette meg az országot az államcsődtől. Tehát, miközben a magyar emberek túnyomó többségének csökkentette a kormány a fizetését, vagy éppen az utcára került, addig Bige Lászlónak úgy adott kölcsönt a baloldali kormány, hogy semmilyen feltételt nem szabott annak felhasználásáról, sőt a baloldal új Simicska Lajosa cégének még kezességet sem kellett adnia a pénzért cserébe. Budai Gyula, akkori elszámoltatási kormánybiztos az ügyben feljelentést is tett, mivel szerinte egyértelműen hűtlen kezelés történt." />
<meta name="twitter:title" content="Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak | HEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6835113DATI20141223001-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6835113DATI20141223001-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/#webpage","url":"https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/","inLanguage":"hu","name":"Gyurcs\u00e1ny\u00e9k az \u00e1llamcs\u0151d ellen\u00e9re adtak milli\u00e1rdokat Bige L\u00e1szl\u00f3nak | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/#primaryimage"},"datePublished":"2021-03-27T08:48:57+00:00","dateModified":"2021-03-27T08:53:19+00:00","description":"T\u00f6bb mint t\u00edzmilli\u00e1rd forintnyi hitelt kapott Bige L\u00e1szl\u00f3, baloldali v\u00f6r\u00f6sb\u00e1r\u00f3 c\u00e9ge a Gyurcs\u00e1ny-korm\u00e1nyt\u00f3l m\u00e9g 2009-ben, mik\u00f6zben azokban a h\u00f3napokban csak az IMF-hitel mentette meg az orsz\u00e1got az \u00e1llamcs\u0151dt\u0151l. Teh\u00e1t, mik\u00f6zben a magyar emberek t\u00fanyom\u00f3 t\u00f6bbs\u00e9g\u00e9nek cs\u00f6kkentette a korm\u00e1ny a fizet\u00e9s\u00e9t, vagy \u00e9ppen az utc\u00e1ra ker\u00fclt, addig Bige L\u00e1szl\u00f3nak \u00fagy adott k\u00f6lcs\u00f6nt a baloldali korm\u00e1ny, hogy semmilyen felt\u00e9telt nem szabott annak felhaszn\u00e1l\u00e1s\u00e1r\u00f3l, s\u0151t a baloldal \u00faj Simicska Lajosa c\u00e9g\u00e9nek m\u00e9g kezess\u00e9get sem kellett adnia a p\u00e9nz\u00e9rt cser\u00e9be. Budai Gyula, akkori elsz\u00e1moltat\u00e1si korm\u00e1nybiztos az \u00fcgyben feljelent\u00e9st is tett, mivel szerinte egy\u00e9rtelm\u0171en h\u0171tlen kezel\u00e9s t\u00f6rt\u00e9nt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767869' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1614783762' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014501'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=3500716' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2Fgyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2Fgyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3500716 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            9°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hajnalka</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247593" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/320x457/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/360x514/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/480x530/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/768x590/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/980x544/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1399x571/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Balázs Attila</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                visszásságok            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 03. 27. 09:48                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/"
                       data-share-title="Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3500716" class="post-3500716 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Több mint tízmilliárd forintnyi hitelt kapott Bige László, baloldali vörösbáró cége a Gyurcsány-kormánytól még 2009-ben, miközben azokban a hónapokban csak az IMF-hitel mentette meg az országot az államcsődtől. Tehát, miközben a magyar emberek túnyomó többségének csökkentette a kormány a fizetését, vagy éppen az utcára került, addig Bige Lászlónak úgy adott kölcsönt a baloldali kormány, hogy semmilyen feltételt nem szabott annak felhasználásáról, sőt a baloldal új Simicska Lajosa cégének még kezességet sem kellett adnia a pénzért cserébe. Budai Gyula, akkori elszámoltatási kormánybiztos az ügyben feljelentést is tett, mivel szerinte egyértelműen hűtlen kezelés történt.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.heol.hu/orszag-vilag/oltasi-munkacsoport-hazudnak-a-dk-s-polgarmesterek-3499447/" class="content" target="">
                Oltási munkacsoport: Hazudnak a DK-s polgármesterek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A büntetőeljárás alatt álló vörösbáró, a multimilliárdos Bige László látszólag váratlanul beszállt a Gyurcsány Ferenc vezette baloldal kampányának finanszírozásába. Véletlenek azonban nincsenek: Bige abban reménykedik, hogy a baloldal esetleges győzelme után megúszhatja a felelősségre vonást, nyilvánvaló, hogy erre Gyurcsánytól ígéretet is kapott – <a href="https://www.origo.hu/itthon/20210324-gyurcsany-kormany-gigahitel-bige-laszlo.html" target="_blank" rel="noopener noreferrer">írja az Origo</a>.</p>
<p>A portál szerint</p>
<blockquote><p>Bige szerepvállalása úgy derült ki, hogy Horn Gábor, Gyurcsány volt államtitkára a baloldal új Simicskájának Nyíregyháza melletti birtoka közelében karambolozott, amikor onnan távozott.</p></blockquote>
<p>Ekkor árulták el, hogy Bige egy drága közvélemény-kutatást fizetett, amelyet a baloldali pártok vezetőinek prezentáltak.</p>
<p>Bár ez a kutatás is több tízmillió forintba került, nehezen hihető, hogy Bige pénzét csak erre használnák. A közel 100 milliárdos vagyonnal rendelkező Bige ugyanazt a szerepet akarja eljátszani, mint Simicska Lajos az előző választás előtt. Igazi vörösbáró, aki orn Gyula miniszterelnöksége alatt lett nagyon gazdag, Medgyessyt pedig csak „Péterkém”-nek szólította. Vagyonával szeret kérkedni: imádja a luxushelikoptereket.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<h3>Nagyon komoly állami pénzeket kapott</h3>
<p>Bige László és Gyurcsány Ferenc szoros kapcsolatára világít rá egy 2008-09-es állami támogatási ügy is, amit érdemes alaposabban, részleteiben is megnézni. Ebben az ügyben büntetőfeljelentés is született.</p>
<blockquote><p>A baloldali vörösbáró 2002-ben tette meg a legnagyobb lépést a leggazdagabbak közé kerülés felé. Ekkor sikerült megszereznie a Péti Nitrogénműveket (PNM).</p></blockquote>
<p>Miután Magyarország 2004-ben csatlakozott az EU-hoz, az uniós támogatások miatt beindult a műtrágyaágazat. A Bige Holdingnak 2009-től gyártási monopóliuma volt, az országban nem maradt konkurens műtrágya-előállító. Mindennek köszönhetően elképesztően gazdag lett.</p>
<blockquote><p>Bevételei 2010-ben elérték a 65 milliárd, 2012-ben pedig a 98 milliárd forintot.</p></blockquote>
<p>A Gyurcsány-kormány 2008. december 20-án az 1086/2008. számú határozatában rögzítette, hogy a Magyar Fejlesztési Bankon (MFB) keresztül legfeljebb 56 millió eurónyi beruházási hitelt (akkori árfolyamon számolva 14,5 milliárd forint) nyújt a Bige László tulajdonában lévő Péti Nitrogénműveknek. A határozat értelmében a nitrogénműveknek a tőkeeösszeg két százalékának megfelelő kezességvállalási díjat kellett fizetnie. Mindezek mellett a magyar állam kezességet vállalt a hitel 80 százalékára, de cserébe jelzálogjogot kapott a nitrogénművek ingatlanaira és vagyonának egy részére. Az utóbbinak az ügy későbbi történéseinek a szempontjából van kiemelt jelentősége.</p>
<h3>Suttyomban került a Gyurcsány-kormány elé Bige gigahitele</h3>
<p>Budai Gyula, akkori elszámoltási kormánybiztos az Origónak arról beszélt, hogy ez a hitelügylet az állami részről azért is volt problémás, mivel</p>
<blockquote><p>a vizsgálatok során nem derült ki, hogy ezt a hatalmas összeget miért is nyújtotta a Gyurcsány-kormány a cégnek.</p></blockquote>
<p>Az iratokban többek között nem volt arra utaló kitétel, hogy ezért a pénzért milyen beruházásokat, vagy éppen munkahelyeket teremt majd a nitrogénművek.</p>
<p>Mindezeken felül azonban ennél sokkal súlyosabb gondok is voltak ezzel a gigahitellel – tette hozzá.</p>
<p>Kiderült, hogy a Gyurcsány-kormány három ülésen tárgyalt a hitelről. Formális előterjesztés azonban nem történt, így a támogatás részletes indokai nem ismertek – mondta Budai.</p>
<p>A kormány ülésein Gyurcsány Ferenc, Bajnai Gordon és Gráf József felvetése alapján tárgyaltak erről, de teljes mértékben informálisan, tehát, a különféle kormányzati szakértők nem mondhatták el az észrevételeiket erről az egész ügyletről – tette hozzá.</p>
<blockquote><p>Persze azért sem hivatalos formában került a kormány elé, mert akkor a nyilvánosság is értesülhetett volna erről a kormányzati tervről, és jól láthatóan ezt nem akarták a felek</p></blockquote>
<p>– vélte a politikus.</p>
<p>Budai szerint önmagában már ez az eljárás azt mutatja, hogy Bige Lászlónak nagyon nagy lehetett a befolyása a kormányzati szereplőkre, hogy egy ilyen nagyságú állami hitel esetében többek között nem készültek komoly hatástanulmányok.</p>
<h3>Az ország majdnem csődbe ment, de Bigének milliárdok jutottak</h3>
<p>Az egész folyamat megértéséhez azt is érdemes figyelembe venni, hogy a Gyurcsány-kormány 2008 végén fordult az államcsőd elkerülése érdekében a Nemzetközi Valutaalaphoz és az Európai Bizottsághoz. Eléggé visszás, hogy miközben az ország finanszírozása volt a kérdés, addig mindenféle feltétel nélkül biztosított ekkora hitelt egy magáncégnek a magyar kormány – vélte Budai.</p>
<blockquote><p>Miközben a magyar embereket folyamatos megszorításokkal sújtotta a Gyurcsány-kabinet, addig Bige László mindenféle feltétel nélkül kapott milliárdokat.</p></blockquote>
<p>Az országgyűlési képviselő szerint azonban még ennél is furcsább, ami ezt követően történt.</p>
<p>Figyelemreméltó, hogy az MFB igazgatósága 2009. január 21-én sürgősségi eljárást rendelt el a hitelnyújtással kapcsolatban, és egy nappal később döntött a hitel folyósításáról és feltételeiről.</p>
<blockquote><p>Egy nappal később pedig a kormány úgy döntött, hogy a nitrogénműveknek mégsem kell semmilyen fedezetet nem kell vállalnia a hitelért.</p></blockquote>
<p>Budai Gyula szerint az utóbbi fejlemény teljesen elképesztő, mivel ha egy bank egy magánszemélynek hitelt ad, akkor legalább a hitel összegének a kétszerese a fedezet. Senki semmilyen magyarázattal nem szolgált arra, hogy miért kellett a fedezetet törölni az állami hitelmegállapodásból – tette hozzá.</p>
<h3>„Hűtlen kezelés valósult meg”</h3>
<p>Az ügyben az Európai Bizottság is lépett, és vizsgálata megállapította, hogy a hitel betudható állami támogatásnak, amit az uniós jog egyébként tilt. Éppen ezért az előbb felsorolt cselekmények miatt tettem még 2011. július 8-án feljelentést az egész eljárással kapcsolatban az ügyészségen – mondta Budai. Szerinte érthetetlen, hogy a hatóságoknak miért kellett megszűntetni a nyomozást, mivel egyértelműen hűtlen kezelés valósult meg.</p>
<p>Budai arról is beszélt, hogy miután feljelentést tett, Bige László megkereste őt. Mindez egyáltalán nem volt szokatlan azokban a hónapokban, mert több feljelentettel, így Gyárfás Tamással is találkozott.</p>
<blockquote><p>Bige László a találkozón megpróbálta a saját felelősségét teljesen elkenni, és mindenért Gyurcsányt és Bajnait hibáztatta.</p></blockquote>
<p>Budai szerint Bige magyarázata meglehetősen életszerűtlen volt, mivel ha a milliárdos vörösbáró nem lobbizott volna a hitel érdekében a kormánynál, akkor az nem is került volna elő az üléseken. Persze Bigéről többet nem is hallottam, miután az ügyészség vádemelés nélkül lezárta az ügyet – zárta Budai.</p>
<p style="text-align: right;"><em>Borítókép: Bige László, a Bige Holding Csoport tulajdonosa</em></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.heol.hu/orszag-vilag/1-millio-870-ezer-a-beoltottak-szama-10-167-az-uj-fertozott-es-elhunyt-253-beteg-3500671/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>1 millió 870 ezer a beoltottak száma, 10 167 az új fertőzött és elhunyt 253 beteg</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/tobb-tizezer-forinttal-emelkedik-januartol-a-fiatalok-fizetese-3500659/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Több tízezer forinttal emelkedik januártól a fiatalok fizetése</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/egyperces/robbanas-volt-egy-csepeli-gyorsbufeben-alig-maradt-valami-az-epuletbol-video-3500620/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Robbanás volt egy csepeli gyorsbüfében, alig maradt valami az épületből (videó)</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/husveti-sonka-kotozott-fustolt-fott-boros-pacolt-tippek-vasarlas-fozes-50658/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=1-sonka"
           style="background-image: url('http://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/1-sonka.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/husveti-sonka-kotozott-fustolt-fott-boros-pacolt-tippek-vasarlas-fozes-50658/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=1-sonka">A tökéletes húsvéti sonka titka</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210325-vegannak-lenni-onmagaban-kihivas-ami-elhivatottsagot-es-figyelmet-kovetel.html?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="A nyers valóság: ételek, amiket tutira vegánnak hittél, pedig nagyon nem azok" alt="A nyers valóság: ételek, amiket tutira vegánnak hittél, pedig nagyon nem azok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7201648_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nyers valóság: ételek, amiket tutira vegánnak hittél, pedig nagyon nem azok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/4u/20210324-a-vilag-legextremebb-repterei-1-resz.html?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="A világ legextrémebb repterei - 1. rész" alt="A világ legextrémebb repterei - 1. rész"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7175395_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A világ legextrémebb repterei - 1. rész</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/jatssz/20210325-minden-amit-most-olvasni-fogsz-barmilyen-hihetetlen-igaz-a-sajat-testedre-is.html?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Tudtad?! A tíz legizgalmasabb tény az emberi testről" alt="Tudtad?! A tíz legizgalmasabb tény az emberi testről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7203461_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tudtad?! A tíz legizgalmasabb tény az emberi testről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/informator/informator-ilyen-uriemberek-bevonasaban-latja-a-megoldast-gyurcsany-ferenc-2519177?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Levizelte Gyurcsány Ferenc házát, majd az orrát is kifújta az épületre az a férfi, aki tárgyalni érkezett a DK elnökéhez" alt="Levizelte Gyurcsány Ferenc házát, majd az orrát is kifújta az épületre az a férfi, aki tárgyalni érkezett a DK elnökéhez"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7204156_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Levizelte Gyurcsány Ferenc házát, majd az orrát is kifújta az épületre az a férfi, aki tárgyalni érkezett a DK elnökéhez</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://nyaritabor.reblog.hu/programozd-eletedet-a-pt-vel?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nyaritabor.reblog.hu</div>
                                <div class="item-image">
                                    <img title="Így képeztetik zseninek 7 éves kortól gyereküket egyes szülők" alt="Így képeztetik zseninek 7 éves kortól gyereküket egyes szülők"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_11031_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így képeztetik zseninek 7 éves kortól gyereküket egyes szülők</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://nyaritabor.reblog.hu/megtanulhatunk-egy-het-alatt-magyarul?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nyaritabor.reblog.hu</div>
                                <div class="item-image">
                                    <img title="Így tanulnak meg magyarul egy hét alatt a külhoni magyarok gyerekei" alt="Így tanulnak meg magyarul egy hét alatt a külhoni magyarok gyerekei"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_11030_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így tanulnak meg magyarul egy hét alatt a külhoni magyarok gyerekei</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/foszlos-sos-kifli-receptek-husvetra-60472/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="9 foszlós sós kifli húsvétra" alt="9 foszlós sós kifli húsvétra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7153696_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9 foszlós sós kifli húsvétra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/ez-a-4-legjobb-meregtelenito-tea-60475/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Ez a 4 legjobb méregtelenítő tea" alt="Ez a 4 legjobb méregtelenítő tea"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7175442_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez a 4 legjobb méregtelenítő tea</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267821" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/belfold/a-baloldal-a-pandemia-alatt-6-9576194/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Párbeszéd társelnöke és egyik országgyűlési képviselője' class='title'>A Párbeszéd társelnöke és egyik országgyűlési képviselője<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-03-27 07:30:59">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/itthon/20210327-delutantol-jon-a-hidegfront.html?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem tart sokáig a kirándulóidő' class='title'>Nem tart sokáig a kirándulóidő<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-03-27 07:04:58">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/sport/helyi-sport/tamas-jozsef-huszonnegy-eve-banhegyesen-dolgozik-3809935/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tamás József huszonnégy éve Bánhegyesen dolgozik' class='title'>Tamás József huszonnégy éve Bánhegyesen dolgozik<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-03-27 08:48:43">15 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/kozelet/helyi-kozelet/az-ember-arra-van-teremtve-hogy-szeressen-5119246/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Az ember arra van teremtve, hogy szeressen”' class='title'>„Az ember arra van teremtve, hogy szeressen”<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-03-27 07:30:35">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/idojaras/helyi-idojaras/elobb-meleget-majd-szelet-hoz-a-hidegfront-somogyba-3995593/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Előbb meleget, majd szelet hoz a hidegfront Somogyba' class='title'>Előbb meleget, majd szelet hoz a hidegfront Somogyba<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-03-27 07:00:50">2 órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/koronavirus-1-millio-870-ezer-beoltott-10-167-uj-fertozott-4306074/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Koronavírus: 1 millió 870 ezer beoltott, 10 167 új fertőzött' class='title'>Koronavírus: 1 millió 870 ezer beoltott, 10 167 új fertőzött<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-03-27 08:30:19">33 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/egeszsegugy-kozelet/szombatra-is-tizezer-felett-az-uj-fertozottek-szama-3644890/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szombatra is tízezer felett az új fertőzöttek száma' class='title'>Szombatra is tízezer felett az új fertőzöttek száma<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-03-27 09:22:11">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro"
           style="background-image: url('http://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-locsolovaro.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.heol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=heol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro">Sós falatok húsvétra – kipróbált, egyszerű receptek</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/amikor-a-tuzoltok-is-sirnak-megtorte-oket-a-3-eves-kisfiu-halala-3486262/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/6414613Untitled1-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/UrsQgw2RUqQWp9dj8WAeFE5PVF9WRVJZX1NFQ+yxbGkraDXLIdV9n7Eub6k8Ykh53EbG1udWHn1irPnn0qx6WiP4wrY__FJKobsnEYRkREuPkvej0T9__KSWC7aAg=/6414613Untitled1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/amikor-a-tuzoltok-is-sirnak-megtorte-oket-a-3-eves-kisfiu-halala-3486262/">Amikor a tűzoltók is sírnak: megtörte őket a 3 éves kisfiú halála</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/jatek-kozben-zuhant-a-kutba-es-halt-meg-a-3-eves-kisfiu-hatvanban-3484855/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/6392514Kepernyofelvetel1144.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/QsUhyI0m0op6Nu0dLLL0qk5PVF9WRVJZX1NFQwRCTqZQ__BfQ9y8NM0Uaw2fjGaML51bsdxB1hnm4xXWFJH45ew531i+oCffsx7EPcQntPE7QV40FzDCa2GAElgI=/6392514Kepernyofelvetel1144.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/jatek-kozben-zuhant-a-kutba-es-halt-meg-a-3-eves-kisfiu-hatvanban-3484855/">Játék közben zuhant a kútba és halt meg a 3 éves kisfiú Hatvanban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/elfogatoparancsot-adtak-ki-az-egri-pedofil-ellen-foto-3491200/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/6576333pedofil-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/asIRLv0u9CNh2QU+6q1FtU5PVF9WRVJZX1NFQ06jt5Wt9le487iKhzg+PgLYjH0ICP9sOAqCzgPUawiQIsb4gkHNgkRSpwdR4cJfbXhwJ5Hy7C5jrSyhvol5vdM=/6576333pedofil-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/elfogatoparancsot-adtak-ki-az-egri-pedofil-ellen-foto-3491200/">Elfogatóparancsot adtak ki az egri pedofil ellen (fotó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-kutba-esett-es-meghalt-egy-3-eves-gyermek-hatvanban-3483457/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/6321564kep1424.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/Uj2t4emW7A3zRPy0z5W__kU5PVF9WRVJZX1NFQ3zjBJ5cL__xUV15YGettsVvSNVcs__TiY0RkCSsSZZGNoN2YoYELpQtk8l2XCPsveMKqfYw+jGj3qk8rjWZ9SHI8=/6321564kep1424.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-kutba-esett-es-meghalt-egy-3-eves-gyermek-hatvanban-3483457/">Tragédia: kútba esett és meghalt egy 3 éves gyermek Hatvanban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/ime-a-4-hevesi-szepseg-aki-tovabbjutott-a-tunderszepek-regionalis-fordulojaba-3489817/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/6523745inCollage202103231852587841.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/t9nX8rGoB+7M56W+5XQwd05PVF9WRVJZX1NFQ7uWotO5MC+hB9ymqf9xOXwUwlDm1TjnqRX3f0ETWYA1bgXmIcTxy3D8N1mD3VAePQo__glTZ8ZlPQShEQj1LzDQ=/6523745inCollage202103231852587841.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/ime-a-4-hevesi-szepseg-aki-tovabbjutott-a-tunderszepek-regionalis-fordulojaba-3489817/">Íme a 4 hevesi szépség, aki bejutott a Tündérszépek regionális fordulójába</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-online-szerkesztot-keres-egri-irodajaba-3434281/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/4764158onlineszerkesztoheolsz.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/r+xSeHvxx9bmoNaJo9nSpE5PVF9WRVJZX1NFQ3GB4DQBOcHVU2LxeQaPM2qlyFY9FZhUlDW9eIEH1FVjS9bcflZ__vpK0FwuTt298GP4p8BrxP83UNbLKntmBvsE=/4764158onlineszerkesztoheolsz.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/03/+otf/210x210/r+xSeHvxx9bmoNaJo9nSpE5PVF9WRVJZX1NFQ3GB4DQBOcHVU2LxeQaPM2qlyFY9FZhUlDW9eIEH1FVjS9bcflZ__vpK0FwuTt298GP4p8BrxP83UNbLKntmBvsE=/4764158onlineszerkesztoheolsz.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-online-szerkesztot-keres-egri-irodajaba-3434281/" class="title">Munkatársat keresünk!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/iskolakat-tamogattak-a-gyermelyi-rajongoi-3489505/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/03/6507478index.png'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/03/+otf/80x80/IxP7h__UFMrbfDgredroR5E5PVF9WRVJZX1NFQxiBE__aGHyGMPYlVfPEce3Tw7Qp5QJBbvm9TxIDIzawBli__OZhWmjq19yrno21WoK6xS+OezIdsi+scqrM2dpPs=/6507478index.png 80w,https://www.heol.hu/wp-content/uploads/2021/03/+otf/210x210/IxP7h__UFMrbfDgredroR5E5PVF9WRVJZX1NFQxiBE__aGHyGMPYlVfPEce3Tw7Qp5QJBbvm9TxIDIzawBli__OZhWmjq19yrno21WoK6xS+OezIdsi+scqrM2dpPs=/6507478index.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/iskolakat-tamogattak-a-gyermelyi-rajongoi-3489505/" class="title">Iskolákat támogattak a Gyermelyi rajongói</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/hireink/eszaki-part-a-kisebb-balatoni-telepuleseken-is-a-fejlesztesben-latjak-a-jovot-185066/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Északi part: a kisebb balatoni településeken is a fejlesztésben látják a jövőt' class='title'>Északi part: a kisebb balatoni településeken is a fejlesztésben látják a jövőt</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/legendas-balatoni-hajok-4-sirocco-184935/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Legendás balatoni hajók #4 – Sirocco' class='title'>Legendás balatoni hajók #4 – Sirocco</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/185038-185038/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyaralóba menekülnének a magyarok a pandémia elől' class='title'>Nyaralóba menekülnének a magyarok a pandémia elől</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/valtozasok-a-vonatkozlekedesben-az-eszaki-parton-185047/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Változások a vonatközlekedésben az északi parton' class='title'>Változások a vonatközlekedésben az északi parton</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonvilagos/hireink/veszelyben-a-balatoni-kajszitermes-az-ejszakai-fagyok-miatt-185029/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Veszélyben a balatoni kajszitermés az éjszakai fagyok miatt' class='title'>Veszélyben a balatoni kajszitermés az éjszakai fagyok miatt</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/szeptemberre-halasztottak-a-balatonfuredi-sup-vb-t-185036/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szeptemberre halasztották a balatonfüredi SUP-vb-t' class='title'>Szeptemberre halasztották a balatonfüredi SUP-vb-t</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6835113DATI20141223001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/zmKwiW5CNJYbrvKsCA82+U5PVF9WRVJZX1NFQ0lRdnsnV2KjJ__rpjm__TyaUt7aR4n41QQAz__oOkKWlX3/6835113DATI20141223001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                visszásságok                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716/">Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Férfi kézilabda Eb</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sport/hazai-sport/valtozott-a-merkozesre-nevezheto-jatekosok-szama-es-modja-3500743/">Változott a mérkőzésre nevezhető játékosok száma és módja</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Európai Kézilabda Szövetség (EHF) végrehajtó bizottsága módosította a mérkőzésekre nevezhető játékosok számát és módját a januári, magyar-szlovák közös rendezésű Európa-bajnokság előtt.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra Te soha nem leszel halott,  Örökké élni fogsz, mint a csillagok&quot;  Fájdalommal megtört szívvel tudatjuk, hogy szeretett férj, édesapa, nagypapa és dédipapa                                                        BÍRÓ JÓZSEF  2021. március 23-án, életének 83. évében a jó Isten akaratában megnyugodva visszaadta földi életét Teremtőjének.  Felejthetetlen szerettünktől 2021. 03. 31. napján 15.00 órakkor veszünk végső búcsút az egri Hatvani temetőben. Gyászolják: felesége, gyermeke, veje, unokája és családja, dédunokái, testvére, rokonai, ismerősei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Ország Mihályné a volt Finomszerelvénygyár dolgozója életének 64. évében örökre megpihent. A búcsúztatása 2021. március 30-án 13 órakor lesz a felsőtárkányi temetőben. &quot;Fénysugárral ölel át a végtelen szeretet, mely örökre megőrzi édes emlékedet.&quot; A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy dr. Kelemen Ferenc szúcsi lakos életének 93. évében 2021. március 19-én csendben elhunyt. Temetéséről később intézkedünk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték, hogy Lenhardt József életének 75. évében, hosszantartó betegség után végleg megpihent. Emléke szívünkben örökké él. Hamvait szűk család körében helyeztük örök nyugalomra.</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága Édesanya, Nagymama, Testvér, Rokon  MOLNÁR TAMÁSNÉ  sz.: Beluzsár Ildikó  a GÁLA Kereskedelmi Zrt. volt dolgozója  életének 66. évében 2021. március 24-én türelemmel viselt súlyos betegség után eltávozott közülünk.  Temetése 2021. március 03-án 11 órakor a Lajosvárosi temetőben lesz polgári szertartás szerint.   Gyászoló Gyermekei, Unokái, Testvérei, Menye, Veje, Anyósa</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy férjem, édesapánk SZILÁGYI KÁROLY  szül. 1939, életének 82. évében, március 19-én, hosszú betegség után elhunyt. Temetése Eger Hatvani temetőben március 26-án 11 órakor lesz.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik drága szerettünk, Hangácsi László temetésén megjelentek. Részvétükkel, virágaikkal fájdalmunkat enyhíteni igyekeztek. Gyászoló Család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Édesanyánk  Dr.Czenkár Béláné  2021. március 20-án életének 80.évében örökre megpihent.  Temetésére a Hatvani temetöben kerül sor  2021.március 26-án 13 órakor.  Gyászolják gyermekei, unokái, dédunokái, húga, sógora, sógornője</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy Hangácsi László életének 62. évében váratlanul elhunyt. 2021.03.25.-én délelőtt 10 órakor a Kisasszony Temetőben kísérjük utolsó útjára.  Gyászolja őt Édesanyja, Szerető Felesége, Sógornője, Keresztlányai és Családjaik.  ,,Ott pihensz, ahol már nem fáj semmi,  s nyugalmadat nem zavarja senki. Életed elszállt, mint a virágillat, de emléked ragyog, mint a fényes csillag.&quot;</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem és édesapám,    Sas Ottó    életének 78. évében 2021. március 17-én hosszan tartó betegség után örökre megpihent. Búcsúztatása 2021. március 26-án 10.00 órakor lesz a Bélapátfalvai Temetőben. Tekintettel a kialakult helyzetre, kérjük a személyes részvétnyilvánítás mellőzését. Megértésüket köszönjük. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy szeretett fiunk ifjabb Hinora Sándor 49 éves korában, 2021. március 13-án több hónapig tartó súlyos betegség után visszaadta drága Lelkét Teremtőjének. A járványügyi helyzetre való tekintettel szűk családi körben helyezzük örök nyugalomba a Gazdagréti Szent Angyalok Templom sírkertjében.</div>
                            <div class="swiper-slide">Nem múlnak ők el, kik szívünkben élnek,  Hiába szállnak árnyak, álmok, évek.  (Juhász Gyula)     Fájó szívvel emlékezik  Dr. Czifra Józsefre  halálának 15. évfordulóján  szerető családja.</div>
                            <div class="swiper-slide">Fájdalommal tudatom mindazokkal akik ismerték, hogy édesanyám Nagyné Lesó Brigitta 2021. március 09-én, 62 éves korában váratlanul elhunyt. Temetése az egri Hatvani temetőben 2021. március 25-én 14.30 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Tudjuk, hogy nem jöhet, mégis egyre várjuk. Enyhíti hiányát, ha álmainkban látjuk. Az ész megérti, de a szív soha, Hogy majd egyszer mi is elmegyünk, ahol Ő van oda.  Az élet múlik, de akit szeretünk, Arra életünk végéig, könnyes szemmel emlékezünk. &quot;    Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZECSKÓ PÁL parkettás,  életének 57. évében váratlan hirtelenséggel elhunyt.  Drága halottunk búcsúztatása 2021.március 23-án,  14.30 órakor lesz a Felsőtárkányi Temető ravatalozójában. Drága emléke szívünkben örökké él! A Gyászoló család</div>
                            <div class="swiper-slide">&quot;A mélybe csak tested merült el,  csak ő tűnt el a föld alatt.  De lényed lényege ezerfelé szóródva is köztünk marad.&quot; / Keszei István /     Fájdalommal tudatjuk, hogy              FARKAS LAJOS 2021 március 5-én, életének 67-ik évében hosszan tartó, súlyos betegség következtében elhunyt. A járványhelyzetre való tekintettel hamvasztás utáni búcsúztatására szűk családi körben került sor az egri Rozália temetőben.  Emlékét szívünkbe őrizzük.  A gyászoló család</div>
                            <div class="swiper-slide">Nem múlnak ok el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. (Juhász Gyula)    Fájó szívvel emlékezünk KOCH KÁROLYRA halálának 3. évfordulóján. Felesége, fia, menye és unokái Zelda és Beni</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik szerették és ismerték,  hogy id. Paulik Géza  életének 91.-ik évében elhunyt.  Búcsúztatása 2021.03.18.-án 15:00 órakor lesz az egri Gröber temetoben.  Tiszteletüket, csak fekete szalaggal, és egy szál fehér virággal róják le.  Tekintettel a kialakult helyzetre, kérjük a személyes részvétnyilvánítás mellozését.  Megértésüket köszönjük,  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  POGONYI JÓZSEFNÉ  Született: Fehér Mária  az Agria Volán nyugdíjasa  életének 81. évében örökre eltávozott közülünk.  Hamvainak búcsúztatására szuk családi körben került sor.  Emléke szívünkben él tovább.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatom mindazokkal akik ismerték, hogy szeretett édesanyám özv. SIMON IMRÉNÉ, született Gyori Magdolna 2021. március 09-én, 81 éves korában váratlanul elhunyt. Temetése a Kisasszony temetoben lesz katolikus szertartás szerint, március 26-án, 14.30 órakor. Emlékét orzi fia, Attila és két unokája</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik tisztelték és szerették, hogy drága édesanyánk és nagymamánk BARTUS JÓZSEFNÉ szül. Czakó Anna 2021. március 09-én, hosszan tartó betegség után, 82 éves korában örökre megpihent. Temetésérol késobb intézkedünk.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/haromezereves-gyumolcsbor-maradvanyaira-bukkantak-kinaban-3486787/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/64234490351163393704444166144-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/Pb+QcYa5HM3wcsXBDJCn1U5PVF9WRVJZX1NFQ1x6ID__BE+b1pva3AIy0WAV7ovpk__NpJuwZRI+__Z9Y08yLG77i3isECZJhL6uSXUaZLt3d9bU9fU8k1ux6ozst4=/64234490351163393704444166144-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">régészet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/haromezereves-gyumolcsbor-maradvanyaira-bukkantak-kinaban-3486787/">Közel háromezer éves gyümölcsbor maradványaira bukkantak Kínában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/1-millio-870-ezer-a-beoltottak-szama-10-167-az-uj-fertozott-es-elhunyt-253-beteg-3500671/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6828810DMJ20210102005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/m0JBsKkOZs216WTyBEQiok5PVF9WRVJZX1NFQ7nWeQXvDfHtTSHQ80Fdy1WJxYQbErw__xkJ60w3NFg2ERS6m9ByjPYhpADyoJeR89b__iFBvVDEy__f8iT4AbU87U=/6828810DMJ20210102005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">napi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/1-millio-870-ezer-a-beoltottak-szama-10-167-az-uj-fertozott-es-elhunyt-253-beteg-3500671/">1 millió 870 ezer a beoltottak száma, 10 167 az új fertőzött és elhunyt 253 beteg</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/tobb-tizezer-forinttal-emelkedik-januartol-a-fiatalok-fizetese-3500659/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6832463shutterstock1690544665-e1616832522805.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/63TjZQwzBJ7sGMu3QGeXFU5PVF9WRVJZX1NFQ4r7MVNEzokBo+4g8YJhW3OFzvjEIjTwmg__JFeF__L7Sneyjdm8BFZ8hE5kJO5I1V7wNkn2nV1fCDAD__wxYg0aMI=/6832463shutterstock1690544665-e1616832522805.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítség a fiataloknak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/tobb-tizezer-forinttal-emelkedik-januartol-a-fiatalok-fizetese-3500659/">Több tízezer forinttal emelkedik januártól a fiatalok fizetése</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/a-kozmetikumok-jelentos-szazaleka-tartalmazhat-mikromuanyagot-3487588/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6437239shutterstock1714894120-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/PHyTxV0n1zwo__HAHWtsOjE5PVF9WRVJZX1NFQ0x+YI+5ToJ08wlqYAcFI__GacXyESgKGDoojrhBMBs6Bp7Bpwe39mAZFVLKjK4NsE0JtMyg__x8lIA5deu+3XLaI=/6437239shutterstock1714894120-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vizsgálat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/a-kozmetikumok-jelentos-szazaleka-tartalmazhat-mikromuanyagot-3487588/">A kozmetikumok jelentős százaléka tartalmazhat mikroműanyagot</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/robbanas-volt-egy-csepeli-gyorsbufeben-alig-maradt-valami-az-epuletbol-video-3500620/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6830756kat1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/oxJxwcovq3r8tU5w72z2Nk5PVF9WRVJZX1NFQ1DEchLqPvGKQejLQnv4dV2yItx7wEHKJe__VhEhvQlvBxpf5QsaNh9vh2uy__BvaKD2gUhQjMXvN5WpPnwO0Itb0=/6830756kat1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">heten sérültek meg</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/robbanas-volt-egy-csepeli-gyorsbufeben-alig-maradt-valami-az-epuletbol-video-3500620/">Robbanás volt egy csepeli gyorsbüfében, alig maradt valami az épületből (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/varga-judit-a-genderelmeletekkel-eroszakosan-tamadjak-a-jozan-eszt-3500596/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6829826DKOS202011180131-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/bCf06Vas+YZurV3cLDauEE5PVF9WRVJZX1NFQ8hYdUuOibql+zWQ59OSvgkHZih1o0__n7gJK1vV9OazHfyMr0nr0O6QFzcLWjYiS9Vo+4ea1SW__lgApz53hiF6w=/6829826DKOS202011180131-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vélemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/varga-judit-a-genderelmeletekkel-eroszakosan-tamadjak-a-jozan-eszt-3500596/">Varga Judit: a genderelméletekkel erőszakosan támadják a józan észt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.heol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-932815/">
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2905171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905171"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#375f52585b775f52585b195f42">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#55313c323c2134393c26393425153830313c34223a273e267b3d20"><span class="__cf_email__" data-cfemail="ff9b9698968b9e93968c939e8fbf929a9b969e88908d948cd1978a">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705861'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194000'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b423e69919","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"7eb34a429f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3500716","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/orszag-vilag\/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3500716\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3500716","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>