<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Továbbra sem kell védettségi igazolvány a Szlovénián átutazó külföldieknek | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az új jogszabály majd csak szeptember 6-án lép életbe."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-7894331/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Továbbra sem kell védettségi igazolvány a Szlovénián átutazó külföldieknek | HEOL" />
<meta property="og:description" content="Az új jogszabály majd csak szeptember 6-án lép életbe." />
<meta property="og:url" content="https://www.heol.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az új jogszabály majd csak szeptember 6-án lép életbe." />
<meta name="twitter:title" content="Továbbra sem kell védettségi igazolvány a Szlovénián átutazó külföldieknek | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2017/07/FacebookHEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.heol.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292/#webpage","url":"https://www.heol.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292/","inLanguage":"hu","name":"Tov\u00e1bbra sem kell v\u00e9detts\u00e9gi igazolv\u00e1ny a Szlov\u00e9ni\u00e1n \u00e1tutaz\u00f3 k\u00fclf\u00f6ldieknek | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"datePublished":"2021-08-29T16:49:11+00:00","dateModified":"2021-08-29T16:49:18+00:00","description":"Az \u00faj jogszab\u00e1ly majd csak szeptember 6-\u00e1n l\u00e9p \u00e9letbe."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461151' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151696' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1627045259' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477205'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014501'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=3916292' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2Ftovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2Ftovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3916292 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek-2021-versenyzok">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/city7-magazin-eger">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/nyarikviz/">Nyári kvíz</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            21°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Beatrix</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/252887" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/tunderszepek-2021-versenyzok">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/city7-magazin-eger">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/nyarikviz/">Nyári kvíz</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 08. 29. 18:49                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292/"
                       data-share-title="Továbbra sem kell védettségi igazolvány a Szlovénián átutazó külföldieknek" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Továbbra sem kell védettségi igazolvány a Szlovénián átutazó külföldieknek        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3916292" class="post-3916292 enews_article type-enews_article status-publish hentry enews_article_tags-szlovenia enews_article_tags-vedettsegi-igazolvany enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az új jogszabály majd csak szeptember 6-án lép életbe.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.heol.hu/orszag-vilag/peticiot-indit-a-fidesz-stop-gyurcsany-stop-karacsony-cimmel-3914276/" class="content" target="">
                Petíciót indít a Fidesz Stop Gyurcsány! Stop Karácsony! címmel
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A szlovén kormány újabb egy héttel elhalasztotta azt a rendeletét, amely szerint védettségi igazolást kell felmutatniuk a határon azoknak a külföldi állampolgároknak, akik átutaznak az országon – írta vasárnap a helyi sajtó. Így hétfő helyett az új jogszabály majd csak szeptember 6-án lép életbe.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>További határátlépési könnyítésekről is döntött a kabinet. A szomszédos országokban a határmentén élő diákoknak sem lesz szükségük védettségi igazolásra, ha Szlovéniában járnak iskolába, és két órán belül elhagyják az országot.</p>
<p>Ljubljana ugyanakkor újabb tevékenységet kötött védettségi igazoláshoz. Tizenöt év felett csak azok sportolhatnak, járhatnak edzésekre, akik be vannak oltva, átestek a fertőzésen vagy negatív tesztet tudnak felmutatni.</p>
<p>Janez Jansa szlovén kormányfő hétvégén Twitter-bejegyzésében azt írta: amint elérik Szlovéniában a 70 százalékos átoltottságot, Dániához és az Egyesült Királysághoz hasonlóan megszüntetnek minden korlátozást, beleértve a védettségi igazolások szükségességét is. „Aki ily módon biztosítja saját és más egészségét, fontos lépést tesz a korlátok nélküli élet felé” – hangsúlyozta.</p>
<p>A kormány hétfőn dönt az új ütemterv feltételeiről is, amelyben színkódos rendszer alapján határozzák meg, milyen korlátozásokat vezetnek be piros, narancssárga, sárga vagy zöld besorolás esetén az országban. Az őszi járványhullám mércéje az egészségügyi rendszer leterheltsége lesz.</p>
<p>Vasárnapra 273 új koronavírus-fertőzöttet szűrtek ki. A vírus okozta Covid-19 betegség szövődményeiben az elmúlt napon nem halt meg senki. A koronavírusos betegek közül 129-en vannak kórházban, 23-an intenzív osztályon.</p>
<p>A valamivel több mint kétmillió lakosú Szlovéniában eddig 986 631-en kaptak védőoltást, közülük 899 943-an már a második adagon is túl vannak. Ez az oltásra jogosult lakosság 47, illetve 43 százaléka.</p>
<p>A szomszédos Horvátországban az elmúlt 24 órában 377 új esetet azonosítottak, így a járvány kezdete óta a SARS-CoV-2 koronavírussal fertőzöttek száma meghaladja a 373 ezret. A vírus okozta Covid-19 szövődményeiben az elmúlt napon egy beteg halt meg, ezzel a járvány halálos áldozatainak száma 8325-re emelkedett. Kórházban 391 beteget ápolnak, 51-en vannak lélegeztetőgépen.</p>
<p>A valamivel több mint négymillió lelket számláló Horvátországban eddig 1 718 925-en kaptak védőoltást – a jogosultak 42, a felnőtt lakosság 50 százaléka -, közülük 1 606 701-en már a második adagot is.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.heol.hu/egyperces/kiderult-mennyivel-csokken-a-ketszer-oltottak-vedelme-idovel-3906071/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Kiderült, mennyivel csökken a kétszer oltottak védelme idővel</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/a-cseh-kormany-mar-nem-szamol-az-uzletek-bezarasaval-3915818/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>A cseh kormány már nem számol az üzletek bezárásával</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/brusszelbol-hetfotol-mas-regiokba-szallithatjak-at-a-fertozotteket-3915398/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Brüsszelből hétfőtől más régiókba szállíthatják át a fertőzötteket</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/szlovenia" rel="tag">Szlovénia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vedettsegi-igazolvany" rel="tag">védettségi igazolvány</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1392-1387-1385/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4191/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIxLzA4L2EtZmVydG96ZXMtam9iYmFuLXZlZC1hLWRlbHRhdG9sLW1pbnQtYXotb2x0YXM%2FdXRtX3NvdXJjZT1oZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A fertőzés jobban véd a deltától, mint az oltás" alt="A fertőzés jobban véd a deltától, mint az oltás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1392_resized.jpg?avcount=1630259774">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A fertőzés jobban véd a deltától, mint az oltás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/teve/20210829-harom-fotot-is-mutatott-till-attila-majkaek-titkos-eskuvojerol-tv.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Három fotót is mutatott Till  Attila Majkáék titkos esküvőjéről" alt="Három fotót is mutatott Till  Attila Majkáék titkos esküvőjéről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10488168_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Három fotót is mutatott Till  Attila Majkáék titkos esküvőjéről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4176/aHR0cDovL3JlbmRlenZlbnllay52Zy5odS9vdGxldGJvbC1lcnRlay1zemVsbGVtaS1hbGtvdGFzb2stdHVkYXRvcy12ZWRlbG1lLz91dG1fc291cmNlPWhlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDNfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">rendezvenyek.vg.hu</div>
                                <div class="item-image">
                                    <img title="5Letből Érték – Konferencia a szellemi tulajdon védelméről!" alt="5Letből Érték – Konferencia a szellemi tulajdon védelméről!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1387_resized.jpg?avcount=1630259774">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5Letből Érték – Konferencia a szellemi tulajdon védelméről!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/08/stop-gyurcsany-stop-karacsony-cimmel-inditanak-peticiot-a-kormanypartok?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Stop Gyurcsány! Stop Karácsony! címmel indítanak petíciót a kormánypártok" alt="Stop Gyurcsány! Stop Karácsony! címmel indítanak petíciót a kormánypártok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10488727_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Stop Gyurcsány! Stop Karácsony! címmel indítanak petíciót a kormánypártok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/tudomany/20210827-kis-hijan-leharapta-a-halasz-fejet-a-bizarr-tengeri-szorny-fotok.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Megdermedtek, amikor meglátták, mi akadt a halász hálójába - fotók" alt="Megdermedtek, amikor meglátták, mi akadt a halász hálójába - fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10488613_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megdermedtek, amikor meglátták, mi akadt a halász hálójába - fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20210828-ordog-nora-majkaek-eskuvojerol-posztolt-itt-mondjak-ki-a-boldogito-igent-foto.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Ördög Nóra Majkáék esküvőjéről posztolt: itt mondják ki a boldogító igent - Fotó" alt="Ördög Nóra Majkáék esküvőjéről posztolt: itt mondják ki a boldogító igent - Fotó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10476947_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ördög Nóra Majkáék esküvőjéről posztolt: itt mondják ki a boldogító igent - Fotó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/erdemes-lehet-atterni-a-gazfutesre-heves-megyeben-is-3908690/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Érdemes lehet áttérni a gázfűtésre Heves megyében is" alt="Érdemes lehet áttérni a gázfűtésre Heves megyében is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10494136_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érdemes lehet áttérni a gázfűtésre Heves megyében is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sportslife.hu/timeout/20210828-tele-van-velunk-az-internet.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sportslife.hu</div>
                                <div class="item-image">
                                    <img title="Social kosár: Tele van velünk az internet" alt="Social kosár: Tele van velünk az internet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10488616_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Social kosár: Tele van velünk az internet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4170/aHR0cHM6Ly9iZXp6ZWdhbnlhLnJlYmxvZy5odS9tb2t1c3JhLWhhc29ubGl0LWEtZ3llcmVrLXZhZ3ktdGVrbm9zcmU%2FdXRtX3NvdXJjZT1oZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bezzeganya.reblog.hu</div>
                                <div class="item-image">
                                    <img title="MÓKUSRA HASONLÍT A GYEREK. VAGY TEKNŐSRE…" alt="MÓKUSRA HASONLÍT A GYEREK. VAGY TEKNŐSRE…"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1385_resized.jpg?avcount=1630259774">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">MÓKUSRA HASONLÍT A GYEREK. VAGY TEKNŐSRE…</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/brutalis-sebesseggel-csapodtak-egymasnak-az-autok-gyongyosnel-video-3913013/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Brutális sebességgel csapódtak egymásnak az autók Gyöngyösnél – Videó" alt="Brutális sebességgel csapódtak egymásnak az autók Gyöngyösnél – Videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10476714_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Brutális sebességgel csapódtak egymásnak az autók Gyöngyösnél – Videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-az-m3-ason-hatvannal-serult-is-van-3915764/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Két autó ütközött az M3-ason Hatvannál – Sérült is van" alt="Két autó ütközött az M3-ason Hatvannál – Sérült is van"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10495454_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Két autó ütközött az M3-ason Hatvannál – Sérült is van</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/szekely-janos-nem-szabad-elhomalyositani-a-csalad-fogalmat-2526951?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Székely János: Nem szabad elhomályosítani a család fogalmát" alt="Székely János: Nem szabad elhomályosítani a család fogalmát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10494837_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Székely János: Nem szabad elhomályosítani a család fogalmát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/orszag-vilag/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267821" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/majka-dundika-eskuvo-tavozas/239947?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Még a távozás is buli volt: Így hagyták el Majkáék a háromnapos lagzi helyszínét' class='title'>Még a távozás is buli volt: Így hagyták el Majkáék a háromnapos lagzi helyszínét<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-08-29 20:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/katonai-csapast-hajtott-vegre-az-egyesult-allamok-kabulban-4330944/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Katonai csapást hajtott végre az Egyesült Államok Kabulban' class='title'>Katonai csapást hajtott végre az Egyesült Államok Kabulban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-08-29 18:10:17">14 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2021/08/kiszorulnak-a-turistabuszok-budapestrol-1?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Kiszorulnak a turistabuszok Budapestről' class='title'>Kiszorulnak a turistabuszok Budapestről<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-08-29 19:05:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kozelet/helyi-kozelet/balog-ferencne-csaladjaban-harom-generacion-keresztul-oroklodott-a-postas-szakma-5533784/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Balog Ferencné családjában három generáción keresztül öröklődött a postás szakma' class='title'>Balog Ferencné családjában három generáción keresztül öröklődött a postás szakma<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-08-29 20:00:57">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/helyi-kozelet/ciko-es-facankert-a-kormanyablakbusz-kovetkezo-ket-allomasa-3976706/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Cikó és Fácánkert a kormányablakbusz következő két állomása' class='title'>Cikó és Fácánkert a kormányablakbusz következő két állomása<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-08-29 19:00:18">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/eletstilus/helyi-eletstilus/takarekossag-az-oregkorert-5755235/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Takarékosság az öregkorért' class='title'>Takarékosság az öregkorért<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-08-29 19:00:27">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/kulfold/2021/08/ezer-fole-emelkedett-az-intenziv-apolasra-szorulo-fertozottek-szama-nemetorszagban?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Ezer fölé emelkedett az intenzív ápolásra szoruló fertőzöttek száma Németországban' class='title'>Ezer fölé emelkedett az intenzív ápolásra szoruló fertőzöttek száma Németországban<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-08-29 19:02:58">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-ketten-eletuket-vesztettek-a-gyongyos-es-karacsond-kozotti-balesetben-3911462/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/08/0081827halalos.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/08/+otf/80x80/7YNY__ifDCXrSCh7p66ctgU5PVF9WRVJZX1NFQ66hyzV2FCzISragtspYpGm4CFHgr1UjS76N5PemY8twUZvCWUfnocup0fOqdakpdvJ0f4QXEfoxBzc29nMGNGQ=/0081827halalos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-ketten-eletuket-vesztettek-a-gyongyos-es-karacsond-kozotti-balesetben-3911462/">Tragédia: ketten életüket vesztették a Gyöngyös és Karácsond közötti balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/hazai-kek-hirek/darabokra-szakadt-az-auto-az-osszes-serult-meghalt-a-brutalis-baranyai-balesetben-video-3906212/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9924923984868398256222392515923579088093742163979092680695018052n.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/JwnSc9__QOzl__sdf7eFwoKE5PVF9WRVJZX1NFQyAg3PI780Ox0wSQ__Chfz5__G0NXmh0vzj8RLfV5I8mFFhTKGcU9RfGGYQGjsb1iaPt0XtDHY2nk2Ho1KVwmYnRA=/9924923984868398256222392515923579088093742163979092680695018052n.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/hazai-kek-hirek/darabokra-szakadt-az-auto-az-osszes-serult-meghalt-a-brutalis-baranyai-balesetben-video-3906212/">Darabokra szakadt az autó: az összes sérült meghalt a borzalmas baranyai balesetben (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/hatalmas-aligatorteknost-talaltak-paradon-3899480/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/08/9722990aligatort-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/08/+otf/80x80/0s603OTPawSJybnBTYuuBk5PVF9WRVJZX1NFQ4KdERlRtqqhrs3tvY3Vz3rwibtGd9ZBYlrlWDNJwUIQWv+eGqvKVgJQIjYRUc9WdV0y1Jz1X9vlTqyONE6we2U=/9722990aligatort-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/hatalmas-aligatorteknost-talaltak-paradon-3899480/">Hatalmas aligátorteknőst találtak Parádon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/hazai-kek-hirek/borzaszto-friss-jogositvannyal-szaguldozva-olte-meg-a-vele-utkozo-vetlen-auto-soforjet-video-3909884/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/0058040accident21619561920.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/lt9cIW90hRd5nQV8NxJgoE5PVF9WRVJZX1NFQ06wgNSHNvWQKS+cgFuxJdawXJDIGhabGTT5IL9P9Ursihv2byqTGiYYrr8kFB5UBmM9F6+ZtA5i6iMvNoAdLoM=/0058040accident21619561920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/hazai-kek-hirek/borzaszto-friss-jogositvannyal-szaguldozva-olte-meg-a-vele-utkozo-vetlen-auto-soforjet-video-3909884/">Borzasztó: friss jogosítvánnyal száguldozva ölte meg a vele ütköző vétlen autó sofőrjét (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/mentohelikopter-vitte-korhazba-schobert-norbit-3907019/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9974319schobertnorbibors.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/bciv5kow2+Lk2EZw3+nOnE5PVF9WRVJZX1NFQxBLLNkBFm0c1lCiHAbYYJvRGDr8FTFsk6QLoLBkRXXxBQexbCcLunUe13wDq685RdwBt6t8if7Nx1es25K8oH4=/9974319schobertnorbibors.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/mentohelikopter-vitte-korhazba-schobert-norbit-3907019/">Mentőhelikopter vitte kórházba Schobert Norbit</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/utazzon-a-papahoz-a-szekeres-busz-kft-vel-egri-gyongyosi-es-hatvani-felszallasi-lehetoseggel-3907271/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/08/9979246PRcikk2buszok-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/08/+otf/80x80/VYufvVTSMXU25xvEaqhBgE5PVF9WRVJZX1NFQ4o7mci__KXvXwAOuqSqAJbsiC8NXdV8ZqCe__sffDnqfveopIjTssg5trnbvcjrQAC1e6K1sOtqnma2kHG5AGgcs=/9979246PRcikk2buszok-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/210x210/VYufvVTSMXU25xvEaqhBgE5PVF9WRVJZX1NFQ4o7mci__KXvXwAOuqSqAJbsiC8NXdV8ZqCe__sffDnqfveopIjTssg5trnbvcjrQAC1e6K1sOtqnma2kHG5AGgcs=/9979246PRcikk2buszok-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/utazzon-a-papahoz-a-szekeres-busz-kft-vel-egri-gyongyosi-es-hatvani-felszallasi-lehetoseggel-3907271/" class="title">Utazzon a pápához a Szekeres Busz Kft.-vel Egerből, gyöngyösi és hatvani felszállási lehetőséggel</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/baleset-miatt-lassu-a-haladas-az-m7-esen-208973/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Baleset miatt lassú a haladás az M7-esen' class='title'>Baleset miatt lassú a haladás az M7-esen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonkenese/hireink/hamarosan-kezdodik-a-balaton-boat-show-208410/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hamarosan kezdődik a Balaton Boat Show' class='title'>Hamarosan kezdődik a Balaton Boat Show</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tuzpiros-furdoruciban-csapatja-a-balatonon-dobo-kata-208852/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tűzpiros fürdőruciban csapatja a Balatonon Dobó Kata' class='title'>Tűzpiros fürdőruciban csapatja a Balatonon Dobó Kata</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatonon-forgatjak-a-vitorlazas-illemtanarol-szolo-sorozatot-208034/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonon forgatják a vitorlázás illemtanáról szóló sorozatot' class='title'>A Balatonon forgatják a vitorlázás illemtanáról szóló sorozatot</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonvilagos/hireink/a-balaton-unnepevel-fog-zarulni-az-idei-best-of-balaton-208429/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton ünnepével fog zárulni az idei Best of Balaton' class='title'>A Balaton ünnepével fog zárulni az idei Best of Balaton</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/helyre-allt-a-rend-az-autopalyan-208951/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Helyre állt a rend az autópályán' class='title'>Helyre állt a rend az autópályán</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/egyperces/nagy-fogasokat-is-kiszimatol-agika-a-nav-keresokutyaja-3915521/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/0241325015866613alsocikk2hasscaled.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/g3u9LMJMo4AtG1z85xCzdE5PVF9WRVJZX1NFQzU8AMWSTPnhatz61QpcRp9RP5bbgcJhOYMR__0EESl9i/0241325015866613alsocikk2hasscaled.jpeg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                PROFI KOLLÉGA ÉS ARANYOS CSALÁDTAG                            </span>
                                                                                            <span class="enews-article-offerer-author">Péter Szabolcs</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/egyperces/nagy-fogasokat-is-kiszimatol-agika-a-nav-keresokutyaja-3915521/">Nagy fogásokat is kiszimatol Ágika, a NAV keresőkutyája</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megtisztelő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/novak-katalint-szent-morus-tamas-dijjal-tuntettek-ki-romaban-3916535/">Novák Katalint Szent Mórus Tamás-díjjal tüntették ki Rómában</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A családok megerősítéséért és a házasságok népszerűsítéséért végzett munkájának elismeréseként kapta a díjat a miniszter.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy Édesanyánk, TÓTH IMRÉNÉ sz. Balogh Piroska életének 73. évében elhunyt. Búcsúztatása 2021. szeptember 02-án 12.00 órakor az egri Kisasszony temetőben lesz, református szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében!&quot;  Megrendülten és fájó szívvel értesítjük mindazokat, akik ismerték, hogy  KOCSIS LAJOS  sokak szeretett víz-, gáz-, fűtésszerelője pont 4 évvel imádott Felesége, Rózsa halála után követte Őt. Aki szeretné utolsó útjára elkísérni, az augusztus 30-án, hétfőn, 15.45 órakor vehet Tőle végső búcsút az egri Grőber (urna) temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett  NAGY KÁROLY életének 84. évében elhunyt.  Temetése a józsai temetőben, 2021.08.30-én, hétfőn 11.00 órakor lesz.  Köszönjük mindazoknak akik utolsó földi útjára elkísérik, gyászunkban együttérzéssel osztoznak.  A gyászoló feleség, unokák és barátok</div>
                            <div class="swiper-slide">URBÁN LÁSZLÓ emlékére  &quot;Elmúlt 4 év. Mint a gyors folyó rohan az élet, és bár az évek tovaszállnak, az emlékek élnek és csendben fájnak. Szívünk fájdalmát nem enyhíti semmi, mert hiányodat nem pótolja senki. Tiéd most már a csend a nyugalom, ménk a könny és a fájdalom.&quot; Örök szeretettel és mély fájdalommal emlékezik szerető feleséged Ircsi, és családod akiknek a szívében örökké élni fogsz!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KOZMA ANDRÁS szerető társ, édesapa, nagyapa, dédapa, az ÉMÁSZ nyugdíjasa életének 87. évében elhunyt. Temetése 2021. 08. 27-én 14.30 órakor lesz Bogácson, a Szent Márton-templomban. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy drága Édesanyánk, Nagymamánk és Dédmama SZECSKÓ JÓZSEFNÉ sz. Szecskó Eliza életének 85. évében a szentségek által megerősítve átadta lelkét a Teremtőjének. Földi életétől 2021. augusztus 27-én 11.30 órakor kezdődő gyászmise keretében veszünk végső búcsút, a temetés 12.00 órakor kezdődik az egerbocsi római katolikus temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot; Istennek köszönjük, hogy a miénk volt és az is marad, mert aki szeretettel szívünkben tovább él, nem halt meg, csak távol van.&quot; (Szent Ágoston)  Hálás szívvel mondunk köszönetet mindazoknak, akik felejthetetlen szerettünk  KOVÁCS MÁRTON a Kiskörei Vásárhelyi Pál Általános Iskola nyugalmazott iskolaigazgatója temetési szertartásán részt vettek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett édesanyánk MONTVAI LAJOSNÉ sz. Tián Magdolna tragikus hirtelenséggel 2021. augusztus 22-én elhunyt.  Végső búcsút 2021. augusztus 26-án 9.30 órakor veszünk tőle a demjéni temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GYURÓ LÁSZLÓ életének 65. évében elhunyt. Szeretett halottunk temetését Ludason 2021. augusztus 24-én kedden, a 10.00 órai gyászmisét követően tartjuk. Emléke örökké szívünkben él. A gyászoló család</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy életének 79. évében elhunyt  BERTA LÁSZLÓ épületgépész tervező, mérnöktanár, a Bornemissza Gergely Ipari Szakmunkásképző volt tanára. Temetése 2021. augusztus 27-én 14.00 órakor lesz, a gyöngyösi Szent Bertalan templom altemplomában. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy elhunyt szerettünk SZERENCSI JÓZSEFNÉ sz. Sós Mária földi hamvait 2021. augusztus 24-én 15.00 órakor helyezzük örök nyugalomra az ostorosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy STREGOVA SÁNDOR temetése 2021. augusztus 23-án 13.00 órakor lesz az egri Hatvani temetőben. Egyúttal köszönetet mondunk mindazoknak, akik velünk együtt utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KÉPE ISTVÁN a HÁÉV volt dolgozója életének 88. évében elhunyt.  Temetése a lőrinci temetőben, 2021.08.21. napján, szombaton 11:00 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BARTÓK ÁRPÁDNÉ sz. Bartók Gizella 81 éves korában váratlanul elhunyt. 2021. augusztus 19-én 15 órakor veszünk tőle végső búcsút az Ostorosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, szerették, hogy ÖZV. DONGÓ SÁNDORNÉ sz. Csetneki Mária Terézia 2021. augusztus 14-én, életének 78. évében örökre lehunyta szemét. Temetése az egri Hatvani temetőben 2021. augusztus 30-án, 10.00 órakor lesz, előtte 9.30 órakor gyászmisével. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy VIGH HENRIK 2021. július 31-én, életének 58. évében elhunyt. Temetése 2021. augusztus 18-án 15.00 órakor lesz a Lajosvárosi temetőben. Gyászolja felesége: Rózsa. Lányai: Viktória és Anett.</div>
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy hosszú betegség után  EGED ERNŐNÉ Végh Éva  77 éves korában elhunyt.  A szertartás az egri Kisasszony temetőben történik 2021. augusztus 16-án 10.00 órakor.  Megköszönjük mindazoknak, akik eljönnek és elbúcsúznak szeretett halottunktól.  Gyászolják: férje, fiai, menye, unokái, rokonok, ismerősök és barátok.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk hogy HAJDU GYULA 82 éves korában elhunyt. Búcsúztatása és temetése az egri Kisasszony temetőben a család sírhelyénél történik 2021. augusztus 17-én, 9.30 órakor. A gyászoló család</div>
                            <div class="swiper-slide">Búcsú nélkül mentem én el tőletek, Nem búcsúzom, ma is élek köztetek. Szíveteket ne eméssze fájdalom, vigasz legyen, hogy örökké álmodom. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették Drága Édesapánkat, imádott Nagyapát NAGY LÁSZLÓ hentes mester életének 79. évében itt hagyott bennünket. Temetése 2021. augusztus 16-án 11.00 órakor lesz az egri Rozália temetőben, 10.30 órakor gyászmise a temető kápolnájában. Köszönjük mindazoknak akik utolsó földi útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy TÁBORI LÁSZLÓNÉ sz. Román Rozália hosszú betegség után 80. évében elhunyt. Utolsó útjára 2021. augusztus 13-án 9.30 órakor az egri Hatvani temetőben kísérjük. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/verstappen-nyerte-az-el-sem-inditott-futamot-3916499/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/0258170belgav.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/PhiSdZik6IeXaNK9pG7eVU5PVF9WRVJZX1NFQ6ypEsGCP5A4xwX9oJ4wu0JiIrA__gWjwfWXPrdxld1k5VohkN9si9VCuYzNe6YGuWyZ664DWGSPB+Nm__NF5NNQk=/0258170belgav.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kedvezőtlen időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/verstappen-nyerte-az-el-sem-inditott-futamot-3916499/">Verstappen nyerte az el sem indított futamot</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/magyar-kupa-a-gyongyosieknek-eros-volt-a-borsodi-vetelytars-3916457/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/08/0256909GYAK.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/08/+otf/80x80/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/210x210/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 210w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/314x314/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 314w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/556x556/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 556w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/752x752/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 752w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/1004x1004/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 1004w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/1354x1354/Bb9ezaO8pyYlKPJcwdLrJ05PVF9WRVJZX1NFQ83jEUIOuWS09EvsG72ZnGeA9sBDH8qPglr1ImxOmtNekUDqNylUswpJSK63Ts7U4KbRrrIMc3rQH__PVFz__slOo=/0256909GYAK.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/magyar-kupa-a-gyongyosieknek-eros-volt-a-borsodi-vetelytars-3916457/">Magyar Kupa: a gyöngyösieknek erős volt a borsodi vetélytárs</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol Sport</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/62-millio-forint-tamogatasbol-valosult-meg-a-megyei-diakmunkaprogram-3908675/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/08/0004242HMM0011.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/08/+otf/80x80/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/210x210/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 210w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/314x314/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 314w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/556x556/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 556w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/752x752/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 752w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/1004x1004/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 1004w,https://www.heol.hu/wp-content/uploads/2021/08/+otf/1354x1354/AF1kaiUPQpIby9bUXwjnn05PVF9WRVJZX1NFQxkBjyXH28moB+AtU5vyezvQ__28ItUqg0+mYmkxct9Gery5im0Uf8__UE6RtkEH3aeCerBf02I7bKWI7wc4RzW8M=/0004242HMM0011.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Diákmunka</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/62-millio-forint-tamogatasbol-valosult-meg-a-megyei-diakmunkaprogram-3908675/">62 millió forint támogatásból valósult meg a megyei diákmunkaprogram</a>
                </div>
                                                    <span class="enews-article-offerer-author">M. H.</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/elhunyt-jacques-rogge-a-nob-korabbi-elnoke-3916277/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/0254596Rogge.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/d7xaHLUdkOJ+9NP0SbwmuU5PVF9WRVJZX1NFQxoWe48eLNvnR10__XxjnhjggOwsl6RIpKgZoW2XW0+gZWopwZupWMEtNG4TcwWUQk7__vj7JXBM1ZmvRSHxJnQ4Y=/0254596Rogge.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/elhunyt-jacques-rogge-a-nob-korabbi-elnoke-3916277/">Elhunyt Jacques Rogge, a NOB korábbi elnöke</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/haborura-keszul-a-bekerol-szonokolo-dobrev-klara-3916223/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/0253845GyurcsanyDobrev.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/n7gO2Y6__jP7scVp+eQ2yeE5PVF9WRVJZX1NFQ__UPJt2w2lJA8iE5Leb+PPrs3uLIwp0qqF6biQDMbWu2w__EPRxmEaDWxliEOyu2yPrgFwVnDwRoASdQIpEz__0eo=/0253845GyurcsanyDobrev.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kongresszus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/haborura-keszul-a-bekerol-szonokolo-dobrev-klara-3916223/">Háborúra készül a békéről szónokoló Dobrev Klára</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/kabulban-mertek-legi-csapast-az-amerikaiak-az-iszlam-allamra-3916145/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/0253421Kabul.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/dzLlrnEcffLJqBMW2GCjgU5PVF9WRVJZX1NFQ0n9blL21GIUB0OXSQAJ2aSzkuoUJpF+zN3F7awH0kVBDsBuOs54celEjoZtwuWoCIr2ecWjJvzlMdbvGBmExQk=/0253421Kabul.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">folyamatos veszély</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/kabulban-mertek-legi-csapast-az-amerikaiak-az-iszlam-allamra-3916145/">Kabulban mértek légi csapást az amerikaiak az Iszlám Államra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.heol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-932815/">
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2905171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905171"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#056d606a69456d606a692b6d70">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#e4808d838d9085888d97888594a48981808d85938b968f97ca8c91"><span class="__cf_email__" data-cfemail="9bfff2fcf2effaf7f2e8f7faebdbf6fefff2faecf4e9f0e8b5f3ee">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141097'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045259'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b6f5372fa6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b63b998fdf","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3916292","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/orszag-vilag\/tovabbra-sem-kell-vedettsegi-igazolvany-a-szlovenian-atutazo-kulfoldieknek-3916292\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3916292","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>