<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Eszterházy SC: visszavágynak az NB I-be a lányok</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Akkora élményt adott a lányoknak az NB I-es szereplés, hogy az Eszterházy SC csapata újra nekirugaszkodik az élvonalba jutásnak – derült ki az NB I/B-be visszacsúszott egyetemisták hétfői sajtótákéjoztatóján."/>
<link rel="canonical" href="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eszterházy SC: visszavágynak az NB I-be a lányok" />
<meta property="og:description" content="Akkora élményt adott a lányoknak az NB I-es szereplés, hogy az Eszterházy SC csapata újra nekirugaszkodik az élvonalba jutásnak – derült ki az NB I/B-be visszacsúszott egyetemisták hétfői sajtótákéjoztatóján." />
<meta property="og:url" content="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2019/07/1200x630/LM7495.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2019/07/1200x630/LM7495.jpg" />
<meta property="og:image:width" content="2300" />
<meta property="og:image:height" content="1340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Akkora élményt adott a lányoknak az NB I-es szereplés, hogy az Eszterházy SC csapata újra nekirugaszkodik az élvonalba jutásnak – derült ki az NB I/B-be visszacsúszott egyetemisták hétfői sajtótákéjoztatóján." />
<meta name="twitter:title" content="Eszterházy SC: visszavágynak az NB I-be a lányok" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2019/07/LM7495.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458646' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1563365953' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496955'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=1850715' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fhelyi-sport%2Feszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fhelyi-sport%2Feszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1850715 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4582622" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            28°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Flóra</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                KÉZILABDA            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 07. 29. 18:20                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/"
                       data-share-title="Eszterházy SC: visszavágynak az NB I-be a lányok" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Eszterházy SC: visszavágynak az NB I-be a lányok        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Bódi Csaba</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499064" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1850715" class="post-1850715 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-eszterhazy-sc enews_article_tags-kezilabda enews_article_tags-nb-i enews_article_columns-helyi-sport enews_article_columns-sport enews_region-eger enews_region-heves-eger-es-kornyeke enews_sport-kezilabda enews_sport-kezilabda-kezilabda" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Akkora élményt adott a lányoknak az NB I-es szereplés, hogy az Eszterházy SC csapata újra nekirugaszkodik az élvonalba jutásnak – derült ki az NB I/B-be visszacsúszott egyetemisták hétfői sajtótákéjoztatóján.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499057" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutadjmslsfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499062" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499063" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_1850724" class="wp-caption alignnone wp-image-1850724 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-1850724 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2019/07/259w/LM7495.jpg 259w, https://www.heol.hu/wp-content/uploads/2019/07/299w/LM7495.jpg 299w, https://www.heol.hu/wp-content/uploads/2019/07/314w/LM7495.jpg 314w, https://www.heol.hu/wp-content/uploads/2019/07/707w/LM7495.jpg 707w, https://www.heol.hu/wp-content/uploads/2019/07/491w/LM7495.jpg 491w, https://www.heol.hu/wp-content/uploads/2019/07/533w/LM7495.jpg 533w, https://www.heol.hu/wp-content/uploads/2019/07/922w/LM7495.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Az Eszterházy SC 2019/2020-as idényben szereplő női csapata Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<p>– Nem is tűzhetnénk ki más célt, mint az első hely megszerzését, mert akkor minek dolgozunk ennyit?! – dobta fel a labdát, majd gyorsan is kapta azt Debre Viktor. Az egriek vezetőedzője szerint tavaly rengeteget fejlődtek játékosai, akik jól ötvözik a tanulást és a sportolást, ám a szakember ezen felül még azt szeretné, hogy tanítványai az utánpótlás-nevelésből is vegyék ki a részüket. – A tapasztalatátadás nagyon fontos, ezen túlmenően a gyerekeknek kellenek a példaképek és az edzőket is lehet segíteni – emelte ki Debre, majd hozzátette: a sérüléséből felépült a junior világbajnok Kuti Bettina nagy erősítésnek számít, az pedig biztos pontnak tekinthető, hogy az egyetem részéről minden támogatást megkap a klub. Ők ezt azzal igyekszenek meghálálni, hogy jó hírét viszik az intézménynek és a városnak.</p>
<div id="attachment_1850730" class="wp-caption alignnone wp-image-1850730 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-1850730 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2019/07/259w/Debre-1.jpg 259w, https://www.heol.hu/wp-content/uploads/2019/07/299w/Debre-1.jpg 299w, https://www.heol.hu/wp-content/uploads/2019/07/314w/Debre-1.jpg 314w, https://www.heol.hu/wp-content/uploads/2019/07/707w/Debre-1.jpg 707w, https://www.heol.hu/wp-content/uploads/2019/07/491w/Debre-1.jpg 491w, https://www.heol.hu/wp-content/uploads/2019/07/533w/Debre-1.jpg 533w, https://www.heol.hu/wp-content/uploads/2019/07/922w/Debre-1.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Debre Viktor Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<h3>A rektor és a példaérték</h3>
<p>Az Eszterházy Károly Egyeten rektora a pozitív visszajelzések alapján bátran jelenthette ki, hogy példaértékű az a modell, amelyet az intézmény kézilabda klubjánál alkalmaznak, mert a lányok tanulnak, a jövőre gondolnak, miközben magas szinten sportolnak. – Mi visszafelé is nézünk, és azt mondjuk, hogy szép évet zártunk az NB I-es mezőnyben történt megméretéssel. És mivel a játékosoknak nagy élményt jelentett az első osztály, azt fogalmazták meg az évzárón, hogy újra megpróbálnák – utalt a közelmúltra dr. Liptai Kálmán. – Most is a dobogóra várjuk a csapatot, ám nincs rajtuk az a teher, hogy mindenképp megkell nyerni a bajnokságot.A felnőtteken kívül nagyon fontos az utánpótlás nevelése mint ahogy arra is hangsúlyt helyezünk, hogy a gyöngyösi és a sárospataki campus mellett a jászberényivel is szorosabbra fűzzük a kapcsolatot a kézlabdázás terén.</p>
<div id="attachment_1850733" class="wp-caption alignnone wp-image-1850733 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-1850733 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2019/07/259w/Liptai.jpg 259w, https://www.heol.hu/wp-content/uploads/2019/07/299w/Liptai.jpg 299w, https://www.heol.hu/wp-content/uploads/2019/07/314w/Liptai.jpg 314w, https://www.heol.hu/wp-content/uploads/2019/07/707w/Liptai.jpg 707w, https://www.heol.hu/wp-content/uploads/2019/07/491w/Liptai.jpg 491w, https://www.heol.hu/wp-content/uploads/2019/07/533w/Liptai.jpg 533w, https://www.heol.hu/wp-content/uploads/2019/07/922w/Liptai.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">dr. Liptai Kálmán Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<p>&nbsp;</p>
<h3>Jól tervezhető a működés</h3>
<p>Gazdasági szempontból is érdemes volt kicsit visszapillantani a 2018/19-es idényre. Az Eszterházy SC ügyvezetőjeként Jordán Dániel sok gyűjtött tapasztalatról beszélt, kiemelve, hogy biztos lábakon áll a klub és pénzügyileg is jól tervezhetővé vált az ESC működése. A nézőknek fontos információ, hogy marad a belépőjegyes rendszer.</p>
<div id="attachment_1850736" class="wp-caption alignnone wp-image-1850736 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-1850736 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2019/07/259w/Jordan.jpg 259w, https://www.heol.hu/wp-content/uploads/2019/07/299w/Jordan.jpg 299w, https://www.heol.hu/wp-content/uploads/2019/07/314w/Jordan.jpg 314w, https://www.heol.hu/wp-content/uploads/2019/07/707w/Jordan.jpg 707w, https://www.heol.hu/wp-content/uploads/2019/07/491w/Jordan.jpg 491w, https://www.heol.hu/wp-content/uploads/2019/07/533w/Jordan.jpg 533w, https://www.heol.hu/wp-content/uploads/2019/07/922w/Jordan.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Jordán Dániel Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<p>&nbsp;</p>
<h3>A munka élvonalbeli szintű</h3>
<p>Rutka Péter csapatvezető, egyben másodedzőként Debre Viktor jobb keze Kiser Panna (Győri Audi ETO KC utánpótlás) és Pankotai Luca (NEKA) személyében két új igazolásról számolt be, ugyanakkor sajnálatának hangot adva, hogy másik két kézilabdázó végül elállt az egri szerepléstől. – Jelentős év előtt állunk, mert cél az NB I-be visszajutás, ahová például edzőként Danyi Gábor (Győr) és Elek Gábor (FTC) is vár bennünket – fogalmazott Rutka. – A keretünk jelentős része együttmaradt, nálunk nincsenek sztárok, de igazából nem is kellenek. Az állomány jelentős részének jövőre lejár a szerződése, ezért is lenne örvendetes újra bajnoki címet szerezni. Debre Viktor személye pedig garancia arra, hogy a munka ugyanúgy NB I-es színvonalon zajlik.</p>
<div id="attachment_1850745" class="wp-caption alignnone wp-image-1850745 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-1850745 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2019/07/259w/Rutka.jpg 259w, https://www.heol.hu/wp-content/uploads/2019/07/299w/Rutka.jpg 299w, https://www.heol.hu/wp-content/uploads/2019/07/314w/Rutka.jpg 314w, https://www.heol.hu/wp-content/uploads/2019/07/707w/Rutka.jpg 707w, https://www.heol.hu/wp-content/uploads/2019/07/491w/Rutka.jpg 491w, https://www.heol.hu/wp-content/uploads/2019/07/533w/Rutka.jpg 533w, https://www.heol.hu/wp-content/uploads/2019/07/922w/Rutka.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Rutka Péter Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<p>&nbsp;</p>
<h3>Az egyetemisták 2019/20-as kerete</h3>
<p><strong>KAPUSOK:</strong> Győrffy Alexandra, Leiner Bernadett<br />
<strong>JOBBSZÉLSŐK:</strong> Bernát Dorina, Sepsi Réka, Kuti Bettina<br />
<strong>JOBBÁTLÖVŐ:</strong> Iván Emese<br />
<strong>IRÁNYÍTÓK:</strong> Bíró Eszter, Pankotai Luca, Petrovics Gerda<br />
<strong>BEÁLLÓ:</strong> Sári Barbara<br />
<strong>BALÁTLÖVŐ, IRÁNYÍTÓ:</strong> Bocsi Szonja<br />
<strong>BALÁTLÖVŐK:</strong> Brettner Zsófia, Kobela Tamara, Pados Mónika<br />
<strong>BALSZÉLSŐK:</strong> Buzsáki Nikolett, Kiser Panna<br />
<strong>UTÁNPÓTLÁSKORÚAK</strong><br />
Barta Adelinda (balátlövő)<br />
Csomós Anna (balszélső)<br />
Dohány Vanda (balátlövő)<br />
Koczka Lili (irányító)<br />
<strong>SZAKMAI STÁB</strong><br />
Debre Viktor vezetőedző<br />
Rutka Péter másodedző, csapatvezető<br />
Bíró Imre kapusedző<br />
Varga Imre erőnléti edző<br />
Fábián Gábor masszőr<br />
Varga Zoltán technikai-vezető<br />
Horváth Róbert technikai-vezető<br />
Fenyves Balázs sajtóreferens</p>
<div id="attachment_1850751" class="wp-caption alignnone wp-image-1850751 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-1850751 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2019/07/259w/Kiser.jpg 259w, https://www.heol.hu/wp-content/uploads/2019/07/299w/Kiser.jpg 299w, https://www.heol.hu/wp-content/uploads/2019/07/314w/Kiser.jpg 314w, https://www.heol.hu/wp-content/uploads/2019/07/707w/Kiser.jpg 707w, https://www.heol.hu/wp-content/uploads/2019/07/491w/Kiser.jpg 491w, https://www.heol.hu/wp-content/uploads/2019/07/533w/Kiser.jpg 533w, https://www.heol.hu/wp-content/uploads/2019/07/922w/Kiser.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Kiser Panna Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<h3>A Loki is nyári ellenfelek között</h3>
<p>Az NB I-es Debreceni VSC csapatával is játszik az Eszterházy SC gárdája a nyári felkészülési mérkőzéseken. A program.<br />
<strong>Augusztus 6., kedd, 17.30</strong>: Dorogi ESE (NB I/B, Nyugat)–Eszterházy SC<br />
<strong>Augusztus 9., péntek, 18.30:</strong> Szentendrei NKE (NB II.)–Eszterházy SC<br />
<strong>Augusztus 14., szerda, 17.30:</strong> Eszterházy SC–Vasas SC (NB I/B, nyugat)<br />
<strong>Augusztus 16., péntek, 17.00:</strong> Eszterházy SC–DVSC Schaeffler (NB I.)<br />
<strong>Augusztus 21., szerda, 17.00:</strong> Füzesabonyi SC (NB II.)–Eszterházy SC<br />
<strong>Augusztus 23., péntek, 17.30:</strong> Eszterházy SC–Budaörs (NB I/B, Nyugat)<br />
<strong>Augusztus 27., kedd, 17.30:</strong> DVSC–Eszterházy SC<br />
<strong>Augusztus 30., péntek, 17.30:</strong> Eszterházy SC–Dorogi ESE<br />
<strong>Szeptember 6., péntek, 17.00</strong>: Vasas–Eszterházy SC</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqbkpppfhzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eszterhazy-sc" rel="tag">Eszterházy SC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kezilabda" rel="tag">kézilabda</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nb-i" rel="tag">NB I</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499059" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuncrfdnpluf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/ehhalal-szelere-sodorta-a-kutyajat-a-nyergesi-no-1680753/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" alt="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2916090_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lehet-fogyni-citrommal-mit-mond-a-dietetikus-56509?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lehet fogyni citrommal – mit mond a dietetikus?" alt="Lehet fogyni citrommal – mit mond a dietetikus?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2914230_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lehet fogyni citrommal – mit mond a dietetikus?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/ujragondolt-hagyomanyok-egy-kulonleges-balatoni-haziko/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Újragondolt hagyományok: egy különleges balatoni házikó" alt="Újragondolt hagyományok: egy különleges balatoni házikó" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6240_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újragondolt hagyományok: egy különleges balatoni házikó</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/veszjosloan-gyonyoru-felhot-fotoztak-kal-hataraban-1849086/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" alt="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2913529_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vészjóslóan gyönyörű felhőt fotóztak Kál határában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/hegymaszas/fel-evig-egy-satorban-28672/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Fél évig egy sátorban" alt="Fél évig egy sátorban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2912774_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fél évig egy sátorban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/ujra-nagy-kaland-napja-a-sobri-joska-elmenyparkban-3176100/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" alt="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2883144_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukdimgkjqpa" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499061" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4165031" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-tomegbaleset-tortent-hatvannal-negy-gepjarmu-utkozott-ossze-1841124/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/6747796123905154609958947474486187424481280n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/80x80/ZIYbV__FPAcOuae8asr1bME5PVF9WRVJZX1NFQ7mVxTjJVsYYIZKK4po9rKMHTyL+jNe8dYfl6RoOBQx6D31D4sI8+XmplLO31V9MIUWHaune8Ar2xM7kDuBqLtw=/6747796123905154609958947474486187424481280n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-tomegbaleset-tortent-hatvannal-negy-gepjarmu-utkozott-ossze-1841124/">Halálos tömegbaleset történt Hatvannál, négy gépjármű ütközött össze</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/eletveszelyes-amit-ezek-a-motorosok-muveltek-egerben-videoval-1845063/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/Kepernyofelvetel598.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/80x80/gVGxFSRp__XAwUN8MezDLIU5PVF9WRVJZX1NFQzzzLO3HlWWgkeQ2PwLCPS14oYJbl__qM16aaZ6Ao+a8KferaqgSmFGo2vSEdyLxgNRWw9MpqxKFLS2RPxARmZ2U=/Kepernyofelvetel598.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/eletveszelyes-amit-ezek-a-motorosok-muveltek-egerben-videoval-1845063/">Életveszélyes, amit ezek a motorosok műveltek Egerben (videóval)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/veszjosloan-gyonyoru-felhot-fotoztak-kal-hataraban-1849086/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/kalhatara.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/80x80/hjDvisqPspLIo2PJawMkxU5PVF9WRVJZX1NFQ__Fy0HHa24ow+HjQLuksOIh0U+okIdnBwEdUBy44RuZ3xlewzmcjPRf+N0WRk69NR7nSosXdLJzLPx__YeCYLGLY=/kalhatara.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/veszjosloan-gyonyoru-felhot-fotoztak-kal-hataraban-1849086/">Vészjóslóan gyönyörű felhőt fotóztak Kál határában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tobb-gepkocsi-utkozott-fuzesabony-es-maklar-kozott-1847499/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/bales.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/80x80/nkVAeQ2inYGi0H__p7QpDQ05PVF9WRVJZX1NFQ++6RIonGo99V+jKJQkbGY0votE3kSXZiGD7VMrOnCG8zjVJFyKUPfy3NEnsVWPpaYmr6IPgFLVe7r5G__4Xes__g=/bales.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tobb-gepkocsi-utkozott-fuzesabony-es-maklar-kozott-1847499/">Több gépkocsi ütközött Füzesabony és Maklár között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fakat-dontott-ki-a-vihar-vasarnap-heves-megyeben-fotokkal-1848888/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/visnyo1-2.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/80x80/iwBHiaycc9bQC+jPypNgIE5PVF9WRVJZX1NFQ9nakCNeuMC__SmnDAik7RLQyTS5hr3ayoVIJeG3NAU8QkIHM+8prsNInyNxXJ9h2LD0oPQcMYFWhKWHVsUJ4F5A=/visnyo1-2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fakat-dontott-ki-a-vihar-vasarnap-heves-megyeben-fotokkal-1848888/">Fákat döntött ki a vihar vasárnap Heves megyében (fotókkal)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/elove-tettek-az-egregyi-hagyomanyt-110231/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Élővé tették az egregyi hagyományt' class='title'>Élővé tették az egregyi hagyományt</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/ketszazezren-voltunk-a-kulturalis-oazisban-111257/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kétszázezren voltunk a kulturális oázisban' class='title'>Kétszázezren voltunk a kulturális oázisban</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.07.29.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/klassz-a-parton-balatonfureden-100100/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='KLASSZ a pARTon! Balatonfüreden' class='title'>KLASSZ a pARTon! Balatonfüreden</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.07.29.</span><span class='second'>18.30.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/hegymagasi-nyari-estek-107745/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hegymagasi Nyári Esték' class='title'>Hegymagasi Nyári Esték</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>08.30.</span><span class='third'>Balatonszárszó</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/programok/panna-a-pottom-105418/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Panna, a Pöttöm' class='title'>Panna, a Pöttöm</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gyongyozon-zenekar-zsindely-pendely-99207/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyöngyözön zenekar – Zsindely, pendely' class='title'>Gyöngyözön zenekar – Zsindely, pendely</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="3186287" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/megvaltozott-a-kektura-utvonala-matrahaza-es-sirok-kozott-1851051/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/shutterstock717940207.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/oEhllv84z3ykuv4UdJzeFU5PVF9WRVJZX1NFQ8n4oPKcomxBVJcsiTdXQ__75DGTGbwu29Xt1POFyy16k/shutterstock717940207.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Túrázás
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">H. É. </span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/kozelet/helyi-kozelet/megvaltozott-a-kektura-utvonala-matrahaza-es-sirok-kozott-1851051/">Megváltozott a Kéktúra útvonala Mátraháza és Sirok között</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="3186289" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Időjárás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">26 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1851048/">Felhők zavarják meg a napsütést kedden</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Zápor, zivatar többfelé is előfordulhat. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik felejthetetlen halottunk DUNCSKÓ JÓZSEFNÉ szül. Barta Irén temetésén megjelentek és fájdalmunkban osztoztak.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett férj és édesapa  ZSEBE JÓZSEF életének 59. évében  távozott közülünk. Utolsó útjára az Ostorosi temetőben 2019. július 30-án, 13 órakor kísérjük. Emléke örökké szívünkben él.  Gyászoló felesége, lányai és veje</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy szeretett édesanyánk KOVÁCS JÓZSEFNÉ szül. Bóta Rozika 65.évében hirtelen elhunyt. Temetése 2019. július 31-én 16 órakor lesz az ostorosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MORVAY ISTVÁNNÉ sz. Fűfa Ilona az OTP volt titkárnője életének 90.évében elhunyt. Temetése az egri Kisasszony temetőben lesz  2019. augusztus 5-én 13 órakor.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KEVEI KÁROLYNÉ   ( Klárika néni) életének 91.évében elhunyt.  Temetése 2019. július 30-én 11 órakor lesz az egri Hatvani temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik Édesapánk  Kormos ferő Dezső temetésén részt vettek és fájdalmunkban osztoztak.</div>
                            <div class="swiper-slide">Mély megrendüléssel fájó szívvel tudatjuk, hogy Nagy Szaniszlóné szül. Szőke Mária életének 74. évében elhunyt. Temetése 2019. július 30-án, 15 órakor lesz a gyászmisét követően a siroki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik Hoór Tiborné szül. Szabó Mária Valéria temetésén részt vettek és fájdalmunkban osztoztak.A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel fájó szívvel tudatjuk, hogy  Édesapánk Kormos ferő Dezső  életének 84. életévében elhunyt. Temetése az egri Dónát temetőben 2019. július 25-én 17 órakor lesz. Előtte engesztelő szentmiset tartunk a Servita úti templomban 16 órától.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk , hogy  Dr Pára Piroska Hips Frigyesné nyugalmazott körzeti gyermekorvos 2019 július 15-én , életének 84. évében elhunyt. Temetése 2019. július 29-én 10 órakor a maklári temetőben lesz. Ezt követően mise az egri Bazilikában 12.30 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették hogy, Kocsis Józsefné Marika  a Dohánygyár volt dolgozója , életének 78. évében elhunyt. Temetése az egri Kisasszony temetőben 2019. július 25-én 15 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Nem múlnak ők el, kik szívünkben élnek,  Hiába szállnak árnyak, álmok, évek.&quot;  Juhász Gyula    Fájó szívvel tudatjuk, hogy szeretett édesanyánk DUNCSKÓ JÓZSEFNÉ sz. Barta Irén méltósággal viselt betegség után  életének 90. évében 2019. július 14-én elhunyt. Szerettünk hamvait az egri Hatvani temetőben helyezzük örök nyugalomra 2019. július 26-án 12 órakor. Előtte 11.30 órakor engesztelő gyászmisét tartunk a temető kápolnájában.  Gyászoló gyermekei, veje, unokája, dédunokái, testvére.</div>
                            <div class="swiper-slide">Mély fájdalommal és szomorúsággal tudatjuk, hogy dr.CSŐKE LAJOS 2019. július 17-én életének 79.évében elhunyt. Búcsúztatása 2019. július 26-án 10 órakor lesz az egri Hatvani temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették hogy, Göböly István életének 71. életévében elhunyt. Temetése az egri kisasszony temetőben 2019. július 23-án 12 órakor lesz. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  MISIK SÁNDOR életének 83. évében békésen eltávozott közülünk. Temetése az egri Hatvani temetőben 2019. július 23-án 14.30 órakor lesz. Előtte a temető kápolnájában 14 órától engesztelő szentmisét tartunk. Lánya, veje, unokái.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak akik, V. SZABÓ FERENC  temetésén részt vettek és  fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Dr. SIMON LÁSZLÓ Állatorvos életének 73. életévében tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása a gyöngyösi Alsóvárosi Ferences Templomban , 2019. július 23-án kedden, 16.30 órakor kezdődik gyászmisével. Kérjük mindazokat, akik utolsó útján elkísérik, hogy temetésén fájdalmunkban 1 szál virággal osztozzanak, koszorút nem tudunk elhelyezni.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy özv. Huszár Bernátné sz. Georgi Márta életének 75. évében elhunyt. Temetése az egri Rozália temetőben lesz 2019. július 22-én 14 órakor. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Szabó Lászlóné sz. Krancziczki Mária, életének 75. évében elhunyt. Temetése a gyöngyösi felsővárosi temetőben lesz 2019. július 19-én 12 órakor. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  PAP ROZÁLIA életének 90. évében elhunyt. Temetése az egri Kisasszony temetőben 2019. július 19-én 10 órakor lesz. Előtte a temető kápolnájában engesztelő szentmisét tartunk  9.30 órától. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4672189" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/vonat-ele-loktek-egy-anyat-es-gyereket-frankfurtban-1850694/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/frankfurtbaleset.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">halálos tragédia</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">57 perce</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/vonat-ele-loktek-egy-anyat-es-gyereket-frankfurtban-1850694/">Vonat elé löktek egy anyát és gyerekét Frankfurtban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/a-csaladi-taborok-a-nemzeti-osszetartozast-is-erositik-1851006/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/kolompostabor.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">közös élmény</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/a-csaladi-taborok-a-nemzeti-osszetartozast-is-erositik-1851006/">A családi táborok a nemzeti összetartozást is erősítik</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/elarasztott-barlangbol-mentettek-ki-ket-ferfit-nemetorszagban-1850949/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/falkenstein.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">nehéz körülmények</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/elarasztott-barlangbol-mentettek-ki-ket-ferfit-nemetorszagban-1850949/">Elárasztott barlangból mentettek ki két férfit Németországban</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/LM7495.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/GFsOCmEjTq+GAfw__8p5aG05PVF9WRVJZX1NFQ06NjW+gmuVaF5PhLLFy6QqWrvn463zNVynfAPDOMGE9RHhXRr__vDdZJnE0H5qqIX2NqHPqLXE__ziGAkBC1FdJQ=/LM7495.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">KÉZILABDA</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715/">Eszterházy SC: visszavágynak az NB I-be a lányok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Bódi Csaba</span>
                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/aktualis-jatekot-es-chatrobotot-kinal-a-viber-1850907/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/tigris.jpeg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Ma van a napja</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/aktualis-jatekot-es-chatrobotot-kinal-a-viber-1850907/">Aktuális játékot és chatrobotot kapnak a csevegőprogramban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/bejelentette-visszavonulasat-patrice-evra-1850805/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/evravissza.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/163x163/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/07/78x78/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/07/75x75/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/07/62x62/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/07/80x80/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/07/1354x1354/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/07/654x654/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/07/420x420/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/07/304x304/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/07/886x886/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/07/1004x1004/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/07/777x777/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/07/1320x1320/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/07/637x637/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/07/409x409/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/07/296x296/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/07/863x863/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/07/978x978/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/07/752x752/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/07/466x466/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/07/295x295/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/07/210x210/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/07/635x635/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/07/722x722/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/07/556x556/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/07/934x934/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/07/329x329/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/07/314x314/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/07/274x274/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/07/74x74/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/07/71x71/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">új poszt</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/bejelentette-visszavonulasat-patrice-evra-1850805/">Bejelentette visszavonulását Patrice Evra</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="mailto:heol@heol.hu">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="70cc1a52c4">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2a245ea2db","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3810ccc8ca","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1850715","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sport\/helyi-sport\/eszterhazy-sc-visszavagynak-az-nb-i-be-a-lanyok-1850715\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1850715","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>