<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Olasz, Slakta és Paulenka ikszet vár a magyar–francia meccsen</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tippelje meg a magyar–francia meccs eredményét! Ezt kértük megyénkbeli illetőségű edzőktől, futballistáktól, vezetőtől. Íme a válaszok."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olasz, Slakta és Paulenka ikszet vár a magyar–francia meccsen" />
<meta property="og:description" content="Tippelje meg a magyar–francia meccs eredményét! Ezt kértük megyénkbeli illetőségű edzőktől, futballistáktól, vezetőtől. Íme a válaszok." />
<meta property="og:url" content="https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2021/06/+otf/1200x630/fcLfkLryBkNjVECpaNz4pE5PVF9WRVJZX1NFQyHa5Z+0KTlDWbZmV0J8nxFn0MDHx1__mgvzmKc3heKHJtcn9y__uNo+Jv8fj0zWg+a0EVSBEYLwe2oOqt8BNZ7ic=/4020154olasz.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2021/06/+otf/1200x630/fcLfkLryBkNjVECpaNz4pE5PVF9WRVJZX1NFQyHa5Z+0KTlDWbZmV0J8nxFn0MDHx1__mgvzmKc3heKHJtcn9y__uNo+Jv8fj0zWg+a0EVSBEYLwe2oOqt8BNZ7ic=/4020154olasz.jpg" />
<meta property="og:image:width" content="2300" />
<meta property="og:image:height" content="1430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tippelje meg a magyar–francia meccs eredményét! Ezt kértük megyénkbeli illetőségű edzőktől, futballistáktól, vezetőtől. Íme a válaszok." />
<meta name="twitter:title" content="Olasz, Slakta és Paulenka ikszet vár a magyar–francia meccsen" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2021/06/4020154olasz.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/#primaryimage","url":"https://www.heol.hu/wp-content/uploads/2021/06/4020154olasz.jpg","width":2300,"height":1430},{"@type":"WebPage","@id":"https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/#webpage","url":"https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/","inLanguage":"hu","name":"Olasz, Slakta \u00e9s Paulenka ikszet v\u00e1r a magyar\u2013francia meccsen","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/#primaryimage"},"datePublished":"2021-06-18T12:48:41+00:00","dateModified":"2021-06-18T12:48:41+00:00","description":"Tippelje meg a magyar\u2013francia meccs eredm\u00e9ny\u00e9t! Ezt k\u00e9rt\u00fck megy\u00e9nkbeli illet\u0151s\u00e9g\u0171 edz\u0151kt\u0151l, futballist\u00e1kt\u00f3l, vezet\u0151t\u0151l. \u00cdme a v\u00e1laszok."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1623835425' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151696' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1623652150' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477205'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014501'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=3728060' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fhelyi-sport%2Folasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fhelyi-sport%2Folasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3728060 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/city7-magazin-eger">City7 Magazin</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            34°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Arnold</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/250611" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  hide-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/city7-magazin-eger">City7 Magazin</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Labdarúgás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 06. 18. 14:48                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/"
                       data-share-title="Olasz, Slakta és Paulenka ikszet vár a magyar–francia meccsen" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Olasz, Slakta és Paulenka ikszet vár a magyar–francia meccsen        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>B. Cs.</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3728060" class="post-3728060 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-labdarugas enews_article_columns-helyi-sport enews_article_columns-sport enews_region-eger enews_region-heves-eger-es-kornyeke enews_sport-labdarugas" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Tippelje meg a magyar–francia meccs eredményét! Ezt kértük megyénkbeli illetőségű edzőktől, futballistáktól, vezetőtől. Íme a válaszok.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p><strong>GOHÉR GERGŐ</strong> (a Gyöngyösi AK védője): – A realitást és a franciák játékerejét nézve nagyobb különbségű eredmény is lehet. De bízom a magyar csapatban, óriási fejlődésen ment és megy át a futballunk. Ez látszik is. Tipp: 1–2.<br />
<strong>MAJZIK ZOLTÁN</strong> (a Gyöngyöshalász SE edzője): – A francia válogatott győzelmét várom, mert a világbajnok most Európa-bajnok is lesz. De jó lenne, ha tévednék és csoda történne a Puskásban. Tipp: 1–3.<br />
<strong>CZIBOLYA GÁBOR</strong> (az FC Hatvan támadója): – A világbajnok francia válogatott érvényesíti a papírformát, de bízom benne, hogy sikerül megnehezíteni a dolgukat. Tipp: 0–2.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_3728036" class="wp-caption alignnone wp-image-3728036 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3728036" class="wp-image-3728036 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2021/06/+otf/259w/4020115CZT6508.jpg 259w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/299w/4020115CZT6508.jpg 299w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/314w/4020115CZT6508.jpg 314w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/707w/4020115CZT6508.jpg 707w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/491w/4020115CZT6508.jpg 491w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/533w/4020115CZT6508.jpg 533w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/922w/4020115CZT6508.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3728036" class="wp-caption-text">Czibolya Gábor Fotó: Czímer Tamás/Heves Megyei Hírlap</p></div>
<p><strong>BESENYEI FERENC</strong> (a Hevestherm-Hevesi LSC játékos-edzője): – Sajnos nem sok esélyt látok a pontszerzésre, de egy hazai rúgott gólban nagyon bízok. Tipp: 1–3.<br />
<strong>FARKAS RUDOLF</strong> (a Mátraderecske SE középpályása): – Óriási a különbség a két csapat között játéktudásban és gyorsaságban. Egészen más szintet képvisel a francia válogatott. Tipp: 0–3.<br />
<strong>NAGY-GYÖRGY HANNA</strong> (a Gyöngyösi AK játékosa): – Bízom benne, hogy betalál a magyar csapat, de a franciákat nem egyszerű legyőzni. Tipp: 1–2.<br />
<strong>VARGA IVÁN</strong> (korábbi NB I.-es labdarúgó): – A francia válogatott rettenetesen erős, a végső győzelemre is esélyes. A tisztes helytállás a magyaroktól már megsüvegelendő lesz. Négygólos francia sikert jósolok, ez a realitás. Tipp: 0–4.<br />
<strong>OLASZ DÉNES</strong> (az Eger SE támadója): – Szerintem az Eb legjobb csapatával játszunk, vagyis egy pont is óriási siker lenne, de, ha nyerünk, akkor se leszek szomorú. Tipp: 1–1.</p>
<div id="attachment_3728042" class="wp-caption alignnone wp-image-3728042 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3728042" class="wp-image-3728042 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2021/06/+otf/259w/4020154olasz.jpg 259w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/299w/4020154olasz.jpg 299w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/314w/4020154olasz.jpg 314w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/707w/4020154olasz.jpg 707w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/491w/4020154olasz.jpg 491w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/533w/4020154olasz.jpg 533w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/922w/4020154olasz.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3728042" class="wp-caption-text">Olasz Dénes (balról) Fotó: Lénárt Márton/Heves Megyei Hírlap</p></div>
<p><strong>SLAKTA BALÁZS</strong> (az NB II.-es Szentlőrinc hevesi kapusa): – Nagyon bízok a csapatban, kis szerencsével képesek leszünk a bravúros ikszre. Tipp: 1–1.<br />
<strong>SZÉCSI GERGŐ</strong> (az NB II-es Soroksár tarnaméraiak kapusa): – Magyar győzelmet várok. Ami az előző meccsen nem jött össze, azt most remélem, véghez viszik a fiúk. Tipp: 1–0.<br />
<strong>PAULENKA RICHÁRD</strong> (a Domoszló SK csapatának elnöke): – A realitást félredobva, a szívem és az érzelmek vezérelnek. Tipp: 1–1.</p>
<div id="attachment_3728045" class="wp-caption alignnone wp-image-3728045 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3728045" class="wp-image-3728045 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.heol.hu/wp-content/uploads/2021/06/+otf/259w/4020186paul.jpg 259w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/299w/4020186paul.jpg 299w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/314w/4020186paul.jpg 314w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/707w/4020186paul.jpg 707w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/491w/4020186paul.jpg 491w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/533w/4020186paul.jpg 533w, https://www.heol.hu/wp-content/uploads/2021/06/+otf/922w/4020186paul.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3728045" class="wp-caption-text">Paulenka Richárd (balra) Fotó: Czímer Tamás/Heves Megyei Hírlap</p></div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/958/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/sport/helyi-sport/a-matraballai-edzo-nb-ii-es-klubnal-irt-tortenelmet-3726251/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="A mátraballai edző NB II-es klubnál írt történelmet" alt="A mátraballai edző NB II-es klubnál írt történelmet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8985860_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A mátraballai edző NB II-es klubnál írt történelmet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210618-kiugrott-a-rendor-a-sztradara-hogy-elkapjon-egy-gyorshajtot-verfagyaszto-ami-ezutan-tortent-video.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Kiugrott a rendőr a sztrádára, hogy elkapjon egy gyorshajtót, vérfagyasztó, ami ezután történt" alt="Kiugrott a rendőr a sztrádára, hogy elkapjon egy gyorshajtót, vérfagyasztó, ami ezután történt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8998275_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiugrott a rendőr a sztrádára, hogy elkapjon egy gyorshajtót, vérfagyasztó, ami ezután történt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/30-perces-sajtos-rud-video-recept-60853/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="30 perces sajtos rúd: sütőporos recept, amit keleszteni és pihentetni sem kell!" alt="30 perces sajtos rúd: sütőporos recept, amit keleszteni és pihentetni sem kell!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8977154_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">30 perces sajtos rúd: sütőporos recept, amit keleszteni és pihentetni sem kell!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2889/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvZ3JpbGwtYmJxLWNzaXJrZW1lbGwtY3NpbGlzLWJhcmFjay1ydWtrb2xhc2FsYXRhLXZpZGVvLXJlY2VwdC02MDgwMC8%2FdXRtX3NvdXJjZT1oZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA0X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="BBQ csirke: így lesz tökéletes a grillezett csirkemell" alt="BBQ csirke: így lesz tökéletes a grillezett csirkemell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/958_resized.jpg?avcount=1624019166">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">BBQ csirke: így lesz tökéletes a grillezett csirkemell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210618-a-suzukis-kitette-az-indexet-balra-elindult-ami-ezutan-jott-az-megfejthetetlen-rejtely-video.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A suzukis kitette az indexet balra, elindult, ami ezután jött, az megfejthetetlen rejtély - videó" alt="A suzukis kitette az indexet balra, elindult, ami ezután jött, az megfejthetetlen rejtély - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9000203_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A suzukis kitette az indexet balra, elindult, ami ezután jött, az megfejthetetlen rejtély - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210617-meglepo-adatok-elsopro-sikere-van-ennek-az-uzemanyagnak-magyarorszagon.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Meglepő adatok, elsöprő sikere van ennek az üzemanyagnak Magyarországon" alt="Meglepő adatok, elsöprő sikere van ennek az üzemanyagnak Magyarországon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8982167_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Meglepő adatok, elsöprő sikere van ennek az üzemanyagnak Magyarországon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/megrazo-felveteleken-a-hatvani-vonatbaleset-szinte-nem-maradt-semmi-az-autobol-3726635/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Megrázó felvételeken a hatvani vonatbaleset, szinte nem maradt semmi az autóból" alt="Megrázó felvételeken a hatvani vonatbaleset, szinte nem maradt semmi az autóból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8998501_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megrázó felvételeken a hatvani vonatbaleset, szinte nem maradt semmi az autóból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210618-106-uj-koronavirusfertozott.html?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="106 új koronavírus-fertőzöttet találtak az elmúlt 24 órában" alt="106 új koronavírus-fertőzöttet találtak az elmúlt 24 órában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8997147_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">106 új koronavírus-fertőzöttet találtak az elmúlt 24 órában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/eb-donto-budapesten-9957704/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szenzáció? Az UEFA Budapestre hozhatja az Eb-döntőt" alt="Szenzáció? Az UEFA Budapestre hozhatja az Eb-döntőt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8997122_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szenzáció? Az UEFA Budapestre hozhatja az Eb-döntőt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/negy-uj-koronavirus-fertozottet-regisztraltak-heves-megyeben-3726791/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Négy új koronavírus-fertőzöttet regisztráltak Heves megyében" alt="Négy új koronavírus-fertőzöttet regisztráltak Heves megyében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8997549_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Négy új koronavírus-fertőzöttet regisztráltak Heves megyében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/foldre-lokte-az-idos-not-majd-letepte-a-nyaklancat-a-gyongyosi-ferfi-3726917/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Földre lökte az idős nőt, majd letépte a nyakláncát a gyöngyösi férfi" alt="Földre lökte az idős nőt, majd letépte a nyakláncát a gyöngyösi férfi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8998504_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Földre lökte az idős nőt, majd letépte a nyakláncát a gyöngyösi férfi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/egy-szemelyauto-es-egy-teherauto-utkozott-ossze-szarvasko-kozeleben-3726923/?utm_source=www.heol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">heol.hu</div>
                                <div class="item-image">
                                    <img title="Egy személyautó és egy teherautó ütközött össze Szarvaskő közelében" alt="Egy személyautó és egy teherautó ütközött össze Szarvaskő közelében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8998503_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy személyautó és egy teherautó ütközött össze Szarvaskő közelében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sport/helyi-sport/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/orban-a-virus-nem-nyaral-4321244/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Orbán: A vírus nem nyaral' class='title'>Orbán: A vírus nem nyaral<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-06-18 11:40:28">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/huha/karpati-rebeka-sydney-van-den-bosch-bikini-2913747/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lecsalogatta a ruhát a hőség Kárpáti Rebekáról és Sydney van den Bosch-ról' class='title'>Lecsalogatta a ruhát a hőség Kárpáti Rebekáról és Sydney van den Bosch-ról<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-06-18 12:00:51">47 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/sztarvilag/a-beatlesrol-keszitett-dokumentumfilmet-a-gyuruk-ura-rendezoje-9957947/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Beatlesről készített dokumentumfilmet A gyűrűk ura rendezője' class='title'>A Beatlesről készített dokumentumfilmet A gyűrűk ura rendezője<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-06-18 12:48:42">pár másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kozelet/helyi-kozelet/gyors-ugyintezest-igernek-a-napelemes-csatlakozok-szamara-3990752/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyors ügyintézést ígérnek a napelemes csatlakozók számára' class='title'>Gyors ügyintézést ígérnek a napelemes csatlakozók számára<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-06-18 11:45:52">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/pr/egeszseges-es-izletes-afonya-egyenesen-a-kertbol-5555729/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egészséges és ízletes áfonya egyenesen a kertből!' class='title'>Egészséges és ízletes áfonya egyenesen a kertből!<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-06-18 12:40:04">8 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/vezeto-hirek/kultura-moder-rezso-szoborallitas-4436201/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Móder Rezső tervei alapján Nemes Ferenc készítette el a Jel második fejezetét' class='title'>Móder Rezső tervei alapján Nemes Ferenc készítette el a Jel második fejezetét<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-06-18 14:00:31">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/la-liga-a-korabbi-spanyol-kapitany-lett-a-granada-vezetoedzoje-2833283?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: a volt spanyol kapitány lett a Granada vezetőedzője' class='title'>La Liga: a volt spanyol kapitány lett a Granada vezetőedzője<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-06-18 13:22:48">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/gyerek-is-ult-az-autoban-konzervdobozza-gyurte-a-vonat-a-szemelyautot-ami-tilosban-hajtott-a-sinekre-3711071/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/3504613DONKA20210612007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/+eAcxFmDS+GRG__otJeNKpk5PVF9WRVJZX1NFQ6DnckECeD03DGryIt+ZmoLttvvnzBXH6DgokxPdMJnT0vmDcHDE9bS__XffDVNc4ZSeKMIxvJvekFnTp0MozP3Q=/3504613DONKA20210612007-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/gyerek-is-ult-az-autoban-konzervdobozza-gyurte-a-vonat-a-szemelyautot-ami-tilosban-hajtott-a-sinekre-3711071/">Gyerek is ült az autóban: konzervdobozzá gyűrte a vonat a személyautót, ami tilosban hajtott a sínekre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motoros-baleset-tortent-az-m3-ason-3708523/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/3429304IMG7819-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/BeK3C93ZCHEr6hAz7__fFCU5PVF9WRVJZX1NFQxvBTKlzGGeW__GqKzPmfIt5csJP6FbXGXMYdzx5tmCkaPiiCn4eyD1+brqW5ta7wKXXnVnaGjdhJFDGuball__Y0=/3429304IMG7819-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motoros-baleset-tortent-az-m3-ason-3708523/">Halálos motoros baleset történt az M3-ason</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/sport/nemzetkozi-sport/egy-orvos-elmondta-mi-okozhatta-eriksen-szivmegallasat-3712259/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/3576200KEPA20210612227.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/4AYN__7d6ZJKQsyD0caQlnk5PVF9WRVJZX1NFQ7zsY0CmjUc6fmm37vfPbaegKU539cYo1mN778ZmRr9VREJFWc6GU18TFRGbD+sPBrJW03KmbcWjn672e7ZEy4g=/3576200KEPA20210612227.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/sport/nemzetkozi-sport/egy-orvos-elmondta-mi-okozhatta-eriksen-szivmegallasat-3712259/">Egy orvos elmondta, mi okozhatta Eriksen szívmegállását</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-tortent-eger-kozeleben-3712439/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/358435019919860541092822557858641089180878020499812n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/EPsdBycfJBOzYUlilRhCck5PVF9WRVJZX1NFQ__dRzwAlIasS33d__pHYpPUIUeIqRkKdTGYklihzkwUiWM2FLhXQHPHa0Hp1bt01es2URWpVICuyWaOLZPjZjb__U=/358435019919860541092822557858641089180878020499812n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-tortent-eger-kozeleben-3712439/">Halálos motorbaleset történt Eger közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/megrazo-reszletek-jarmuvetol-500-meterre-talaltak-meg-az-m3-ason-elhunyt-motorost-3709871/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/3429304IMG7819-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/BeK3C93ZCHEr6hAz7__fFCU5PVF9WRVJZX1NFQxvBTKlzGGeW__GqKzPmfIt5csJP6FbXGXMYdzx5tmCkaPiiCn4eyD1+brqW5ta7wKXXnVnaGjdhJFDGuball__Y0=/3429304IMG7819-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/megrazo-reszletek-jarmuvetol-500-meterre-talaltak-meg-az-m3-ason-elhunyt-motorost-3709871/">Megrázó részletek: járművétől 500 méterre találták meg az M3-ason elhunyt motorost</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/gyerek-is-ult-az-autoban-konzervdobozza-gyurte-a-vonat-a-szemelyautot-ami-tilosban-hajtott-a-sinekre-3711071/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/3504613DONKA20210612007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/+eAcxFmDS+GRG__otJeNKpk5PVF9WRVJZX1NFQ6DnckECeD03DGryIt+ZmoLttvvnzBXH6DgokxPdMJnT0vmDcHDE9bS__XffDVNc4ZSeKMIxvJvekFnTp0MozP3Q=/3504613DONKA20210612007-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/gyerek-is-ult-az-autoban-konzervdobozza-gyurte-a-vonat-a-szemelyautot-ami-tilosban-hajtott-a-sinekre-3711071/">Gyerek is ült az autóban: konzervdobozzá gyűrte a vonat a személyautót, ami tilosban hajtott a sínekre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motoros-baleset-tortent-az-m3-ason-3708523/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/3429304IMG7819-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/BeK3C93ZCHEr6hAz7__fFCU5PVF9WRVJZX1NFQxvBTKlzGGeW__GqKzPmfIt5csJP6FbXGXMYdzx5tmCkaPiiCn4eyD1+brqW5ta7wKXXnVnaGjdhJFDGuball__Y0=/3429304IMG7819-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motoros-baleset-tortent-az-m3-ason-3708523/">Halálos motoros baleset történt az M3-ason</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/sport/nemzetkozi-sport/egy-orvos-elmondta-mi-okozhatta-eriksen-szivmegallasat-3712259/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/3576200KEPA20210612227.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/4AYN__7d6ZJKQsyD0caQlnk5PVF9WRVJZX1NFQ7zsY0CmjUc6fmm37vfPbaegKU539cYo1mN778ZmRr9VREJFWc6GU18TFRGbD+sPBrJW03KmbcWjn672e7ZEy4g=/3576200KEPA20210612227.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/sport/nemzetkozi-sport/egy-orvos-elmondta-mi-okozhatta-eriksen-szivmegallasat-3712259/">Egy orvos elmondta, mi okozhatta Eriksen szívmegállását</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-tortent-eger-kozeleben-3712439/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/358435019919860541092822557858641089180878020499812n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/EPsdBycfJBOzYUlilRhCck5PVF9WRVJZX1NFQ__dRzwAlIasS33d__pHYpPUIUeIqRkKdTGYklihzkwUiWM2FLhXQHPHa0Hp1bt01es2URWpVICuyWaOLZPjZjb__U=/358435019919860541092822557858641089180878020499812n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/halalos-motorbaleset-tortent-eger-kozeleben-3712439/">Halálos motorbaleset történt Eger közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/megrazo-reszletek-jarmuvetol-500-meterre-talaltak-meg-az-m3-ason-elhunyt-motorost-3709871/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/3429304IMG7819-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/BeK3C93ZCHEr6hAz7__fFCU5PVF9WRVJZX1NFQxvBTKlzGGeW__GqKzPmfIt5csJP6FbXGXMYdzx5tmCkaPiiCn4eyD1+brqW5ta7wKXXnVnaGjdhJFDGuball__Y0=/3429304IMG7819-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/megrazo-reszletek-jarmuvetol-500-meterre-talaltak-meg-az-m3-ason-elhunyt-motorost-3709871/">Megrázó részletek: járművétől 500 méterre találták meg az M3-ason elhunyt motorost</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/kulonleges-masinaval-vagjak-le-a-hinart-a-balatonon-194286/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Különleges masinával vágják le a hínárt a Balatonon' class='title'>Különleges masinával vágják le a hínárt a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/indultok-a-balatonra-ezeket-tudnotok-kell-az-utakrol-194299/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Indultok a Balatonra? Ezeket tudnotok kell az utakról!' class='title'>Indultok a Balatonra? Ezeket tudnotok kell az utakról!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szuperhosszu-csuszda-lesz-eplenyben-mi-az-igazsag-194279/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szuperhosszú csúszda lesz Eplényben? Mi az igazság?' class='title'>Szuperhosszú csúszda lesz Eplényben? Mi az igazság?</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/izek-es-irodalom-193864/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ízek és irodalom' class='title'>Ízek és irodalom</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/akar-35-fok-meleg-is-lehet-194275/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Akár 35 fok meleg is lehet!' class='title'>Akár 35 fok meleg is lehet!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/feltarul-a-balatoni-sullok-titkos-elete-megtamadtak-a-buvar-kamerajat-194263/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Feltárul a balatoni süllők titkos élete! Megtámadták a búvár kameráját' class='title'>Feltárul a balatoni süllők titkos élete! Megtámadták a búvár kameráját</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/kulonleges-felvetelen-a-bukk-ifju-jovevenye-3727589/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/4019404image.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/210x210/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 210w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/314x314/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 314w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/556x556/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 556w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/752x752/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 752w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/1004x1004/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 1004w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/1354x1354/9qfhwhgFM6mUY9YFQThuNE5PVF9WRVJZX1NFQyiY3GuvFntctqEECrJjPOLSQBrRGbdrdvf+3Va444YJ/4019404image.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Természet                            </span>
                                                                                            <span class="enews-article-offerer-author">Heol</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/kozelet/helyi-kozelet/kulonleges-felvetelen-a-bukk-ifju-jovevenye-3727589/">Különleges felvételen a Bükk ifjú jövevénye</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">több hétre elegendő készlet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/egyperces/megtalaltak-belgiumban-a-hetek-ota-bujkalo-katona-ellatmanyat-3727745/">Megtalálták Belgiumban a hetek óta bujkáló katona ellátmányát</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Még mindig nem találják az egykori katonát, aki talpig fegyverben bevetette magát egy természetvédelmi területre, ahol feltehetően azóta is bujkál.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy felejthetetlen feleség, drága édesanya, nagymama és rokon TAMASI JÓZSEFNÉ  sz. Szilágyi Mária Hosszú szenvedés után, életének 73. évében 2021. június 12-én elhunyt. Temetése az egri Kisasszony temetőben, 2021. június 24-én 12.30 órakor lesz. Gyászoló férje, lányai, vejei és unokái.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett Édesapa, Nagypapa  ERDÉLYI LÁSZLÓ  életének 70. évében 2021. június 09-én elhunyt.  Végső nyughelyére  2021. június 22-én az egri Rozália temetőben helyezzük.  Előtte a temető kápolnájában 12.30 órától engesztelő gyászmisét végzünk drága halottunk lelki üdvéért.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  PELLE BÉLA életének 74. évében elhunyt. Temetése 2021. június 23-án 9.30 órakor az egri Kisasszony temetőben lesz. Kérjük a megjelenteket, csak egy szál virággal róják le kegyeletüket. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Álmodtál egy boldog jövőt, tündérien szépet,  De a kegyetlen sors mindent összetépett.&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy PÁLFI ZOLTÁN felejthetetlen gyermek, testvér életének 40. évében váratlanul elhunyt. Hamvait 2021. június 21-én 10.30 órakor az egri Hatvani temetőben helyezzük örök nyugalomra. Előtte 10.00 órakor a temető kápolnájában gyászmisét tartunk. Ezúton mondunk köszönetet mindazoknak, akik elkísérték Őt utolsó útjára. Emlékét szívünkben örökké őrizzük.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk, mindazokkal, akik ismerték és szerették, hogy  <b>SIPOS JÓZSEFNÉ  </b>sz.: Boros Elvira  életének 85. évében elhunyt. Temetése az egri Hatvani temetőben 2021. június 18-án 14 órakor lesz. Előtte 13.30 órakor a temető kápolnájában gyászmisét tartunk.  Kérjük, kegyeletüket csak egy szál virággal róják le. Egyben köszönetet mondunk a megjelenteknek, akik mély fájdalmunkban osztoztak. Gyászoló férje, lánya és unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  HANGRÁD ISTVÁNNÉ sz. Mlinkó Veronika életének 89. évében elhunyt. Temetése 2021. június 17-én 15.00 órakor az egri Minorita templom kriptájában lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy NAGY JÁNOS <b>JANIKA </b>/kereskedő/ 41 éves korában elhunyt. Temetése 2021. június 17-én, 12.00 órakor az egri Hatvani temetőben lesz. Gyászolják szülei, párja és kisfiuk Jánoska. Köszönjük azoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BABRÓCZKI ISTVÁN 57 éves korában 2021. június 06-án elhunyt. Temetése 2021. június 19-én 11 órakor lesz a kerecsendi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Édesapánk KÓSA BARNABÁS  2021. május 31-én életének 73. évében tragikus hirtelenséggel elhunyt. Temetése 2021. június 10-én 13 órakor az egri Hatvani temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak és velünk utolsó útjára kísérik.  Gyászoló felesége Marika,  lányai Franciska és Zsuzsanna,  unokái Dorina, Róbert és Violetta</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  LASKÓ LÁSZLÓ életének 68. évében tragikus hirtelenséggel elhunyt.  Temetése az egri Grőber urnatemetőben 2021. június 11-én 11 órakor lesz polgári szertartás szerint.   A gyászoló család</div>
                            <div class="swiper-slide">Tudatjuk az ismerősökkel, hogy DR. KELEMEN FERENC temetése június 12. napján 13 órakor kezdődő mise után, 13.30 -kor lesz szülőfalujában a szúcsi temetőben.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága szüleink  HUSZÁR GYÖRGY és  HUSZÁR GYÖRGYNÉ  sz. Imre Anna Mária  eltávoztak közülünk.  Hamvaikat az egri Hatvani temetőben helyezzük örök nyugalomra 2021. június 10-én 9.30 órakor.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy a szeretett férj, édesapa, nagyapa  NAGY SÁNDOR  életének 81. évében 2021. január 1-jén váratlanul elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója 2021. június 5-én 11 órakor lesz Pétervásárán a Mezőgazdasági Technikum, Szakképző Iskola nagytermében.  Hamvait későbbiekben szűk családi körben helyezzük örök nyugalomra.  Emléke örökké szívünkben él!  A gyászoló család.  Kérjük, hogy egy szál virággal búcsúzzanak. </div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  KISS ISTVÁNNÉ  temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot; Nem múlnak ők el, akik szívünkben élnek, Hiába szállnak árnyak, álmok, évek, Ők itt maradnak bennünk csöndesen még...&quot;  (Juhász Gyula)   Mély megrendüléssel tudatjuk mindazokkal, akik ismerték és tisztelték, hogy  SZABÓ JÁNOS  életének 70. évében  2021. május 20-án  elhunyt. Temetése 2021. június 2-án  a 11 órai szentmise után az egri Hatvani temetőben lesz.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISS ISTVÁNNÉ  szül. Szabó Margit  2021. május 26-án 79 éves korában rövid betegség után elhunyt.  Drága szerettünktől 2021. május 31-én 16 órakor a maklári temetőben veszünk végső búcsút. Gyászmise a temetés napján  17 órakor a maklári Római Katolikus templomban lesz. &quot; Hiányod érezzük, emléked őrizzük&quot;.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy felejthetetlen szerettünk TREGOVA LÁSZLÓNÉ  szül. Virág Mária  volt egri lakos  2021. május 13-án 77 éves korában hosszan tartó súlyos betegségben otthonában elhunyt. Hamvait 2021. június 2-án, szerdán  du. 3 órakor a füzesabonyi Falusi temetőben  helyezzük örök nyugalomba.   Emlékét szívünkben örökké őrizzük. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MAJOROS ANDRÁS egykori Tanép és Tűzkév  dolgozó 62. életévében elhunyt.  Temetésére az azt megelőző gyászmisét követően az egri Kisasszony temetőben kerül sor 2021. június 01. napján 13.00 órakor.  Gyászoló felesége, fiai, menyei és unokája</div>
                            <div class="swiper-slide">Olyan csend van így nélküled, Hogy szinte hallani, Amit még utoljára Akartál mondani. /Váci Mihály/  Mély megrendüléssel és fájó szívvel tudatjuk, hogy drága férjem, édesapánk, testvérem, nagyapánk KOVÁCH LÁSZLÓ ép. mérn. 77 éves korában, 2021. május 16-án csendesen elhunyt. Végső búcsút 2021. május 29-én, 11 órakor veszünk tőle az egri Szent Bernát Ciszterci templomban. Kérjük a megjelenteket, kegyeletüket csak egy szál virággal róják le. SZÍVÜNKBEN ÖRÖKKÉ ÉL!</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett Édesanyánk   DR.GERI ANDRÁSNÉ  életének 88. évében elhunyt. Temetése az egri Hatvani temetőben 2021. május 27-én 12.30 órakor lesz.  Előtte a temető kápolnájában gyászmisét tartunk.  Gyászoló fiai és menye</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/online-kiallitas-nyilt-a-szaz-eve-felfedezett-inzulin-torteneterol-3727637/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/4016927inzulin.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/kJDij0TDRuOL3G3o+F90dU5PVF9WRVJZX1NFQ__R1a8OeLPhUZIkcWgNgtIVXSCZPLTcPxpEyoPp2aK7TQshrjknmuNl1y8TXT0KPzjpcVvMlfP5wY3iMXT+Xei0=/4016927inzulin.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Egy Csepp Figyelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/online-kiallitas-nyilt-a-szaz-eve-felfedezett-inzulin-torteneterol-3727637/">Online kiállítás nyílt a száz éve felfedezett inzulin történetéről</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/beismerte-tettet-a-horti-tolvaj-3727655/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0900165shutterstock296752184-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/fnwVT9sO3J2H7tunFM2cIk5PVF9WRVJZX1NFQz9yRP+QO1Hk6ZwQN3__axopm6__8arn6tsX3UCS18tRpqmPZE+rQM8QqldZXqE__tpvXfXOkUl33g4tjzeTu__4w8M=/0900165shutterstock296752184-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bűncselekmény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/beismerte-tettet-a-horti-tolvaj-3727655/">Beismerte tettét a horti tolvaj</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/ader-janos-a-20-az-olaj-evszazada-volt-a-21-szazad-a-vize-lesz-3727538/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/4014948derstockholm.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/fYTkHtuCHHiS+jAuydyCJk5PVF9WRVJZX1NFQ6M6pCzK1wMzY3BMdT170BMSNZVjrQ4WZbjHLG07C+m__+FwcRcmGkqvhCviNESdnhZ9cEZDHxX2YlZF63KfbjxQ=/4014948derstockholm.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">díjátadó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/ader-janos-a-20-az-olaj-evszazada-volt-a-21-szazad-a-vize-lesz-3727538/">Áder János: a 20. az olaj évszázada volt, a 21. század a vízé lesz</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/letartoztatta-a-birosag-a-gyongyoson-fegyverrel-fenyegetozo-ferfit-3727436/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/06/3935130Nevtelen.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/06/+otf/80x80/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 80w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/210x210/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 210w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/314x314/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 314w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/556x556/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 556w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/752x752/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 752w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/1004x1004/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 1004w,https://www.heol.hu/wp-content/uploads/2021/06/+otf/1354x1354/NuX__LQA6M+sH+RC1__xFEy05PVF9WRVJZX1NFQ9eVDMBbKna7vBxz1ZV1elEMfd9MrQZPT6sVrj5qeHGzJeUwlhB8HOj5cCl5x7KXxMYQMipsR7Lj++eg5Mc49Bc=/3935130Nevtelen.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bűnügyek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/letartoztatta-a-birosag-a-gyongyoson-fegyverrel-fenyegetozo-ferfit-3727436/">Letartóztatta a bíróság a Gyöngyösön fegyverrel fenyegetőző férfit</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/soltesz-rezso-dramai-vallomasa-ezek-voltak-elhunyt-felesege-utolso-szavai-3727403/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/401292125573802149999solteszrezso09bsarchiv.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/Gg75P7Ly__klUGRPlxLtJnk5PVF9WRVJZX1NFQwHh042mrhdHbuUfLafoXOsal__10d9pn6lXxE5900EgR65TloKX9E2jAC7Yv2Of7v4UgVMcdhWynWOxc4dv__L9Q=/401292125573802149999solteszrezso09bsarchiv.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fájdalmas veszteség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/soltesz-rezso-dramai-vallomasa-ezek-voltak-elhunyt-felesege-utolso-szavai-3727403/">Soltész Rezső drámai vallomása: ezek voltak elhunyt felesége utolsó szavai</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/thiem-sem-indul-az-olimpian-3726893/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/40026490009B32RA-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/1j__r91pzvtibpmHLVF95D05PVF9WRVJZX1NFQ070oXeJEUCBA+YxlgVSfCR79__rKhRHkJD46KnGRIyZAEJ+hXG0bix+19cWzT5X__d962LrRVvrxAA6sZvxwSP__U=/40026490009B32RA-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tokió 2020</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/thiem-sem-indul-az-olimpian-3726893/">Thiem sem indul az olimpián</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.heol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-932815/">
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2905171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905171"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#a2cac7cdcee2cac7cdce8ccad7">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#593d303e302d3835302a35382919343c3d30382e362b322a77312c"><span class="__cf_email__" data-cfemail="513538363825303d38223d3021113c34353830263e233a227f3924">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1623835425'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194000'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c95b80fe77","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3e73903813","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3728060","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sport\/helyi-sport\/olasz-slakta-es-paulenka-ikszet-var-a-magyar-francia-meccsen-3728060\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3728060","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>