<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Döntéseket és magyarázatot ígért a Barcelona elnöke | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A következő napokra ígért döntéseket és magyarázatot Josep Maria Bartomeu, az FC Barcelona elnöke az után, hogy a katalán csapat megsemmisítő, 8-2-es vereséget szenvedett a Bayern Münchentől a labdarúgó Bajnokok Ligája negyeddöntőjében."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-4272986/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Döntéseket és magyarázatot ígért a Barcelona elnöke | HEOL" />
<meta property="og:description" content="A katalán csapat megsemmisítő, 8-2-es vereséget szenvedett a Bayern Münchentől a labdarúgó Bajnokok Ligája negyeddöntőjében." />
<meta property="og:url" content="https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/Lckgn8AdzFCWkxg3Tze3NE5PVF9WRVJZX1NFQ2GwWUPXyv67AVkfe2EsmeFfO0lD18xXjX9bttcwrDrt531md__BG8Ma584Nc4XELlRtioRz0qBUVTxS8fZ58RZQ=/0001NP1X4-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/Lckgn8AdzFCWkxg3Tze3NE5PVF9WRVJZX1NFQ2GwWUPXyv67AVkfe2EsmeFfO0lD18xXjX9bttcwrDrt531md__BG8Ma584Nc4XELlRtioRz0qBUVTxS8fZ58RZQ=/0001NP1X4-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A következő napokra ígért döntéseket és magyarázatot Josep Maria Bartomeu, az FC Barcelona elnöke az után, hogy a katalán csapat megsemmisítő, 8-2-es vereséget szenvedett a Bayern Münchentől a labdarúgó Bajnokok Ligája negyeddöntőjében." />
<meta name="twitter:title" content="Döntéseket és magyarázatot ígért a Barcelona elnöke | HEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/0001NP1X4-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/08/0001NP1X4-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/#webpage","url":"https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/","inLanguage":"hu","name":"D\u00f6nt\u00e9seket \u00e9s magyar\u00e1zatot \u00edg\u00e9rt a Barcelona eln\u00f6ke | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/#primaryimage"},"datePublished":"2020-08-15T08:18:52+00:00","dateModified":"2020-08-15T08:23:32+00:00","description":"A k\u00f6vetkez\u0151 napokra \u00edg\u00e9rt d\u00f6nt\u00e9seket \u00e9s magyar\u00e1zatot Josep Maria Bartomeu, az FC Barcelona eln\u00f6ke az ut\u00e1n, hogy a katal\u00e1n csapat megsemmis\u00edt\u0151, 8-2-es veres\u00e9get szenvedett a Bayern M\u00fcnchent\u0151l a labdar\u00fag\u00f3 Bajnokok Lig\u00e1ja negyedd\u00f6nt\u0151j\u00e9ben."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1594804197' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=2760260' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fnemzetkozi-sport%2Fdonteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fnemzetkozi-sport%2Fdonteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2760260 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4582622" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            22°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            14°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Mária</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239309" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/320x457/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/360x514/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/480x530/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/768x590/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/980x544/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1399x571/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span> LLUIS GENE / AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                következmények            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 08. 15. 10:18                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/"
                       data-share-title="Döntéseket és magyarázatot ígért a Barcelona elnöke" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Döntéseket és magyarázatot ígért a Barcelona elnöke        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499064" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2760260" class="post-2760260 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-nemzetkozi-sport enews_article_columns-sport mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A következő napokra ígért döntéseket és magyarázatot Josep Maria Bartomeu, az FC Barcelona elnöke az után, hogy a katalán csapat megsemmisítő, 8-2-es vereséget szenvedett a Bayern Münchentől a labdarúgó Bajnokok Ligája negyeddöntőjében.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.  
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499057" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutadjmslsfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499062" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499063" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <p>„Ez egy nagyon nehéz éjszaka, a vereséget nagyon nehéz elviselniük a szurkolóknak és a játékosoknak is” – kezdte értékelését a pénteki, lisszaboni zárt kapus találkozó után.</p>
<p>A klubvezető úgy fogalmazott, hogy a Barcelona nem futballozott a saját szintjén, katasztrófának nevezte a mutatott teljesítményt, és – jobb híján – azt mondta: „felejtsük ezt el”.</p>
<p>„A következő napokban magyarázattal szolgálunk és bejelentünk döntéseket. Ezek közül néhányat már korábban, a Bajnokok Ligája újrakezdése előtt meghoztunk, de ezekről most még nem beszélünk. Ez nem megfelelő nap arra, hogy bejelentsünk változtatásokat, most bocsánatot kell kérnünk a klub pártoló tagjaitól” – nyilatkozott Bartomeu.</p>
<p>Gerard Piqué, a csapat meghatározó játékosa minden szinten változtatást sürgetett. Szörnyűnek és a klub számára károsnak nevezte a mérkőzést, az általuk nyújtott produkció – az európai porondon elszenvedett legsúlyosabb vereségük – miatt pedig szégyenről beszélt a Movistar spanyol csatornának nyilatkozva.</p>
<p>„Szörnyű, ami történt, remélem, valami értelme legalább lesz, az, hogy mindannyian elgondolkodunk. A klubnak szüksége van változtatásokra, és nemcsak a játékosok meg az edző szintjéről beszélek, hanem strukturális változtatásokról. Senki sem nélkülözhetetlen. Vérfrissítésre van szükség a dinamika megváltoztatásához. Ha kell, én leszek az első, aki elmegy” – mondta csalódottan.</p>
<p>Emlékeztetett rá, hogy több rossz eredménybe is belefutottak az elmúlt időszakban, ez is jelzi, hogy nem jó úton járnak.</p>
<p>„Edzők és játékosok váltják egymást, de már évek óta nem vagyunk versenyképesek az európai porondon” – tette hozzá.</p>
<p>A tréner Quique Setién egyetértett Piqué néhány kijelentésével, arról azonban nem kívánt nyilatkozni, hogy folytatja-e a munkáját a csapat élén. Mint megjegyezte, minden részletbe nem is kíván belemenni, mivel még csak fél éve van a Barcelonánál, ugyanakkor ő is hatalmas csalódottságról beszélt, és minden érintettet következtetések levonására buzdította.</p>
<p>„A Barca olyan nagyszerű klub, hogy ez (a súlyos vereség) nagy kárt okoz, és nyilvánvalóan bizonyos dolgok változtatásra szorulnak. Az igazság az, hogy ez egy borzasztóan fájdalmas vereség” – hangsúlyozta.</p>
<p><em>Forrás: MTI</em><br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.heol.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-2760302/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Németh Szilárd: a világ sorsát meghatározta a „visztulai csoda”</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/24-fovel-emelkedett-a-beazonositott-fertozottek-szama-nincs-ujabb-elhunyt-2760131/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>24 fővel emelkedett a beazonosított fertőzöttek száma, nincs újabb elhunyt</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/orban-viktor-a-vilagjarvany-ellenere-is-elkotelezettek-vagyunk-a-magyar-indiai-kapcsolatok-fejlesztese-mellett-2760041/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Orbán Viktor: elkötelezettek vagyunk a magyar-indiai kapcsolatok fejlesztése mellett</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
<p style="text-align: right;"><em>Borítókép: Josep Maria Bartomeu 2020 januárjában</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqbkpppfhzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499059" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuncrfdnpluf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/132/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oroszrulett-a-balatoni-utakon-ilyen-lezuhanni-a-41-emeletrol-4715517?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Oroszrulett a balatoni utakon?! - ilyen lezuhanni a 41. emeletről" alt="Oroszrulett a balatoni utakon?! - ilyen lezuhanni a 41. emeletről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9019_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Oroszrulett a balatoni utakon?! - ilyen lezuhanni a 41. emeletről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-jarvany-idejen-sem-kell-lemondani-a-fagylaltrol-4715574?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A járvány idején sem kell lemondani a fagylaltról" alt="A járvány idején sem kell lemondani a fagylaltról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4715574_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A járvány idején sem kell lemondani a fagylaltról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-gleccserek-felet-tormelek-boritja-vilagszerte-4715651?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="A gleccserek felét törmelék borítja világszerte" alt="A gleccserek felét törmelék borítja világszerte"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4715651_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A gleccserek felét törmelék borítja világszerte</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/angyalok-hoztak-csodas-gyogyulasokat-tulajdonitanak-egy-maria-szobornak-a-balaton-mellett-4715993?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Angyalok hozták - csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett" alt="Angyalok hozták - csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9026_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Angyalok hozták - csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/koronavirus-lanyhult-a-fegyelem-15-szazalekkal-csokkent-a-maszkhasznalat-4715471?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Koronavírus: lanyhult a fegyelem, 15 százalékkal csökkent a maszkhasználat" alt="Koronavírus: lanyhult a fegyelem, 15 százalékkal csökkent a maszkhasználat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4715471_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Koronavírus: lanyhult a fegyelem, 15 százalékkal csökkent a maszkhasználat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/411/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC9kdWp1ZmFrbWktMTAtc3p0b3JpLWEtc3ppZ2V0cm9sLWFtaXQtc29zZW0tZmVsZWp0ZWstZWwvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="„Dújúfákmí?” - 10 sztori a Szigetről, amit sosem felejtek el" alt="„Dújúfákmí?” - 10 sztori a Szigetről, amit sosem felejtek el"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/132_resized.jpg?avcount=1597479963">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Dújúfákmí?” - 10 sztori a Szigetről, amit sosem felejtek el</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lehet-hogy-parlagfu-allergiam-van-mit-tegyek-4709344?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="„Lehet, hogy parlagfű-allergiám van… Mit tegyek?”" alt="„Lehet, hogy parlagfű-allergiám van… Mit tegyek?”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4709344_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Lehet, hogy parlagfű-allergiám van… Mit tegyek?”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/utjara-indul-a-fradi-kamion-4713862?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="Útjára indul a Fradi Kamion" alt="Útjára indul a Fradi Kamion"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4713862_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Útjára indul a Fradi Kamion</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukdimgkjqpa" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499061" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4165031" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nagy-szamok-670-millios-focistakkal-rajtol-az-nb-i-4715793?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagy számok, 670 milliós focistákkal rajtol az NB I' class='title'>Nagy számok, 670 milliós focistákkal rajtol az NB I<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-08-15 08:00:38">35 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyorsan-valtunk-e-autokra-4715826?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyorsan váltunk e-autókra' class='title'>Gyorsan váltunk e-autókra<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-08-15 08:15:20">20 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/24-fovel-emelkedett-a-beazonositott-fertozottek-szama-4716063?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='24 fővel emelkedett a beazonosított fertőzöttek száma' class='title'>24 fővel emelkedett a beazonosított fertőzöttek száma<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-15 09:40:21">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ket-vas-megyei-varosban-is-verekedes-miatt-kellett-intezkedniuk-a-rendoroknek-4716094?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Két Vas megyei városban is verekedés miatt kellett intézkedniük a rendőröknek' class='title'>Két Vas megyei városban is verekedés miatt kellett intézkedniük a rendőröknek<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-08-15 10:01:04">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/embercsempeszes-gyanuja-miatt-vettek-orizetbe-harom-ukran-fiatalt-4716066?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Embercsempészés gyanúja miatt vettek őrizetbe három ukrán fiatalt' class='title'>Embercsempészés gyanúja miatt vettek őrizetbe három ukrán fiatalt<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-08-15 09:49:45">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-i-tobbszor-is-atgondoltam-mit-kellett-volna-tennem-dibusszal-szemben-4716091?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: „Többször is átgondoltam, mit kellett volna tennem Dibusszal szemben”' class='title'>NB I: „Többször is átgondoltam, mit kellett volna tennem Dibusszal szemben”<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-15 09:53:49">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bucsut-intenek-a-fogaskereknek-4715833?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Búcsút intenek a fogaskeréknek' class='title'>Búcsút intenek a fogaskeréknek<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-08-15 08:15:56">19 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-monosbel-es-belapatfalva-kozotti-motoros-baleset-2739518/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/IMG0697-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/Sa2OAwTtF51z__CuL6FNz8E5PVF9WRVJZX1NFQx0nD9eEqV692w8jehMQysfuYAQK8LEZkktu1VlYLJYdcArWDmtIzTQz0tGn2G4F70l7TUj2hTBJpumomkMukyQ=/IMG0697-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-monosbel-es-belapatfalva-kozotti-motoros-baleset-2739518/">Fotókon és videón a Mónosbél és Bélapátfalva közötti motoros baleset</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-terpes-es-bukkszek-kozotti-halalos-motoros-baleset-2743445/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/DSC18810.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/Lh__z2V8+DTFjv+aypmmhVE5PVF9WRVJZX1NFQ8BXRnvwpYVjtr0NSe+Co3ukDEAdAWF5vYOU1cYPKG2JqoYzAIbKe2pygs5sK3yFE4rxOF+QAcRkclCa3DGOCK8=/DSC18810.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-terpes-es-bukkszek-kozotti-halalos-motoros-baleset-2743445/">Fotókon és videón a Terpes és Bükkszék közötti halálos motoros baleset</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-gyalogost-gyongyoson-2748212/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/CZT4462censored.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/2nVUGraG8xvnD+OOIeaAgU5PVF9WRVJZX1NFQ__pRRiZXHnDEuDkQpQ9p6HOWjD2DrXfvQoldgWfEz6aqxOYCKVPalEdUeNA6HwCOSE6dciB2ahIYfLzxRVP0eD0=/CZT4462censored.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-gyalogost-gyongyoson-2748212/">Elgázoltak egy gyalogost Gyöngyösön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/latogatasi-tilalmat-rendeltek-el-a-gyongyosi-korhazban-2748176/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/bugatp.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/k4GOTvDnRdq+9pwDM4CtS05PVF9WRVJZX1NFQ__cHPVGY8__iTe5N+ALlDqCLFE04a__h2YLElcIVZoL195W7MG89l2XiBSbVjwJ8JiVsKInYLUFFgVqWpxnaiksvg=/bugatp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/latogatasi-tilalmat-rendeltek-el-a-gyongyosi-korhazban-2748176/">Látogatási tilalmat rendeltek el a gyöngyösi kórházban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-motoros-vesztette-eletet-egy-balesetben-terpes-es-bukkszek-kozott-2742758/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/05/pol-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/05/+otf/80x80/SgpeUJcRe5gq7zBxz97kg05PVF9WRVJZX1NFQ0U+6IwdGaydWOKSIjNupVQo__JIaz+E5XW0cTJxEoWFE6ud8pWKK+jnoXFk7wawq9h9YUoZCHbr4HI5NrbA44Xk=/pol-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-motoros-vesztette-eletet-egy-balesetben-terpes-es-bukkszek-kozott-2742758/">Tragédia: motoros vesztette életét egy balesetben Terpes és Bükkszék között</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-monosbel-es-belapatfalva-kozotti-motoros-baleset-2739518/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/IMG0697-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/Sa2OAwTtF51z__CuL6FNz8E5PVF9WRVJZX1NFQx0nD9eEqV692w8jehMQysfuYAQK8LEZkktu1VlYLJYdcArWDmtIzTQz0tGn2G4F70l7TUj2hTBJpumomkMukyQ=/IMG0697-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-monosbel-es-belapatfalva-kozotti-motoros-baleset-2739518/">Fotókon és videón a Mónosbél és Bélapátfalva közötti motoros baleset</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-terpes-es-bukkszek-kozotti-halalos-motoros-baleset-2743445/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/DSC18810.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/Lh__z2V8+DTFjv+aypmmhVE5PVF9WRVJZX1NFQ8BXRnvwpYVjtr0NSe+Co3ukDEAdAWF5vYOU1cYPKG2JqoYzAIbKe2pygs5sK3yFE4rxOF+QAcRkclCa3DGOCK8=/DSC18810.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/fotokon-es-videon-a-terpes-es-bukkszek-kozotti-halalos-motoros-baleset-2743445/">Fotókon és videón a Terpes és Bükkszék közötti halálos motoros baleset</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-gyalogost-gyongyoson-2748212/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/CZT4462censored.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/2nVUGraG8xvnD+OOIeaAgU5PVF9WRVJZX1NFQ__pRRiZXHnDEuDkQpQ9p6HOWjD2DrXfvQoldgWfEz6aqxOYCKVPalEdUeNA6HwCOSE6dciB2ahIYfLzxRVP0eD0=/CZT4462censored.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-gyalogost-gyongyoson-2748212/">Elgázoltak egy gyalogost Gyöngyösön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/latogatasi-tilalmat-rendeltek-el-a-gyongyosi-korhazban-2748176/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/05/bugatp.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/05/+otf/80x80/k4GOTvDnRdq+9pwDM4CtS05PVF9WRVJZX1NFQ__cHPVGY8__iTe5N+ALlDqCLFE04a__h2YLElcIVZoL195W7MG89l2XiBSbVjwJ8JiVsKInYLUFFgVqWpxnaiksvg=/bugatp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/latogatasi-tilalmat-rendeltek-el-a-gyongyosi-korhazban-2748176/">Látogatási tilalmat rendeltek el a gyöngyösi kórházban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-motoros-vesztette-eletet-egy-balesetben-terpes-es-bukkszek-kozott-2742758/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/05/pol-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/05/+otf/80x80/SgpeUJcRe5gq7zBxz97kg05PVF9WRVJZX1NFQ0U+6IwdGaydWOKSIjNupVQo__JIaz+E5XW0cTJxEoWFE6ud8pWKK+jnoXFk7wawq9h9YUoZCHbr4HI5NrbA44Xk=/pol-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/tragedia-motoros-vesztette-eletet-egy-balesetben-terpes-es-bukkszek-kozott-2742758/">Tragédia: motoros vesztette életét egy balesetben Terpes és Bükkszék között</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-hirdetesi-tanacsadot-keres-egri-irodajaba-2-2756573/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/572228.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/obMvoFXs+UQOT0QaOWJ2TE5PVF9WRVJZX1NFQ6M1UTekLWtCuges5XAiSrmoajHomfBWPuKE3Sb4zIQ__XJ5tcmk4pMv6dkxxPLP4O2Sp4mzYifCfZHyMPAcuCd4=/572228.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/162x162/obMvoFXs+UQOT0QaOWJ2TE5PVF9WRVJZX1NFQ6M1UTekLWtCuges5XAiSrmoajHomfBWPuKE3Sb4zIQ__XJ5tcmk4pMv6dkxxPLP4O2Sp4mzYifCfZHyMPAcuCd4=/572228.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/74x74/obMvoFXs+UQOT0QaOWJ2TE5PVF9WRVJZX1NFQ6M1UTekLWtCuges5XAiSrmoajHomfBWPuKE3Sb4zIQ__XJ5tcmk4pMv6dkxxPLP4O2Sp4mzYifCfZHyMPAcuCd4=/572228.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/71x71/obMvoFXs+UQOT0QaOWJ2TE5PVF9WRVJZX1NFQ6M1UTekLWtCuges5XAiSrmoajHomfBWPuKE3Sb4zIQ__XJ5tcmk4pMv6dkxxPLP4O2Sp4mzYifCfZHyMPAcuCd4=/572228.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/62x62/obMvoFXs+UQOT0QaOWJ2TE5PVF9WRVJZX1NFQ6M1UTekLWtCuges5XAiSrmoajHomfBWPuKE3Sb4zIQ__XJ5tcmk4pMv6dkxxPLP4O2Sp4mzYifCfZHyMPAcuCd4=/572228.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-hirdetesi-tanacsadot-keres-egri-irodajaba-2-2756573/" class="title">A Mediaworks Hungary Zrt. hirdetési tanácsadót keres egri irodájába</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/angyalok-hoztak-csodas-gyogyulasokat-tulajdonitanak-egy-maria-szobornak-a-balaton-mellett-163950/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Angyalok hozták – csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett' class='title'>Angyalok hozták – csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonederics/hireink/afrikai-hangulat-a-balatonnal-163470/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Afrikai hangulat a Balatonnál' class='title'>Afrikai hangulat a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.15.</span><span class='second'>12.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/ii-balaton-off-road-festival-123424/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Balaton Off Road Festival' class='title'>II. Balaton Off Road Festival</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.15.</span><span class='second'>13.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/a-nagy-vizibomba-csata-159133/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A nagy Vízibomba csata!' class='title'>A nagy Vízibomba csata!</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.15.</span><span class='second'>14.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/dj-az-obolben-162476/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dj az öbölben' class='title'>Dj az öbölben</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.15.</span><span class='second'>16.00.</span><span class='third'>Balatonederics</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonederics/programok/fekete-kastely-kiallitas-159149/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fekete kastély kiállítás' class='title'>Fekete kastély kiállítás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="3186287" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/0001NP1X4-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/ddXDnYqtyMzI5yNMgKLUmk5PVF9WRVJZX1NFQ2GwXFyWhfbJGnxTNTg0muEdKV9UnMBdhS5V7ZdYvTS49j05MM16zOaXhq1q2kV65A==/0001NP1X4-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                következmények                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260/">Döntéseket és magyarázatot ígért a Barcelona elnöke</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="3186289" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hadtörténet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-2760302/">Németh Szilárd: a világ sorsát meghatározta a „visztulai csoda”</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár szombaton.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZŰCS GYULA  hosszú szenvedés után, életének 79. évében elhunyt. Temetése a Felsőtárkányi Temetőben 2020. augusztus 17-én 15.30 órakor lesz.  Gyászoló felesége, fia, menye és unokái</div>
                            <div class="swiper-slide">Mert most tükör által homályosan látunk,  akkor pedig színről színre; most töredékes  az ismeretem, akkor pedig úgy fogok ismerni,  ahogyan engem is megismert az Isten. (1Kor.13.)   Mély fájdalommal és megtört szívvel tudatjuk, <b>hogy  HIDY</b> PÁL  az egri Helyőrségi Művelődési Otthon volt igazgatója, szeretett Férj, Édesapa és Nagyapa, 77 éves korában, rövid szenvedés után megtért Teremtőjéhez. Drága halottunk hamvasztás utáni búcsúz<b>tatása 2020. augusztus 17-én 14 </b>órakor a római katolikus egyház szertartása szerint lesz az egri Barátok Templomában (Eger, Kossuth Lajos u. 14.) Hely szűke miatt szerete<b>tünk</b>et egy szál virággal fejezhetjük ki. Drága emléke szívünkbe zárva mindörökké velünk marad!  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  WEINÉMERNÉ NAGY MÁRIA  hosszas betegség után, életének 71. évében elhunyt.  Temetését az andornaktályai temetőben 2020. augusztus 13-án  14.00 órakor tartjuk.  Gyászoló fia, menye, unokája</div>
                            <div class="swiper-slide">Tudatjuk mindazokkal, akik ismerték és szerették, hogy  JUHÁSZ ANTALNÉ  JOLI NÉNI  volt középiskolai testnevelő tanár  életének 87. esztendejében csendben eltávozott.  Béke poraira.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  TÖRÖK JENŐ  életének 81. évében elhunyt.  Temetése a felnémeti temetőben  2020. július 30-án 15.00 órakor lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  KISS BÉLÁNÉ  sz. Mezey Erzsébet Anna  temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  FERENCZI JÓZSEF         és FERENCZI JÓZSEFNÉ sz. Bujáki Margit temetése 2020. augusztus 04-én 15.30 órakor lesz a siroki katolikus temetőben. Előtte 15 órától engesztelő gyászmisét tartunk a katolikus templomban. Kérjük, hogy a temetési szertartáson egy szál fehér rózsával fejezzék ki együttérzésüket. A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy a felejthetetlen férj, drága édesapa, nagyapa és rokon  ERDÉLYI SÁNDOR  hosszú betegség után életének 76. évében elhunyt.  Temetése az egri Rozália temetőben 2020. július 28-án 15 órakor lesz.  Köszönetet mondunk mindazoknak, akik búcsúztatásán részt vesznek és mély fájdalmunkban osztoznak.  Gyászoló felesége, kislánya, veje és unokái</div>
                            <div class="swiper-slide">&quot;Soha nem feledünk, mindig velünk maradsz,  Halálod, míg élünk, fájó emlék marad.&quot;   Fájdalommal emlékezünk  VARRÓ PÉTER  halálának 20. évfordulóján.   Örökké gyászoló szüleid és bátyád Imre</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a felejthetetlen férj és édesapa  TÓTH TIBOR  az Egri Csillagok MGTSZ volt dolgozója  életének 65. évében 2020. július 22-én elhunyt.  Temetése az egri Lajosvárosi Temetőben lesz 2020. július 31-én  14.00 órakor. Előtte szentmise 13.00 órakor a lajosvárosi templomban.  Köszönetet mondunk mindazoknak, akik a temetésen részt vesznek  és fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  MAROSVÁRI JÁNOSNÉ  sz. Havellant Mária   hatvani lakos, 2020. július 15-én életének 81. évében elhunyt.  Felejthetetlen halottunktól 2020. július 31-én 10 órakor veszünk búcsút,  a hatvani Belvárosi Temető ravatalozójában.  Nyugodjék békében!</div>
                            <div class="swiper-slide">Fájó szívvel, de Isten akaratában megnyugodva értesítek minden  kedves ismerőst és barátot, hogy szeretett férjem és fiam  id. PÉRÓ NÁNDOR (1940-2020) és  ifjabb PÉRÓ NÁNDOR ISTVÁN (1962-2017)   hamvainak búcsúztatására és végső nyugalomba helyezésére  2020. július hó 29. napján 15 órai kezdettel kerül sor  az egri Kisasszony úti temetőben.  A gyászló család nevében: id. Péró Nándorné</div>
                            <div class="swiper-slide">&quot;Volt emberek. Ha nincsenek is, vannak még. Csodák. Nem téve semmit, nem akarva semmit, hatnak tovább.&quot;  (Kosztolányi Dezső)   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISS BÉLÁNÉ  sz. Mezey Erzsébet Anna  életének 80. évében 2020. július 11-én megpihent.  Hamvasztás utáni egyházi búcsúztatása 2020. július 27-én 9.30 órakor az egri Hatvani Temetőben lesz, hamvait családja sírjában 10.00 órakor helyezzük örök nyugalomra.   Emléke szívünkben örökké él.</div>
                            <div class="swiper-slide">Emlékezünk drága Kislányunk  NAGY MAGDOLNA  halálának 30. évfordulójára.  Szülei, testvérei és családjuk</div>
                            <div class="swiper-slide">A gyászoló család mély fájdalommal tudatja mindazokkal, akik ismerték és szerették, hogy CZINTNER ALAJOS 2020. július 18-án életének 73. évében elhunyt. Drága szerettünktől 2020. július 25-én szombaton 15.00 órakor a maklári temetőben veszünk végső búcsút. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy  SOMOGYI TIVADARNÉ  sz. Birincsik Julianna  életének 82. évében elhunyt.  Temetéséről később gondoskodunk.  Gyászoló család</div>
                            <div class="swiper-slide">Ezúton is értesítjük a rokonokat,  ismerősöket, hogy HAMZA ETELKA  (Hargitai Etelka) emlékére 2020. július 26-án  11 órától misét mondatunk  az egri Servita templomban. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett Férjem, Édesapánk, Nagyapánk, Dédapánk BARCZI LAJOS életének 82. évében csendesen eltávozott közülünk. Temetése 2020. július 20-án 14 órakor lesz az andornaktályai temetőben polgári szertartás szerint. Ezúton köszönjük mindazoknak, akik velünk együtt utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  KAKUK SÁNDOR  az egykori Tarnaméra és Vidéke Takarékszövetkezet nyugalmazott  elnöke életének 91. évében elhunyt.  Temetése 2020. július 21-én 9 órakor lesz a tarnamérai temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága Keresztanyánk,  GAÁLNÉ SZOLDATICS ROZÁLIA  a Kossuth Zsuzsa Szakközépiskola és Szakiskola volt igazgatónője életének 73. évében elhunyt.  Búcsúztatása az egri Kisasszony temetőben 2020. július 21-én 11.30 órakor lesz, előtte 11.00 órától gyászmisét tartunk a temető kápolnájában.  Kérjük a temetésen résztvevőket, hogy egy szál virággal búcsúzzanak Tőle.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4672189" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/nevado-szponzorral-gyarapodott-a-gyongyosi-ak-2760164/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/kozma.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/163x163/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/78x78/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/75x75/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/62x62/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/1354x1354/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/654x654/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/420x420/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/304x304/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/886x886/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/1004x1004/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/777x777/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/1320x1320/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/637x637/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/409x409/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/296x296/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/863x863/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/978x978/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/752x752/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/466x466/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/295x295/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/210x210/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/635x635/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/722x722/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/556x556/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/934x934/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/329x329/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/314x314/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/274x274/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/74x74/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/71x71/xRS2ZL84W____hqeyD0GDUP05PVF9WRVJZX1NFQ15BuxZoU8YgFBopyqrr+j8KZaAUYhm7jLMD__C__oN5JLyZMm4atFDdwEaA5iBdzhko4NLQthJC1JS8a2T6wBr5s=/kozma.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/nevado-szponzorral-gyarapodott-a-gyongyosi-ak-2760164/">Névadó szponzorral gyarapodott a Gyöngyösi AK</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. Cs.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/a-gyongyosi-futballtornan-ket-alapitvanynak-gyujtenek-2760209/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/08/Imi1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/08/+otf/163x163/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/78x78/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/75x75/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/62x62/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/80x80/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/1354x1354/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/654x654/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/420x420/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/304x304/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/886x886/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/1004x1004/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/777x777/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/1320x1320/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/637x637/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/409x409/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/296x296/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/863x863/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/978x978/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/752x752/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/466x466/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/295x295/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/210x210/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/635x635/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/722x722/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/556x556/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/934x934/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/329x329/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/314x314/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/274x274/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/74x74/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/08/+otf/71x71/TLhhAZgOpj+Lm0Mh81czIU5PVF9WRVJZX1NFQ64fTJAT0oQdDSa3E91OVlqJHgWVxHtcioofSx6lJJNSx+1jPVflReh8bDa9HgBy1af7kCPxf3__AFSt1lCNXTVA=/Imi1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KISPÁLYÁS FOCI</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/a-gyongyosi-futballtornan-ket-alapitvanynak-gyujtenek-2760209/">A gyöngyösi futballtornán két alapítványnak gyűjtenek</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. Cs.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/egyperces/a-vilagon-masodikkent-esett-at-ismetelt-arcatultetesen-egy-amerikai-no-2745437/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock601194344-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/pN1H0yyFvDwrQJX__5ios8U5PVF9WRVJZX1NFQ4pN+4bFN+mqB7u3h3kKBLU18UlY3E9q4ytIqGHSTlj4fqbG9MoBeGl8eiHBAoehGYhb68b12YPn6KSCS2t7E1Y=/shutterstock601194344-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Új fejezet az életében</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/egyperces/a-vilagon-masodikkent-esett-at-ismetelt-arcatultetesen-egy-amerikai-no-2745437/">A világon másodikként esett át ismételt arcátültetésen egy amerikai nő</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/hazai-kultura/negy-ingyenes-nagykoncerttel-varja-kozonseget-a-zenelo-budapest-2757263/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/ZBVujicsics-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/3Gil__imAZKtIaKUAqd2L__k5PVF9WRVJZX1NFQ7jln6k__X38DrdGiy0S0OIXhIP6jr__GFzOKeD0Z44u1FVAxTSq6hOaklCXdo__RYtrXVvEtdPpZd2yiyI6BMP2zc=/ZBVujicsics-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a Várkert Bazár udvarán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/hazai-kultura/negy-ingyenes-nagykoncerttel-varja-kozonseget-a-zenelo-budapest-2757263/">Négy ingyenes nagykoncerttel várja közönségét a Zenélő Budapest</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/a-fiatalkori-tudatossag-jobb-eletminoseget-eredmenyez-idoskorban-2750834/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock282724562-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/Wra0k3QKDu6ULQlvCmtu1U5PVF9WRVJZX1NFQxgyPVMiS2Fw9ZILV5TR5JUZJJMN__W6p+jHMzXK42lT71Eq+a9dfktqhwmDIj0t9ZbH6mpT+MJVX76BFaN7Z0Co=/shutterstock282724562-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szakértői vélemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/a-fiatalkori-tudatossag-jobb-eletminoseget-eredmenyez-idoskorban-2750834/">A fiatalkori tudatosság jobb életminőséget eredményez időskorban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/24-fovel-emelkedett-a-beazonositott-fertozottek-szama-nincs-ujabb-elhunyt-2760131/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DKOM20200508014-1-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/HvYo6H3T5dWpckg8+Id7CE5PVF9WRVJZX1NFQyy+wj+oIe8vaIAY4icWf7k1ZPITMnQaaY32OanEGGa3S+QtEEqpSa6JVQX23vGFDpBSOqvx5RPSJduoNrQZFnI=/DKOM20200508014-1-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/24-fovel-emelkedett-a-beazonositott-fertozottek-szama-nincs-ujabb-elhunyt-2760131/">24 fővel emelkedett a beazonosított fertőzöttek száma, nincs újabb elhunyt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499056" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#355d505a59755d505a591b5d40">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#5b3f323c322f3a373228373a2b1b363e3f323a2c3429302875332e"><span class="__cf_email__" data-cfemail="9afef3fdf3eefbf6f3e9f6fbeadaf7fffef3fbedf5e8f1e9b4f2ef">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0a7aff215a">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565561'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4232bf8beb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fc56cfe769","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2760260","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sport\/nemzetkozi-sport\/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-2760260\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2760260","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>