<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Péntekre halasztották a sorsolást | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Koronavírus-fertőzés után elrendelt tesztelések miatt csütörtökről péntekre halasztották a hétfőn rajtoló ausztrál nyílt teniszbajnokság sorsolását."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-10627681/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Péntekre halasztották a sorsolást | HEOL" />
<meta property="og:description" content="Koronavírus-fertőzés után elrendelt tesztelések miatt csütörtökről péntekre halasztották a hétfőn rajtoló ausztrál nyílt teniszbajnokság sorsolását." />
<meta property="og:url" content="https://www.heol.hu/sport/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-3361660/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Koronavírus-fertőzés után elrendelt tesztelések miatt csütörtökről péntekre halasztották a hétfőn rajtoló ausztrál nyílt teniszbajnokság sorsolását." />
<meta name="twitter:title" content="Péntekre halasztották a sorsolást | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2017/07/FacebookHEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.heol.hu/sport/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-3361660/#webpage","url":"https://www.heol.hu/sport/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-3361660/","inLanguage":"hu","name":"P\u00e9ntekre halasztott\u00e1k a sorsol\u00e1st | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"datePublished":"2021-02-04T08:10:02+00:00","dateModified":"2021-02-04T08:10:09+00:00","description":"Koronav\u00edrus-fert\u0151z\u00e9s ut\u00e1n elrendelt tesztel\u00e9sek miatt cs\u00fct\u00f6rt\u00f6kr\u0151l p\u00e9ntekre halasztott\u00e1k a h\u00e9tf\u0151n rajtol\u00f3 ausztr\u00e1l ny\u00edlt teniszbajnoks\u00e1g sorsol\u00e1s\u00e1t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1611246179' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014501'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=3361660' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fnemzetkozi-sport%2Fpentekre-halasztottak-a-sorsolast-3361660%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fnemzetkozi-sport%2Fpentekre-halasztottak-a-sorsolast-3361660%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3361660 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4582622" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek-jelentkezes/">Tündérszépek jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            9°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csenge</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/245665" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/tunderszepek-jelentkezes/">Tündérszépek jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                australian open            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 02. 04. 09:10                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sport/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-3361660/"
                       data-share-title="Péntekre halasztották a sorsolást" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sport/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-3361660/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Péntekre halasztották a sorsolást        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499064" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3361660" class="post-3361660 enews_article type-enews_article status-publish hentry enews_article_tags-australian-open enews_article_tags-koronavirua enews_article_tags-tenisz enews_article_columns-nemzetkozi-sport enews_article_columns-sport mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Koronavírus-fertőzés után elrendelt tesztelések miatt csütörtökről péntekre halasztották a hétfőn rajtoló ausztrál nyílt teniszbajnokság sorsolását.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.heol.hu/bulvar-celeb/tunderszepek-2021-3212257/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499057" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutadjmslsfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499062" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499063" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A szervezők bejelentették, hogy a melbourne-i egészségügyi tisztviselők csütörtökön befejezik az 520 játékos, stábtag és hivatalos személy tesztelését, miután szerdán pozitív lett egy szállodai alkalmazott koronavírustesztje. Az érintettek addig karanténban maradnak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqbkpppfhzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A jelenleg zajló hat Melbourne Park-i felvezető torna csütörtöki versenynapját törölték.</p>
<p>Craig Tiley versenyigazgató hangsúlyozta: a terveknek megfelelően hétfőn megkezdődik az Australian Open, ebben teljesen biztosak.</p>
<p>Az év első Grand Slam-tornáján három magyar szerepel: Fucsovics Márton, Balázs Attila és a párosban címvédő Babos Tímea.</p>
<p><em>Forrás: MTI</em></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.heol.hu/orszag-vilag/1652-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-93-beteg-3361714/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>1652 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 93 beteg</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/toretlen-a-miniszterelnok-tamogatottsaga-3361489/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Töretlen a miniszterelnök támogatottsága</span>
                        </div>
                    </a>
                                                        <a href="https://www.heol.hu/orszag-vilag/nyugat-europa-is-nyit-az-orosz-vakcina-fele-3361477/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Nyugat-Európa is nyit az orosz vakcina felé</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499059" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuncrfdnpluf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/australian-open" rel="tag">australian open</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirua" rel="tag">koronavírua</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tenisz" rel="tag">tenisz</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukdimgkjqpa" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/holland-penzbol-jaratja-le-hazankat-a-hvg-9324176/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Holland pénzből járatja le hazánkat a HVG" alt="Holland pénzből járatja le hazánkat a HVG"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6082545_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Holland pénzből járatja le hazánkat a HVG</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/keszthely/hireink/tragedia-a-keszthelyi-farsangon-180426/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tragédia a keszthelyi farsangon" alt="Tragédia a keszthelyi farsangon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6060282_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragédia a keszthelyi farsangon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/a-macska-rugja-meg-a-bocskorat-szombaton-evertekelot-tart-gyurcsany-ferenc-9325139/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A macska rúgja meg a bocskorát! Szombaton évértékelőt tart Gyurcsány Ferenc" alt="A macska rúgja meg a bocskorát! Szombaton évértékelőt tart Gyurcsány Ferenc"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6083896_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A macska rúgja meg a bocskorát! Szombaton évértékelőt tart Gyurcsány Ferenc</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://metropol.hu/aktualis/eroszak-fiatal-lany-park-futas-193028/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Borzasztó, fényes nappal erőszakolták meg a 14 éves lányt egy parkban" alt="Borzasztó, fényes nappal erőszakolták meg a 14 éves lányt egy parkban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6083091_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Borzasztó, fényes nappal erőszakolták meg a 14 éves lányt egy parkban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvszines/a-betanitott-kutyak-94-szazalekos-pontossaggal-szagoljak-ki-az-uj-koronavirust-2516239?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="A betanított kutyák 94 százalékos pontossággal szagolják ki az új koronavírust" alt="A betanított kutyák 94 százalékos pontossággal szagolják ki az új koronavírust"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6082960_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A betanított kutyák 94 százalékos pontossággal szagolják ki az új koronavírust</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210202-tudod-a-megoldast.html?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Tudod a megoldást? Ezen a matematikai feladványon vitatkozik az egész internet" alt="Tudod a megoldást? Ezen a matematikai feladványon vitatkozik az egész internet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6067899_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tudod a megoldást? Ezen a matematikai feladványon vitatkozik az egész internet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/aktualis/postas-mentette-meg-az-idos-asszony-eletet-hihetetlen-mibol-vette-eszre-hogy-baj-van/221679?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van" alt="Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6083899_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/tarolo/tarolas-kis-lakas/?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Praktikus megoldások: hogyan tároljunk egy kis lakásban?" alt="Praktikus megoldások: hogyan tároljunk egy kis lakásban?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6069482_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Praktikus megoldások: hogyan tároljunk egy kis lakásban?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499061" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sport/nemzetkozi-sport/pentekre-halasztottak-a-sorsolast-3361660/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267823" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4165031" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/velemeny/a-hallgatoi-sztrajk-jogellenes-volt-9324188/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A hallgatói sztrájk jogellenes volt' class='title'>A hallgatói sztrájk jogellenes volt<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-02-04 06:58:01">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/100-szazalek-os-vedelmet-ad-a-szputny-ik-a-masodik-doz-is-utan/221705?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='100 százalék os védelmet ad a Szputny ik a második dóz is után' class='title'>100 százalék os védelmet ad a Szputny ik a második dóz is után<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-02-04 07:15:00">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/orban-viktor-a-stern-magazinnak-nyilatkozott-europa-szuveren-nemzetekbol-all-4297734/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Orbán Viktor a Stern magazinnak nyilatkozott: Európa szuverén nemzetekből áll!' class='title'>Orbán Viktor a Stern magazinnak nyilatkozott: Európa szuverén nemzetekből áll!<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-02-04 07:50:24">38 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/kozelet/helyi-kozelet/koltsegvetes-kozmeghallgatas-telepulesenkent-eltero-modon-4117348/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Költségvetés, közmeghallgatás – településenként eltérő módon' class='title'>Költségvetés, közmeghallgatás – településenként eltérő módon<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-02-04 07:00:21">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/kozelet/helyi-kozelet/bicsken-ket-oltohely-fogadja-az-erkezoket-4647631/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bicskén két oltóhely fogadja az érkezőket' class='title'>Bicskén két oltóhely fogadja az érkezőket<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-02-04 07:00:16">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kozelet/helyi-kozelet/videon-a-moderna-vakcina-kezdodik-a-regisztralt-idosek-oltasa-tatan-is-3675949/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Videón a Moderna-vakcina – kezdődik a regisztrált idősek oltása Tatán is' class='title'>Videón a Moderna-vakcina – kezdődik a regisztrált idősek oltása Tatán is<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-02-04 07:12:04">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-jol-szervezett-volt-a-csapat-de-nem-vegig-oenning-a-0-4-utan-reggelre-2808441?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: Jól szervezett volt a csapat, de nem végig – Oenning a 0–4 után' class='title'>NB I: Jól szervezett volt a csapat, de nem végig – Oenning a 0–4 után<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-02-04 07:08:48">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ver-omlott-ki-a-szajabol-zokogva-figyelmeztetnek-a-gyaszolo-szulok-ez-masokkal-is-megtortenhet-3346609/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1908173shutterstock1570191436.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/vrfYAEF9KNAtCMi8hTedkE5PVF9WRVJZX1NFQy3WrmJRdVjLW65aCVYzRWdRDxgC4RkyRjeP+vS9KomSU14r9gODrUB4+km5tCuXcZ2Py0qXAKfI0Xok0KqDWPQ=/1908173shutterstock1570191436.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ver-omlott-ki-a-szajabol-zokogva-figyelmeztetnek-a-gyaszolo-szulok-ez-masokkal-is-megtortenhet-3346609/">„Vér ömlött a szájából” – zokogva figyelmeztetnek a gyászoló szülők: ez másokkal is megtörténhet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/a-szennyesben-es-a-radiatorban-is-penzkotegek-voltak-a-magyar-drogbanda-vezetoinel-video-3346804/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1912727shutterstock1530825113.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/eDulGZxy2cbArqZGaUz0uE5PVF9WRVJZX1NFQxGMI8uVmZG7Xc3nVlEPMF0EuW3VcNPSFZAypMqm1r3myhXZwuV2djWofjLteaDAlnQ7H2l3NrduyOxquOz22po=/1912727shutterstock1530825113.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/a-szennyesben-es-a-radiatorban-is-penzkotegek-voltak-a-magyar-drogbanda-vezetoinel-video-3346804/">A szennyestartóban és a radiátorban is pénzkötegek voltak a magyar drogbanda vezetőinél (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/oralis-szexszel-terelte-el-a-benzinkuti-tolvaj-figyelmet-egy-no-amig-kiertek-a-rendorok-3344716/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1841467shutterstock747071503-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/pFho5IsAO+8nk52sBUBds05PVF9WRVJZX1NFQ6tUNTeD+qx4dX4w5RY1Gapasbe4yuWZ4B6fjGBY8jgHOXPm__XFEpwZ5Gp8nRrwPay9wJtX6K7P9E1R2TRpxW04=/1841467shutterstock747071503-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/oralis-szexszel-terelte-el-a-benzinkuti-tolvaj-figyelmet-egy-no-amig-kiertek-a-rendorok-3344716/">Orális szexszel terelte el a benzinkúti tolvaj figyelmét egy nő, amíg kiértek a rendőrök</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/hosnek-tartjak-a-buszsofort-aki-egy-fanak-utkozott-lorinciben-video-3350608/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/2035731lorincib.png'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/FJ7IJQYbqfxA23D1O3feLE5PVF9WRVJZX1NFQ0APkhbllxGQy4__+Be90tJUAX+yUMEuiPSGFeJEhvlEF0Vv8YztO59Csv3Km+Fw2ufjSADQAPF9XqcSNdwfDp__A=/2035731lorincib.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/hosnek-tartjak-a-buszsofort-aki-egy-fanak-utkozott-lorinciben-video-3350608/">Hősnek tartják a buszsofőrt, aki egy fának ütközött Lőrinciben (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/helyszini-fotokon-a-lorinci-buszbaleset-amely-soran-6-ember-serult-meg-3347287/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/1917330IMG20210129072014-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/HY6SxEjaPjZ848SjYRORVE5PVF9WRVJZX1NFQ0lmd4velMTDd061mcSqGGEXwT4ittK+IsE0uc0D2HHW+cYLoWUSGgQOnELeZOpp+wVvMbt4QJm02t2JD9KTYts=/1917330IMG20210129072014-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/helyszini-fotokon-a-lorinci-buszbaleset-amely-soran-6-ember-serult-meg-3347287/">Helyszíni fotókon a lőrinci buszbaleset, amely során 6 ember sérült meg</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ver-omlott-ki-a-szajabol-zokogva-figyelmeztetnek-a-gyaszolo-szulok-ez-masokkal-is-megtortenhet-3346609/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1908173shutterstock1570191436.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/vrfYAEF9KNAtCMi8hTedkE5PVF9WRVJZX1NFQy3WrmJRdVjLW65aCVYzRWdRDxgC4RkyRjeP+vS9KomSU14r9gODrUB4+km5tCuXcZ2Py0qXAKfI0Xok0KqDWPQ=/1908173shutterstock1570191436.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ver-omlott-ki-a-szajabol-zokogva-figyelmeztetnek-a-gyaszolo-szulok-ez-masokkal-is-megtortenhet-3346609/">„Vér ömlött a szájából” – zokogva figyelmeztetnek a gyászoló szülők: ez másokkal is megtörténhet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/a-szennyesben-es-a-radiatorban-is-penzkotegek-voltak-a-magyar-drogbanda-vezetoinel-video-3346804/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1912727shutterstock1530825113.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/eDulGZxy2cbArqZGaUz0uE5PVF9WRVJZX1NFQxGMI8uVmZG7Xc3nVlEPMF0EuW3VcNPSFZAypMqm1r3myhXZwuV2djWofjLteaDAlnQ7H2l3NrduyOxquOz22po=/1912727shutterstock1530825113.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/a-szennyesben-es-a-radiatorban-is-penzkotegek-voltak-a-magyar-drogbanda-vezetoinel-video-3346804/">A szennyestartóban és a radiátorban is pénzkötegek voltak a magyar drogbanda vezetőinél (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/oralis-szexszel-terelte-el-a-benzinkuti-tolvaj-figyelmet-egy-no-amig-kiertek-a-rendorok-3344716/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1841467shutterstock747071503-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/pFho5IsAO+8nk52sBUBds05PVF9WRVJZX1NFQ6tUNTeD+qx4dX4w5RY1Gapasbe4yuWZ4B6fjGBY8jgHOXPm__XFEpwZ5Gp8nRrwPay9wJtX6K7P9E1R2TRpxW04=/1841467shutterstock747071503-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/oralis-szexszel-terelte-el-a-benzinkuti-tolvaj-figyelmet-egy-no-amig-kiertek-a-rendorok-3344716/">Orális szexszel terelte el a benzinkúti tolvaj figyelmét egy nő, amíg kiértek a rendőrök</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/hosnek-tartjak-a-buszsofort-aki-egy-fanak-utkozott-lorinciben-video-3350608/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/2035731lorincib.png'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/FJ7IJQYbqfxA23D1O3feLE5PVF9WRVJZX1NFQ0APkhbllxGQy4__+Be90tJUAX+yUMEuiPSGFeJEhvlEF0Vv8YztO59Csv3Km+Fw2ufjSADQAPF9XqcSNdwfDp__A=/2035731lorincib.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/hosnek-tartjak-a-buszsofort-aki-egy-fanak-utkozott-lorinciben-video-3350608/">Hősnek tartják a buszsofőrt, aki egy fának ütközött Lőrinciben (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/helyszini-fotokon-a-lorinci-buszbaleset-amely-soran-6-ember-serult-meg-3347287/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2021/01/1917330IMG20210129072014-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2021/01/+otf/80x80/HY6SxEjaPjZ848SjYRORVE5PVF9WRVJZX1NFQ0lmd4velMTDd061mcSqGGEXwT4ittK+IsE0uc0D2HHW+cYLoWUSGgQOnELeZOpp+wVvMbt4QJm02t2JD9KTYts=/1917330IMG20210129072014-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/helyszini-fotokon-a-lorinci-buszbaleset-amely-soran-6-ember-serult-meg-3347287/">Helyszíni fotókon a lőrinci buszbaleset, amely során 6 ember sérült meg</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koroshegy/hireink/koroshegyi-preshazbol-minimalista-nyaralo-180642/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kőröshegyi présházból minimalista nyaraló' class='title'>Kőröshegyi présházból minimalista nyaraló</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/fogadj-orokbe-egy-ettermet-keszthelyen-indul-a-segitsegnyujtas-180485/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fogadj örökbe egy éttermet – Keszthelyen indul a segítségnyújtás' class='title'>Fogadj örökbe egy éttermet – Keszthelyen indul a segítségnyújtás</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/hireink/80-felett-minden-nap-fonyodig-bringazik-a-nyugdijas-bacsi-tevezes-kozben-180503/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='80 felett: minden nap Fonyódig bringázik a nyugdíjas bácsi tévézés közben' class='title'>80 felett: minden nap Fonyódig bringázik a nyugdíjas bácsi tévézés közben</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszemes/hireink/a-balatonszemesi-vendeglatos-turelemre-inti-az-agazat-szereploit-180508/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A balatonszemesi vendéglátós türelemre inti az ágazat szereplőit' class='title'>A balatonszemesi vendéglátós türelemre inti az ágazat szereplőit</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/a-veszpremi-allatkert-medveje-nem-ijedt-meg-az-arnyekatol-180521/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Veszprémi Állatkert medvéje nem ijedt meg az árnyékától' class='title'>A Veszprémi Állatkert medvéje nem ijedt meg az árnyékától</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mutatjuk-mely-balatoni-vonatok-nem-kozlekednek-hetvegen-180580/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mutatjuk, mely balatoni vonatok nem közlekednek hétvégén' class='title'>Mutatjuk, mely balatoni vonatok nem közlekednek hétvégén</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="3186287" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/orszag-vilag/1652-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-93-beteg-3361714/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2421938DVG20210102006-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/f__zyqvRVyQuSJu9__n0csBU5PVF9WRVJZX1NFQ0R4t4tP7qi6slRPYSv__x9VFMYPxHbjvgdZqh5J07AmG/2421938DVG20210102006-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                napi adatok                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/orszag-vilag/1652-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-93-beteg-3361714/">1652 fővel emelkedett a beazonosított fertőzöttek száma és elhunyt 93 beteg</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="3186289" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">energetika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/gyorsulo-fejlodest-lat-az-energiahivatal-elnoke-3361681/">Gyorsuló fejlődést lát az energiahivatal elnöke</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Hamarosan akár maguk a fogyasztók is az energiapiacra léphetnek, energiaközösségek jöhetnek létre.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy a drága édesanya, nagymama és rokon özv. BATÁNÉ VÁRFI ANNA küzdelmes, de  sok apró örömmel teli életének 84. évében, 2021. január 24-én  elhunyt. Temetése az egri Hatvani temetőben 2021. február 8-án, 9.30 órakor lesz.  Gyászoló unokája</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KANTA ÁGOSTON életének 85. évében január 28-án elhunyt. Temetése február 9-én 13:30 órakor lesz a Lajosvárosi Temetőben, majd engesztelő szentmise 18 órakor a Barátok Templomában. Gyászoló felesége, leánya és unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik tisztelték és szerették, hogy DR. HALMOS PÉTERNÉ RINGELHANN JULIANNA 2020. december 30-án 72 éves korában elhunyt. Szűk családi körben a Grőber temetőben található Ringelhann családi sírba örök nyugalomra helyeztük. A gyászoló család</div>
                            <div class="swiper-slide">Szomorúsággal és fájdalommal tudatjuk, hogy Édesanyánk  SEBESS ERNŐNÉ  szül. Zalányi Éva a tokaji kereskedelmi szakiskola  ( SZÖVOSZ ) egykori igazgató helyettese életének 88. évében csendben elhunyt.  Szeretett halottunkat 2021. február 5-én, 12 órakor kísérjük utolsó útjára az egri Grőber temetőben.   Gyászoló gyermekei, családtagjai</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett édesanya, nagymama, dédnagymama  Hajas Jánosné született Engel Anna 2021. január 9-én, életének 81. évében elhunyt.  Lelki üdvösségéért tartandó gyászmise 2021. február 7-én 18 órakor lesz az egri Bazilikában.  Temetéséről később intézkedünk. Drága emléke örökké szívünkben él  Gyászolják: gyermekei, unokái, dédunokája és mindazok, akik szerették, tisztelték.</div>
                            <div class="swiper-slide">Annyira akartam élni, A betegséget legyőzni, Búcsúztam volna Tőletek, De erőm nem engedett, Így búcsú nélkül, szívetekben Tovább élhetek...   Mély megrendüléssel  tudatjuk mindazokkal akik, ismerték és szerették, hogy özv. PALOTAI FERENCNÉ szül. Fógel Judit Emma  életének 85. évében  eltávozott közülünk.  Hamvasztás utáni búcsúztatása szűk családi körben történik.  Gyászoló gyermekei, unokái, dédunokái és családjaik, határon innen és túl.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik feledhetetlen halottunk  NAGY ZOLTÁNNÉ  temetésén megjelentek és mély fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot; Elcsitul a szív, mely értünk dobogott,  pihen a kéz, mely értünk dolgozott. Számunkra Te soha nem leszel halott, örökké élni fogsz , mint a csillagok.&quot;      Mély fájdalommal tudatjuk mindazokkal, akik szerették  és ismerték, hogy  szeretett Édesapánk, Nagypapánk  id. MAKÓ GYULA életének 93. évében elhunyt. Búcsúztatása 2021. február 4-én, 14.30 órakor lesz a  Kisasszony temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet, hogy drága szerettünk Szökő Miklósné (Molnár Erzsébet) búcsúztatóján jelenlétükkel és gondolatban együttéreztek velünk és  fájdalmunkat enyhítették. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Elmentem Tőletek, nem tudtam búcsúzni, Nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot;   Mély megrendüléssel, fájó szívvel tudatjuk, hogy felejthetetlen férj, drága édesapa  KINSZKI  ISTVÁN tragikus hirtelenséggel, életének 60. évében  2021. január 24-én elhunyt. Temetése az egri Rozália temetőben 2021. február 2-án, 12 órakor lesz.  Gyászoló édesanyja, felesége és lánya</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik drága halottunk,  özv. SZENTESI LÁSZLÓNÉ  szül. Müller Ildikó  elvesztése miatti fájdalmunkat részvételükkel, együttérzésükkel enyhíteni igyekeztek.   Emlékét szívünkban őrizzük.  A gyászoló család</div>
                            <div class="swiper-slide">A világon legszeretettebb feleség és édesanya VISONTAI  LÁSZLÓNÉ  szül. Trezsenyik Mária életének 85. évében meghalt.  Emlékezzünk rá 2021. január 28-án, 17 órakor a lajosvárosi templomban tartandó szentmisén.   Soha nem feledünk.  Gyászolja szertő férje és fia</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy PAPP JÁNOSNÉ Margó néni türelemmel viselt súlyos betegség után 2021. január 17-én elhunyt. Búcsúztatása szűk családi körben történik. Emlékét örökre megőrizzük.  A gyászoló család és barátok</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy Édesanyánk özv. MEZŐ JÓZSEFNÉ  szül. Kiss Margit életének 82. évében 2021. január 19-én csendesen eltávozott.  Temetése 2021. január 27-én szerdán 14.30 órakor lesz az egerbaktai temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk, hogy NAGY ZOLTÁNNÉ szül. Bocsi Mária a szeretett édesanya, nagymama, életének 79. évében 2021. január 18-án elhunyt.  Temetése az egri  Hatvani temetőben 2021. január 28-án 14.30 órakor lesz. Előtte gyászmise 14 órakor.    Gyászoló fia, menye, unokái</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik MAGYAR SÁNDORNÉ szül. Tóth Erzsébet temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy szeretett férjem TAKÁCS GYÖRGY VENDEL életének 75. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. január 27-én 14.30 órakor az egri Hatvani temetőben. Előtte engesztelő gyászmisét tartunk a temető kápolnájában.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZILVÁS ISTVÁNNÉ  ( Bácsó Piroska )  áldott szíve életének 98. évében megszűnt dobogni. Drága halottunkat szűk családi körben helyeztük örök nyugalomra.  Ezúttal mondunk köszönetet a Heves Megyei Harmónia ESZI egri, Petőfi utcai idősek otthona vezetőinek, ápolóinak és munkatársainak azért a figyelmes és odaadó gondoskodásért, amellyel szerettünket rövid ott tartózkodása során  körülvették.   A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik  SEFFER IVÁN  volt finomszerelvénygyári dolgozó temetésén rész vettek. Köszönjük a szép koszorúkat, virágokat, az együttérző megható szavakat és üzeneteket, amelyekkel bánatunkban osztoztak, szomorúságunkat enyhítették.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága édesanyánk, szeretett nagymamánk, unokatestvérem, rokonunk, barátunk  özv. SZENTESI LÁSZLÓNÉ szül. Müller Ildikó tanárnő  tragikus hirtelenséggel jött betegség után életének 79. évében,  2021. január 11-én örökre elaludt.  Temetése 2021. január 26-án, kedden 14.30 órakor lesz az egri Rozália temetőben.  A temetést megelőzően, 14 órától gyászmisét tartunk a temető kápolnájában.   Gyászolják lányai, unokái, rokonai és barátai.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4672189" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/bulvar-celeb/gaspar-zsoltot-fenyes-nappal-vertek-meg-az-utcan-okollel-estek-neki-3360535/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2371411gasparzsoltfarmtv2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/NQQXnY0k63tCRcW2ngptq05PVF9WRVJZX1NFQ3jyB2QcHaejnAY__nM3IajxGphzRK5jPV07XEkNi0U9Z2WlEvVZjW+YL3TgHiYADl5Ew5eTSK824lEzzkBhl9FM=/2371411gasparzsoltfarmtv2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">támadás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/bulvar-celeb/gaspar-zsoltot-fenyes-nappal-vertek-meg-az-utcan-okollel-estek-neki-3360535/">Gáspár Zsoltot fényes nappal verték meg az utcán, ököllel estek neki</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/brutalis-koromlakklemosoval-akart-gyilkolni-egy-ferfi-tiszakecsken-3360433/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2368767bacsikoromlakk.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/ewhHHNMtddOpFqA__Mi3sdU5PVF9WRVJZX1NFQ03VXLz3SGFupMJCOWLrRI64RnfPVhowBbbU__YcKZ5XqgxdSAoZanytex+rZete32LXjg8Dt9pVf9okcEQnenak=/2368767bacsikoromlakk.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Brutális </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/bulvar-celeb/hazai-bulvar-celeb/brutalis-koromlakklemosoval-akart-gyilkolni-egy-ferfi-tiszakecsken-3360433/">Kegyetlen tűzhalálra ítélte volna ismerősét egy férfi Tiszakécskén</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/szoboszlai-bekerult-a-leipzig-bl-keretebe-3361630/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2422693KEPA20201210024-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/77lKqrvWMdFC__MQ+y__4bvk5PVF9WRVJZX1NFQ__SFsJCx5SZ1ntq9vhANTnvvWcALFUuqD3H6p4l1ELSABmEw6eWEpiy31c5Qitl3dFXKUGdFomSKvXXmiRBkDxA=/2422693KEPA20201210024-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bajnokok ligája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/szoboszlai-bekerult-a-leipzig-bl-keretebe-3361630/">Szoboszlai bekerült a Leipzig BL-keretébe</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/orban-viktor-a-nemet-stern-magazinnak-europa-szuveren-nemzetekbol-all-3361624/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2423103DMTI20210121002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/r__AT6f9v8pZKgvbsn5TY5k5PVF9WRVJZX1NFQ+nZ5nEIcdZa5XXuDf2Xt__PnXA8dnFL1Hm80RGvJR2Oo0aggkcUh2+nI9B84+TqAeWeFhwuFbho2+C+3446IGIE=/2423103DMTI20210121002-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">álláspont</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/orban-viktor-a-nemet-stern-magazinnak-europa-szuveren-nemzetekbol-all-3361624/">Orbán Viktor a német Stern magazinnak: Európa szuverén nemzetekből áll</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/gulyas-gergely-evek-ota-az-alhirek-celkeresztjeben-all-3361609/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2422301DKOS20210202003-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/uUQ+yTuIp35+fbqawo+5TU5PVF9WRVJZX1NFQxYvgqa66NTjPz3rRQQtZ8vu1tTVD8Fvq1lbgmyVV7VR__cdGaR2b8j3LLbBea6IyLpz__Tq8QtbRGuMMaKPpIf+Y=/2422301DKOS20210202003-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fake news</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/gulyas-gergely-evek-ota-az-alhirek-celkeresztjeben-all-3361609/">Gulyás Gergely évek óta az álhírek célkeresztjében áll</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/bulvar-celeb/sikitofraszt-kapott-toth-gabi-a-kislanya-miatt-3360748/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/915095620130920tothgabiinterju28.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/+y2uGuQO8B3X0wtkod9Rw05PVF9WRVJZX1NFQweuBeZhl2RNfMVvk6NZ+DfZ07vtKSeE9smZ__kLrClOi9IF54GbsLUh28Zj4uUt1HpEYH7dHKetZ3OIzS3G6of8=/915095620130920tothgabiinterju28.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nagyon megijedt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/bulvar-celeb/sikitofraszt-kapott-toth-gabi-a-kislanya-miatt-3360748/">Sikítófrászt kapott Tóth Gabi a kislánya miatt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499056" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.heol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-932815/">
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2905171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2905171"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#49212c262509212c262567213c">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#b6d2dfd1dfc2d7dadfc5dad7c6f6dbd3d2dfd7c1d9c4ddc598dec3"><span class="__cf_email__" data-cfemail="214548464855404d48524d4051614c44454840564e534a520f4954">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194000'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4658d790e2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fbede912c7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3361660","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sport\/nemzetkozi-sport\/pentekre-halasztottak-a-sorsolast-3361660\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3361660","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>