<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Chris Pratt feleségül vette Arnold Schwarzenegger meseszép lányát | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A pár nem vesztegette az idejét, egy év után kimondta az igent."/>
<link rel="canonical" href="https://www.zaol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-3096422/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chris Pratt feleségül vette Arnold Schwarzenegger meseszép lányát | HEOL" />
<meta property="og:description" content="A pár nem vesztegette az idejét, egy év után kimondta az igent." />
<meta property="og:url" content="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2019/06/075collinworldpre190422npGIN-450x600.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2019/06/075collinworldpre190422npGIN-450x600.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A pár nem vesztegette az idejét, egy év után kimondta az igent." />
<meta name="twitter:title" content="Chris Pratt feleségül vette Arnold Schwarzenegger meseszép lányát | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2019/06/075collinworldpre190422npGIN.jpg?mwfmv=1560146302" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458646' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1558514806' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496955'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=1752980' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fchris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fchris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-16x16.png?mwfmv=1502750210" sizes="16x16" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-32x32.png?mwfmv=1502750210" sizes="32x32" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-96x96.png?mwfmv=1502750210" sizes="96x96" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-128x128.png?mwfmv=1502750210" sizes="128x128" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-196x196.png?mwfmv=1502750210" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-57x57.png?mwfmv=1502750210" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-60x60.png?mwfmv=1502750210" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-72x72.png?mwfmv=1502750210" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-76x76.png?mwfmv=1502750210" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-114x114.png?mwfmv=1502750210" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-120x120.png?mwfmv=1502750210" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-144x144.png?mwfmv=1502750210" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-152x152.png?mwfmv=1502750210" sizes="152x152" />

<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-144x144.png?mwfmv=1502750210" />
<meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-70x70.png?mwfmv=1502750210" />
<meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-150x150.png?mwfmv=1502750210" />
<meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-310x310.png?mwfmv=1502750210" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1752980 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            24°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            13°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gréta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.heol.hu/wp-content/uploads/2019/06/075collinworldpre190422npGIN-450x600.jpg?mwfmv=1560146301"
             class="article-cover-img article-img desktop"
             style="object-position: 0%17.5%;"
        >
        <img src="https://www.heol.hu/wp-content/uploads/2019/06/075collinworldpre190422npGIN-340x454.jpg?mwfmv=1560146301"
             class="article-cover-img article-img mobile"
        >
        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                frigy köttetett            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 06. 10. 07:57                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980/"
                       data-share-title="Chris Pratt feleségül vette Arnold Schwarzenegger meseszép lányát" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Chris Pratt feleségül vette Arnold Schwarzenegger meseszép lányát        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1752980" class="post-1752980 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-chris-pratt enews_article_tags-eskuvo enews_article_tags-katherine-schwarzenegger enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A pár nem vesztegette az idejét, egy év után kimondta az igent.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy, ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: Likebalaton.hu.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Éljen az ifjú pár! Egy szűk körű és romantikus ceremónián örök hűséget fogadott egymásnak a hétvégén Chris Pratt és Katherine Schwarzenegger – számolt be róla a People magazin, akik már néhány részletet is tudnak a szombati menyegzőről – írja a <a href="https://www.hirado.hu/kultura-eletmod/bulvar/cikk/2019/06/10/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat" target="_blank" rel="noopener">Híradó</a>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Byf8IS0AAwx/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Byf8IS0AAwx/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Byf8IS0AAwx/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Yesterday was the best day of our lives! We became husband and wife in front of God, our families and those we love. It was intimate, moving and emotional. We feel so blessed to begin this new chapter of our lives.  We are so thankful to our families and our friends who stood with us, and grateful to Mr Giorgio Armani, who created a once in a lifetime dress for me to wear,  and for Chris, the perfect suit.  This morning we feel nothing but blessed.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/katherineschwarzenegger/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Katherine Schwarzenegger</a> (@katherineschwarzenegger) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-09T18:27:50+00:00">Jun 9, 2019 at 11:27am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A pár a kaliforniai Montecitóban mondta ki az igent a család és néhány barát jelenlétében. A helyszín buja virágoskertre emlékeztetett, ezzel pedig igazán romantikus miliőt teremtettek meg. A hivatásos fotóson kívül az egész család végigdokumentálta a nagy eseményt, úgy az ara édesanyja, Maria Shriver, mint a büszke örömapa, Arnold Schwarzenegger.</p>
<p>Ami a fogadást illeti, kizárólag helyi termelők finomságaiból készültek a felszolgált ételek. Igazán könnyed, nyári menü várta a vendégsereget, főképpen alakkímélő fogásoktól roskadoztak az asztalok.</p>
<p>“Tegnap volt életünk legszebb napja, férj és feleség lettünk. Köszönjük a családunknak és a barátainknak, akik mellettünk voltak a nagy napon, valamint Giorgio Armaninak, aki megtervezte életem legszebb ruháját és Chris öltönyét” – olvasható az újdonsült feleség vasárnapi posztjában, melyhez az első fotót is megosztotta a különleges napról.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/chris-pratt" rel="tag">Chris Pratt</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/eskuvo" rel="tag">esküvő</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/katherine-schwarzenegger" rel="tag">katherine schwarzenegger</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/a-meztelenseget-nem-lehet-megunni-97184/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="„A meztelenséget nem lehet megunni”" alt="„A meztelenséget nem lehet megunni”" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5907_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">„A meztelenséget nem lehet megunni”</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/a-futas-5-mellekhatasa-26208/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="A futás 5 mellékhatása" alt="A futás 5 mellékhatása" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2586957_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A futás 5 mellékhatása</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/gazdasag/innovacio/a-noi-startup-a-szabaduszo-munkavallalok-megsegiteset-tuzte-ki-celjaul-1560128/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="A női startup a szabadúszó munkavállalók megsegítését tűzte ki céljául" alt="A női startup a szabadúszó munkavállalók megsegítését tűzte ki céljául" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2587189_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A női startup a szabadúszó munkavállalók megsegítését tűzte ki céljául</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/ha-nem-fizet-berlo-mit-lehet-tenni/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Ha nem fizet a bérlő: mit lehet tenni?" alt="Ha nem fizet a bérlő: mit lehet tenni?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5908_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ha nem fizet a bérlő: mit lehet tenni?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/kultura/junius-vegeig-lathatoak-a-reneszansz-mesterek-muvei-a-szepmuveszeti-muzeumban-1560161/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Június végéig láthatóak a reneszánsz mesterek művei a Szépművészeti Múzeumban" alt="Június végéig láthatóak a reneszánsz mesterek művei a Szépművészeti Múzeumban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2587860_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Június végéig láthatóak a reneszánsz mesterek művei a Szépművészeti Múzeumban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/brazilia-kedvencei-a-bl-kiralya-es-a-nemet-rekordbajnok-ujra-a-12-puskas-suzuki-kupan-3077684/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="NYERJ egy Suzuki Vitarát a XII. Puskás-Suzuki Kupával!" alt="NYERJ egy Suzuki Vitarát a XII. Puskás-Suzuki Kupával!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2557792_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">NYERJ egy Suzuki Vitarát a XII. Puskás-Suzuki Kupával!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kek-hirek/brutalis-baleset-a-levegoben-log-egy-kamion-az-m3-ason-1743959">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/6174486023049584895515921388722592206028800n-150x150.jpg?mwfmv=1559718250">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kek-hirek/brutalis-baleset-a-levegoben-log-egy-kamion-az-m3-ason-1743959">Brutális baleset: a levegőben lóg egy kamion az M3-ason</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kozelet/tobb-kilometeres-sor-lassitja-a-forgalmat-tiszafured-es-poroszlo-kozott-1750439">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/shutterstock561735016-150x150.jpg?mwfmv=1559987165">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kozelet/tobb-kilometeres-sor-lassitja-a-forgalmat-tiszafured-es-poroszlo-kozott-1750439">Több kilométeres sor lassítja a forgalmat Tiszafüred és Poroszló között</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kek-hirek/felfegyverkezve-tamadtak-a-buszvezetore-egy-heves-megyei-telepulesen-1744073">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/shutterstock263014436-150x150.jpg?mwfmv=1559725007">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kek-hirek/felfegyverkezve-tamadtak-a-buszvezetore-egy-heves-megyei-telepulesen-1744073">Felfegyverkezve támadtak a buszvezetőre egy Heves megyei településen</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kek-hirek/szemelyauto-es-motoros-utkozott-a-3-as-fouton-gyongyos-es-visonta-kozott-1752026">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/shutterstock138086822-150x150.jpg?mwfmv=1560093002">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kek-hirek/szemelyauto-es-motoros-utkozott-a-3-as-fouton-gyongyos-es-visonta-kozott-1752026">Személyautó és motoros ütközött a 3-as főúton, Gyöngyös és Visonta között</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kozelet/punkosd-szamos-program-lesz-heves-megyeben-1749704">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/PunkosditorturaEgerszalokon0762-150x150.jpg?mwfmv=1559926072">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kozelet/punkosd-szamos-program-lesz-heves-megyeben-1749704">Pünkösd: számos program lesz Heves megyében</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/nyarindito-shopping-day-az-agria-parkban-1746050/">
                <img src="https://www.heol.hu/wp-content/uploads/2019/06/SDHeol-300x200.jpg?mwfmv=1559808427" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2><span>Hirdetés</span></h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/nyarindito-shopping-day-az-agria-parkban-1746050/" class="title">Nyárindító Shopping Day az Agria Parkban!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/pr/balkan-napok-villanyban-1749113/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/IMG3758-150x150.jpg?mwfmv=1559909930">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
            </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/pr/balkan-napok-villanyban-1749113/">Balkán napok Villányban</a>
            </div>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vigyazzon-nagyon-eros-az-uv-97258/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vigyázat! Nagyon erős az UV' class='title'>Vigyázat! Nagyon erős az UV</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/juniusi-kanikula-lesz-ma-idojaras-kozlekedesi-hirek-97334/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Júniusi kánikula lesz ma – időjárás, közlekedési hírek' class='title'>Júniusi kánikula lesz ma – időjárás, közlekedési hírek</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.06.11.</span><span class='second'>11.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/tour-de-hongrie-2019-siofoki-verseny-prolog-85947/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tour de Hongrie 2019  – siófoki verseny (Prológ)' class='title'>Tour de Hongrie 2019  – siófoki verseny (Prológ)</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.06.11.</span><span class='second'>19.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/zenes-nyari-estek-zsigmond-lala-94597/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zenés nyári estek- Zsigmond Lala' class='title'>Zenés nyári estek- Zsigmond Lala</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.06.12.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/o-io-cio-vakacio-96293/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='…Ó, IÓ, CIÓ VAKÁCIÓ!!!…' class='title'>…Ó, IÓ, CIÓ VAKÁCIÓ!!!…</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.06.13.</span><span class='second'>19.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/terzene-a-tavirozsa-utcaban-97048/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Térzene a Tavirózsa utcában' class='title'>Térzene a Tavirózsa utcában</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.heol.hu/eletstilus/ot-etel-ami-csokkenti-a-koleszterinszintet-1753004/">
        <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/shutterstock766032436-454x302.jpg?mwfmv=1560149775">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                egészség
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/eletstilus/ot-etel-ami-csokkenti-a-koleszterinszintet-1753004/">Öt étel, ami csökkenti a koleszterinszintet</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Három tenger mossa</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">30 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/kultura/hazai-kultura/posztumusz-konyv-es-filmbemutatot-tartanak-csontos-janos-emlekere-1752998/">Posztumusz könyv- és filmbemutatót tartanak Csontos János emlékére</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Könyv- és filmbemutató lesz egyszerre. Szétszóródnak egy történet cserepei. Leperegnek egy film képkockái. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy FÜLÖP OTTÓ LÁSZLÓ villanyszerlő mester ( sokak Oszi bácsija ) életének 71.évében elhunyt.  Temetése Egerben a Kisasszony temetőben  lesz  2019. június 13-án, 14 órakor.  Egyúttal köszönetet mondunk mindazoknak, akik elkísérik utolsó útjára.  A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett feleségem, édesanyám, nagymamánk  BIRÓ FERENCNÉ szül. Balázs Ida  2019. június 1-én elhunyt. Temetése az egri Kisasszony temetőben 2019. június 11-én 13.30 órakor lesz.  A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SOÓS  KÁLMÁN életének 89. évében elhunyt. Temetése 2019. június 12-én, szerdán 16 órakor lesz Ostoroson. Előtte engesztelő szentmise 15.30 órától. Egyben köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak és utolsó útjára elkísérik velünk. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KŐVÁRI LÁSZLÓNÉ szül. Máté Sári  2019. június 5-én elhunyt.  Temetése a maklári temetőben 2019. június 8-án 10.30 órakor lesz a gyászmisét követően.  A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk, hogy Édesanyánk BÁNYAI ISTVÁNNÉ szül. Kos Manci  életének 88. évében csendesen elhunyt. Temetése 2019. június 7-én, 16 órakor lesz az ostorosi temetőben. Előtte 15.30 órakor szentmise a helyi templomban.  A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy INCZÉDY GYÖRGYNÉ sz. Fiszter Anna életének 87. évében elhunyt. Temetése az egri Hatvani temetőben 2019. június 5-én, 11 órakor lesz. Előtte engesztelő szentmise 10.30 órától. Egyben köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak és utolsó útjára elkísérik velünk.  A gyászoló család.</div>
                        <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy HEGYI JÁNOS az Agria Portfólió Zrt. igazgatósági elnök életének 68. évében, 2019. május 30-án elhunyt. Utolsó útjára a Maklári köztemetőben kísérjük 2019. június 7-én 13.00 órakor. A gyászoló család és az Agria Portfólió Zrt. dolgozói.</div>
                        <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik szerették és ismerték, hogy  NAGY  ÁRPÁDNÉ  szül.Penderik Margit tanító néni  életének 74. évében 2019.május 29-én elhunyt.  Utolsó útjára a Füzesabony telepi(északi) temetőben kísérjük, 2019. június 14-én 15 órakor.  A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk, hogy Édesanyánk BÁNYAI ISTVÁNNÉ szül. Kos Manci  életének 88. évében csendesen elhunyt. Temetése 2019. június 7-én, 14 órakor lesz az ostorosi temetőben. Előtte 13.30 órakor szentmise a helyi templomban.  A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk Dely György az Egri Erdőgazdaság volt dolgozója életének 99. évében elhunyt. Temetése 2019. június 4-én 13.30 órakor lesz az egri Hatvani temetőben. Előtte 13 órakor szentmise a temető kápolnájában. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISS ISTVÁNNÉ Manyika  életének 81. évében elhunyt. Temetése az egri Hatvani temetőben  2019. június 03, 16 órakor.  Előtte engesztelő szentmise a temető kápolnájában 15.30 órakor. Ezúton mondunk köszönetet mindazoknak, akik  gyászunkban osztoznak.  Búcsúznak Tőle hozzátartozói</div>
                        <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy LÖVEI ISTVÁN életének 84. évében  2019. május 27-én elhunyt. Felejthetetlen halottunk búcsúztatása 2019. május 31-én 9 órakor a zaránki temetőben lesz.  Emlékét kegyelettel megőrizzük</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk  mindazokkal, akik ismerték és szerették, hogy  DRISZKÓ ZOLTÁN -a TIGÁZ volt dolgozója-  hosszan tartó súlyos betegségben 2019. május 24-én, 66. éves korában elhunyt  Temetése  Egerszalókon 2019. június 1-én szombaton 12.30 órakor.  Előtte 12 órakor szentmise.  Egyúttal köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak.  A gyaszoló család</div>
                        <div class="swiper-slide">Nem ezt akartam, nem így akartam, szerettem volna még élni, de a halál könyörtelen volt, el kellett menni Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Mikor rólam szóltok mosolyogjatok, emlékem így áldás lesz rajtatok.  A GYÁSZOLÓ CSALÁD és Átány Község Önkormányzata szomorú szívvel tudatja mindazokkal, akik ismerték és tisztelték, hogy  Gönczi Mihály Átány község polgármestere 2019. május 27-én, életének 68. évében elhunyt. Halálával a település kiemelkedő alakja távozott el körünkből.  Emlékét kegyelettel megőrizzük.  Temetése 2019. május 30-án 15 órakor lesz az Átányi Felső Temetőben (Bem J. út vége) Köszönetet mondunk mindazoknak, akik osztoznak a Család és Átány Község Önkormányzatának gyászában,  utolsó útjára elkísérik, sírjára a kegyelet virágait elhelyezik.  Emléke örökké él szívünkben!  Gyászoló Család Átány Község</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  RAGOVICS ANDRÁS életének 68. évében elhunyt. Temetése az egeri  Kisasszony temetőben 2019. május 31-én 10.30 órakor lesz.   A gyászoló család</div>
                        <div class="swiper-slide">Mély  fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BÖGÖS JÓZSEFNÉ sz. Kiss Terézia az egri Centrum áruház volt dolgozója  életének 75. évében elhunyt.  Temetése  2019. május 31-én 16 órai kezdettel az egri Grőber temetőben történik.  Ezúton szeretnénk köszönetet mondani mindazoknak, akik fájdalmunkban osztoznak.  A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik  ismerték és szerették, hogy ZAGYVA BÉLÁNÉ szül. Domboróczki Mária Magdolna az egri Dohánygyár volt dolgozója életének 72.életévében elhunyt. Szeretett halottunktól 2019. június 1-én 10 órakor veszünk búcsút az egri Hatvani temetőben.  Egyúttal köszönetet mondunk mindazoknak, akik fájdalmunkban osztoztak.  A gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik BERECZ LÁSZLÓ temetésén részt vettek, virágaikkal, vígasztaló szavakkal fájdalmunkat enyhítették, gyászunkban osztoztak.  Édesanyja és a gyászoló család</div>
                        <div class="swiper-slide">Szomorúan tudatjuk, hogy Drága Édesanyánk Dr. KOVÁCS SÁNDORNÉ  szül. Lőrincz Izabella  2019. május 21-én életének 90. évében végleg eltávozott közülünk. Szeretett halottunk hamvait 2019. május 31-én 15 órakor helyezzük örök nyugalomra az egri Kisasszony temetőben.  Fiai</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy JÁGER ISTVÁN üzemmérnök, az egri kórház volt műszaki dolgozója  2019. május 18-án elhunyt.  Hamvasztás utáni búcsúztatója  2019. május 28-án  11 órakor a felnémeti temető ravatalozójában lesz. Hamvait később szülőhelyén helyezzük örök nyugalomra, ezért kérjük, hogy egy szál virággal fejezzék ki részvétüket.  A gászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/digitalia/itt-megnezhetjuk-meddig-tamogatott-egy-iphone-1752923/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/KAP20190325206-150x150.jpg?mwfmv=1559912791">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Öreg Apple, vén iPhone?</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">37 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/digitalia/itt-megnezhetjuk-meddig-tamogatott-egy-iphone-1752923/">Itt megnézhetjük, meddig támogatott egy iPhone</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/075collinworldpre190422npGIN-150x150.jpg?mwfmv=1560146301">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">frigy köttetett</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980/">Chris Pratt feleségül vette Arnold Schwarzenegger meseszép lányát</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/kozelet/helyi-kozelet/heves-megye-legnagyobb-vallalatai-jo-evrol-adtak-szamot-beszamoloikban-1751996/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/DSC6885-150x150.jpg?mwfmv=1560091997">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">A Bosch-cégek javítottak</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/kozelet/helyi-kozelet/heves-megye-legnagyobb-vallalatai-jo-evrol-adtak-szamot-beszamoloikban-1751996/">Heves megye legnagyobb vállalatai jó évről adtak számot beszámolóikban</a>
            </div>
                            <span class="enews-article-offerer-author">Tóth Balázs</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/eletstilus/nemcsak-kiralyt-hanem-kiralynet-is-valasztanak-punkosdkor-1751801/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/punkosdikiralyne-150x150.jpg?mwfmv=1560077074">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">népszokás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">10 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/eletstilus/nemcsak-kiralyt-hanem-kiralynet-is-valasztanak-punkosdkor-1751801/">Nemcsak királyt, hanem királynét is választanak pünkösdkor</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/egyperces/berobban-a-kanikula-a-jovo-heten-1751903/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/hosegkutya-150x150.jpg?mwfmv=1560083611">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">de eső is lesz</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">10 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/egyperces/berobban-a-kanikula-a-jovo-heten-1751903/">Berobban a kánikula hétfőtől</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/nagy-erokkel-vonultak-a-tuzoltok-az-egri-tescohoz-1752719/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/06/shutterstock182267105-150x150.jpg?mwfmv=1559645006">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Riasztás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">11 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/nagy-erokkel-vonultak-a-tuzoltok-az-egri-tescohoz-1752719/">Nagy erőkkel vonultak a tűzoltók az egri Tescóhoz</a>
            </div>
                            <span class="enews-article-offerer-author">Heol</span>
                    </div>
    </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="mailto:heol@heol.hu">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4_2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a></li><li><a href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a></li><li><a href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a></li><li><a href="http://www.mindmegette.hu/heti-menu/">Heti menü</a></li><li><a href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li><li><a href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a></li><li><a href="https://videkize.hu">Vidék íze</a></li><li><a href="https://szabadfold.hu">Szabad Föld</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b63325c129">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3df901877c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"dc85fea682","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1752980","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sztarvilag\/nemzetkozi-sztarvilag\/chris-pratt-felesegul-vette-arnold-schwarzenegger-meseszep-lanyat-1752980\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1752980","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>