<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kislánya született a Trónok harca gyönyörű színésznőjének | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Sansa Starkot alakító Sophie Turner anyuka lett."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teol.hu/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2616176/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kislánya született a Trónok harca gyönyörű színésznőjének | HEOL" />
<meta property="og:description" content="A Sansa Starkot alakító Sophie Turner anyuka lett." />
<meta property="og:url" content="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/tpkiLwzatTu22znJLQAM4k5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjajFWACOJO5jdQv3RSetX0qMkKOOCFq3MeU__Vo__TahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/tpkiLwzatTu22znJLQAM4k5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjajFWACOJO5jdQv3RSetX0qMkKOOCFq3MeU__Vo__TahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="2560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Sansa Starkot alakító Sophie Turner anyuka lett." />
<meta name="twitter:title" content="Kislánya született a Trónok harca gyönyörű színésznőjének | HEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/075collin62ndannu200126npG9k-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.heol.hu/#website","url":"https://www.heol.hu/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https://www.heol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/07/075collin62ndannu200126npG9k-scaled.jpg","width":1920,"height":2560},{"@type":"WebPage","@id":"https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/#webpage","url":"https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/","inLanguage":"hu","name":"Kisl\u00e1nya sz\u00fcletett a Tr\u00f3nok harca gy\u00f6ny\u00f6r\u0171 sz\u00edn\u00e9szn\u0151j\u00e9nek | HEOL","isPartOf":{"@id":"https://www.heol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/#primaryimage"},"datePublished":"2020-07-28T10:33:09+00:00","dateModified":"2020-07-28T10:33:13+00:00","description":"A Sansa Starkot alak\u00edt\u00f3 Sophie Turner anyuka lett."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669375' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755387' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.heol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1594804197' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755387'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755387'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=2705240' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fkislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fkislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2705240 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szabolcs</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238704" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Eger-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1499&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_heol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-710">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/377">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/320x457/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/360x514/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/480x530/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/768x590/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/980x544/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1399x571/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/sQf9OkWJXSAy6wUc5tXuh05PVF9WRVJZX1NFQ3Zv7cdeVk5lK59s6NyPtaFIn77REg6WbbF1Zl__YGh__U/075collin62ndannu200126npG9k-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                öröm            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 28. 12:33                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/"
                       data-share-title="Kislánya született a Trónok harca gyönyörű színésznőjének" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Kislánya született a Trónok harca gyönyörű színésznőjének        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2705240" class="post-2705240 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-joe-jonas enews_article_tags-sophie-turner enews_article_tags-szuletes enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Sansa Starkot alakító Sophie Turner anyuka lett.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A 24 éves Sophie Turner július 22-én egy Los Angeles-i klinikán életet adott első gyermekének – írja exkluzív beszámolójában a TMZ alapján a <a href="https://hirado.hu/kultura-eletmod/bulvar/cikk/2020/07/28/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek" target="_blank" rel="noopener noreferrer">Híradó. </a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Bár a Trónok harca színésznője és férje, Joe Jonas nem jelentették be hivatalosan, hogy babát várnak, tavasz óta a világ figyelemmel kísérhette Sophie pocakjának növekedését.</p>
<p>A pici a hírek szerint kislány lett, és a különleges Willa nevet kapta szüleitől.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzetyOqhAQq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzetyOqhAQq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzetyOqhAQq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mr and Mrs Jonas  Photo by @corbingurkin</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/sophiet/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sophie Turner</a> (@sophiet) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-04T03:34:38+00:00">Jul 3, 2019 at 8:34pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Joe és Sophie Las Vegasban házasodott össze egy rögtönzött esküvőn tavaly májusban, egy hónappal később pedig Franciaországban ismét örök hűséget fogadtak egymásnak egy elegáns villában.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/joe-jonas" rel="tag">joe jonas</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sophie-turner" rel="tag">sophie turner</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szuletes" rel="tag">Születés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/110/HEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/pont-mint-a-letezo-szocializmus-4662825?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Pont mint a létező szocializmus!" alt="Pont mint a létező szocializmus!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4662825_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pont mint a létező szocializmus!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/baratnoje-vegignezte-ahogy-megfulladt-a-parja-a-balatonban-4662199?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Barátnője végignézte, ahogy megfulladt a párja a Balatonban" alt="Barátnője végignézte, ahogy megfulladt a párja a Balatonban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8885_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Barátnője végignézte, ahogy megfulladt a párja a Balatonban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/karpatia-dalpremier-pancelos-menetindulo-video-4662796?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kárpátia dalpremier: Páncélos menetinduló + videó" alt="Kárpátia dalpremier: Páncélos menetinduló + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4662796_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kárpátia dalpremier: Páncélos menetinduló + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kviz-te-mennyire-ismered-a-balatont-a-kekszalag-4659404?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz - Te mennyire ismered a Balatont? - A Kékszalag" alt="Kvíz - Te mennyire ismered a Balatont? - A Kékszalag"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4659404_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz - Te mennyire ismered a Balatont? - A Kékszalag</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ilyen-ido-lesz-a-kekszalagon-4661660?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Ilyen idő lesz a Kékszalagon" alt="Ilyen idő lesz a Kékszalagon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4661660_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ilyen idő lesz a Kékszalagon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/345/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvbWluZGVuLXBvbnRqYS10b2tlbGV0ZXMtZW5uZWstYS1iZXZlcmx5LWhpbGxzLWktb3R0aG9ubmFrLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Minden pontja tökéletes ennek a Beverly Hills-i otthonnak" alt="Minden pontja tökéletes ennek a Beverly Hills-i otthonnak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/110_resized.jpg?avcount=1595933763">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Minden pontja tökéletes ennek a Beverly Hills-i otthonnak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mar-a-tartalekaikat-kenytelenek-felelni-a-hazai-utazasi-irodak-4663084?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Már a tartalékaikat kénytelenek felélni a hazai utazási irodák" alt="Már a tartalékaikat kénytelenek felélni a hazai utazási irodák"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4663084_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Már a tartalékaikat kénytelenek felélni a hazai utazási irodák</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rendezd-at-a-nappalit-5-lakberendezesi-szabaly-amelyet-batran-megszeghetsz-4660331?utm_source=www.heol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Rendezd át a nappalit! 5 lakberendezési szabály, amelyet bátran megszeghetsz" alt="Rendezd át a nappalit! 5 lakberendezési szabály, amelyet bátran megszeghetsz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4660331_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rendezd át a nappalit! 5 lakberendezési szabály, amelyet bátran megszeghetsz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-heol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-heol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/uj-pszichoaktiv-drogot-arult-egy-szalmatercsi-hazaspar-4663555?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Új pszichoaktív drogot árult egy szalmatercsi házaspár' class='title'>Új pszichoaktív drogot árult egy szalmatercsi házaspár<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-28 11:30:57">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hangsulyos-fekete-feher-fotok-revfulop-lakoirol-4663393?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hangsúlyos fekete-fehér fotók Révfülöp lakóiról' class='title'>Hangsúlyos fekete-fehér fotók Révfülöp lakóiról<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-07-28 11:00:28">12 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egy-szemely-serult-a-balesetben-4663311?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy személy sérült a balesetben' class='title'>Egy személy sérült a balesetben<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-07-28 10:23:09">49 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tobb-olvasonk-is-megteveszto-e-maileket-kapott-a-gazszolgaltato-neveben-4663359?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több olvasónk is megtévesztő e-maileket kapott a gázszolgáltató nevében' class='title'>Több olvasónk is megtévesztő e-maileket kapott a gázszolgáltató nevében<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-07-28 10:39:05">33 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/informatikai-es-kiszervezesi-hianyossagokat-fedeztek-fel-az-mkb-nyugdijpenztarnal-4663346?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Informatikai és kiszervezési hiányosságokat fedeztek fel az MKB Nyugdíjpénztárnál' class='title'>Informatikai és kiszervezési hiányosságokat fedeztek fel az MKB Nyugdíjpénztárnál<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-07-28 10:23:49">48 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/real-madrid-nyari-kiarusitas-ezek-a-jatekosok-tavozhatnak-4663391?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Real Madrid: nyári kiárusítás, ezek a játékosok távozhatnak' class='title'>Real Madrid: nyári kiárusítás, ezek a játékosok távozhatnak<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-07-28 11:01:20">11 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/heroikus-madarmentes-kora-hajnaltol-keso-ejszakaig-4663583?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Heroikus madármentés kora hajnaltól késő éjszakáig' class='title'>Heroikus madármentés kora hajnaltól késő éjszakáig<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-28 11:48:17">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/hatalmas-sebesseggel-csapodott-keritesnek-egy-auto-hevesen-video-2699990/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/Nevtelen-4.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/3cKZM1LlaljktYfX4iHjW05PVF9WRVJZX1NFQ5ULlCd7V0mjGbAJ7DWsl2U3kf6paMcTyBa2JjVy9Vq7Zd+qZpNbjHn7ZdttVhGQEmjrCfiJW5L__lDCv4QvbKkM=/Nevtelen-4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/hatalmas-sebesseggel-csapodott-keritesnek-egy-auto-hevesen-video-2699990/">Hatalmas sebességgel csapódott kerítésnek egy autó Hevesen (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-gyongyoson-serultek-is-vannak-helyszini-fotok-2681585/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/11024223521447387490028302466150210782632119ncensored.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/qurG25lHtQ0+CirEutXLIU5PVF9WRVJZX1NFQzEdGD5WtmU1Dn22Bq____Kban7fF1RiAX1eRSBVPl3npkqWsf6Bphku+Yf0HR1ubgYAbS+M2GWVBLnZZIAbHSHWA=/11024223521447387490028302466150210782632119ncensored.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-gyongyoson-serultek-is-vannak-helyszini-fotok-2681585/">Két autó ütközött össze Gyöngyösön, sérültek is vannak – Helyszíni fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/aratas-kozben-gyulladt-ki-egy-kombajn-hered-hataraban-fotok-2686220/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/IMG20200722183413-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/ncbkW7RH1IWusYxvyRzvxU5PVF9WRVJZX1NFQ__4Ir0pZD5Empk547jLtJzk1OMqzeUdUkZIlTKgaeBUJretU4e8zRBDcJB670ZN+V75ua+wRgqTZZ03q__wToOck=/IMG20200722183413-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/aratas-kozben-gyulladt-ki-egy-kombajn-hered-hataraban-fotok-2686220/">Aratás közben gyulladt ki egy kombájn Heréd határában – Fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/arokban-kotott-ki-egy-auto-a-fuzesabonyi-elagazasnal-2687015/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/1101569528105470260164006039124372374535214ncensored.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/3g7vWWciibdm95jrMQP4aU5PVF9WRVJZX1NFQwr8fvefZq3C1GPFLx1oTwFEbjOuSjpleilOOmTdLEmvz6uJM3ItcnQpt__tldv6v2EvVpjTvRhAjSWCR__o1Lqic=/1101569528105470260164006039124372374535214ncensored.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/arokban-kotott-ki-egy-auto-a-fuzesabonyi-elagazasnal-2687015/">Árokban kötött ki egy autó a füzesabonyi elágazásnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-egerben-serult-is-van-2686598/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/05/baleset-1.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/05/+otf/80x80/A9T5TgMkbnAof5o9Y97mkU5PVF9WRVJZX1NFQ7vfT4DKb3cKeZsjuMHk+mnUpy0qqpVif93mAGpF0CU__u2GMHshvIfFl4duVeFsSxFkoQcdSBvbb0enj7Wl6dsg=/baleset-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-egerben-serult-is-van-2686598/">Két autó ütközött össze Egerben, sérült is van</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/apa-csak-1-van-vigjatek-az-agria-nyari-jatekok-szinpadan-2669993/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/Apacsak1vanplakat-scaled.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/0rdJgqScFgt8sXqmqzPdCU5PVF9WRVJZX1NFQ7Dp4AKYvQCwTY1WhPSvB+kAzBzhj3LbWkQ6+2tPgbWKpV0H7EhSr1rJ3U5XLwS9X6D2h+71aZI0VlGsKYL6l0c=/Apacsak1vanplakat-scaled.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/162x162/0rdJgqScFgt8sXqmqzPdCU5PVF9WRVJZX1NFQ7Dp4AKYvQCwTY1WhPSvB+kAzBzhj3LbWkQ6+2tPgbWKpV0H7EhSr1rJ3U5XLwS9X6D2h+71aZI0VlGsKYL6l0c=/Apacsak1vanplakat-scaled.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/74x74/0rdJgqScFgt8sXqmqzPdCU5PVF9WRVJZX1NFQ7Dp4AKYvQCwTY1WhPSvB+kAzBzhj3LbWkQ6+2tPgbWKpV0H7EhSr1rJ3U5XLwS9X6D2h+71aZI0VlGsKYL6l0c=/Apacsak1vanplakat-scaled.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/71x71/0rdJgqScFgt8sXqmqzPdCU5PVF9WRVJZX1NFQ7Dp4AKYvQCwTY1WhPSvB+kAzBzhj3LbWkQ6+2tPgbWKpV0H7EhSr1rJ3U5XLwS9X6D2h+71aZI0VlGsKYL6l0c=/Apacsak1vanplakat-scaled.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/62x62/0rdJgqScFgt8sXqmqzPdCU5PVF9WRVJZX1NFQ7Dp4AKYvQCwTY1WhPSvB+kAzBzhj3LbWkQ6+2tPgbWKpV0H7EhSr1rJ3U5XLwS9X6D2h+71aZI0VlGsKYL6l0c=/Apacsak1vanplakat-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/apa-csak-1-van-vigjatek-az-agria-nyari-jatekok-szinpadan-2669993/" class="title">Apa csak 1 van vígjáték az Agria Nyári Játékok színpadán!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-hirdetesi-tanacsadot-keres-egri-irodajaba-2633240/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/allas.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/8s0VWD2dMqsAO3SWXJcZJk5PVF9WRVJZX1NFQ2q__xNxLcOj99yBnk4nykQtpe93__JxamhrrALG3JlLt__VJ1yYV02VfHp5P62GtW2glRSq0__Npwa1kcOwFrqQKVg=/allas.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/162x162/8s0VWD2dMqsAO3SWXJcZJk5PVF9WRVJZX1NFQ2q__xNxLcOj99yBnk4nykQtpe93__JxamhrrALG3JlLt__VJ1yYV02VfHp5P62GtW2glRSq0__Npwa1kcOwFrqQKVg=/allas.jpg 162w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/74x74/8s0VWD2dMqsAO3SWXJcZJk5PVF9WRVJZX1NFQ2q__xNxLcOj99yBnk4nykQtpe93__JxamhrrALG3JlLt__VJ1yYV02VfHp5P62GtW2glRSq0__Npwa1kcOwFrqQKVg=/allas.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/71x71/8s0VWD2dMqsAO3SWXJcZJk5PVF9WRVJZX1NFQ2q__xNxLcOj99yBnk4nykQtpe93__JxamhrrALG3JlLt__VJ1yYV02VfHp5P62GtW2glRSq0__Npwa1kcOwFrqQKVg=/allas.jpg 71w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/62x62/8s0VWD2dMqsAO3SWXJcZJk5PVF9WRVJZX1NFQ2q__xNxLcOj99yBnk4nykQtpe93__JxamhrrALG3JlLt__VJ1yYV02VfHp5P62GtW2glRSq0__Npwa1kcOwFrqQKVg=/allas.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-hirdetesi-tanacsadot-keres-egri-irodajaba-2633240/" class="title">A Mediaworks Hungary Zrt. hirdetési tanácsadót keres egri irodájába</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/kiderult-hogy-szinte-minden-megvasarolhato-a-neten-amiert-eddig-sorban-alltunk-2674511/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/20191120internetesvasarlasonlinelegyeltudatos.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/oXcnVSGq86D0ZTAty4+XSk5PVF9WRVJZX1NFQ3FILOcWnWrT6Ov4jj8BBPHiZaB7e148LVO1XJ8q0W3p/20191120internetesvasarlasonlinelegyeltudatos.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bankkártya</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/kiderult-hogy-szinte-minden-megvasarolhato-a-neten-amiert-eddig-sorban-alltunk-2674511/">Kiderült, hogy szinte minden megvásárolható a neten, amiért eddig sorban álltunk</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/mult-es-jelen-talalkozasa-a-tihanyi-apatsagban-161093/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Múlt és jelen találkozása a Tihanyi Apátságban' class='title'>Múlt és jelen találkozása a Tihanyi Apátságban</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/megkostoltuk-az-ev-felfedezettje-bufe-speci-hot-dogjait-160367/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megkóstoltuk az Év felfedezettje büfé spéci hot dogjait' class='title'>Megkóstoltuk az Év felfedezettje büfé spéci hot dogjait</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.30.</span><span class='second'>08.00.</span><span class='third'>Csopak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/programok/kekszalag-reggeli-2020-160314/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kékszalag Reggeli 2020' class='title'>Kékszalag Reggeli 2020</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.30.</span><span class='second'>08.30.</span><span class='third'>Csopak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/programok/kekszalag-nemzetek-reggelije-160306/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kékszalag – Nemzetek reggelije' class='title'>Kékszalag – Nemzetek reggelije</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.30.</span><span class='second'>08.30.</span><span class='third'>Csopak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/programok/kekszalag-rajt-reggeli-160309/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kékszalag Rajt & Reggeli' class='title'>Kékszalag Rajt & Reggeli</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.07.30.</span><span class='second'>09.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/kek-szalag-2020-137514/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='52. Kékszalag Raiffeisen Nagydíj' class='title'>52. Kékszalag Raiffeisen Nagydíj</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/a-realt-felmentettek-a-karanten-alol-2704844/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/0001VG5G2-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/krNYbc+5RpBg0pD0tjkRQk5PVF9WRVJZX1NFQxeSvGr02sNdsx+CafwCMlvbGMnJgp86nmYfvDHpIT2+/0001VG5G2-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                bajnokok ligája                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/sport/nemzetkozi-sport/a-realt-felmentettek-a-karanten-alol-2704844/">A Reált felmentették a karantén alól</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">édesipari beruházás Baján</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/szijjarto-peter-a-magyar-gazdasag-sikeret-a-magyar-emberek-munkaja-jelenti-2705423/">Szijjártó Péter: a magyar gazdaság sikerét a magyar emberek munkája jelenti</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nem a kiszolgáltatottsághoz vezető nemzetközi hitelek, hanem a magyar emberek munkája jelenti a magyar gazdaság sikerének zálogát.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  KISS BÉLÁNÉ  sz. Mezey Erzsébet Anna  temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  FERENCZI JÓZSEF         és FERENCZI JÓZSEFNÉ sz. Bujáki Margit temetése 2020. augusztus 04-én 15.30 órakor lesz a siroki katolikus temetőben. Előtte 15 órától engesztelő gyászmisét tartunk a katolikus templomban. Kérjük, hogy a temetési szertartáson egy szál fehér rózsával fejezzék ki együttérzésüket. A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy a felejthetetlen férj, drága édesapa, nagyapa és rokon  ERDÉLYI SÁNDOR  hosszú betegség után életének 76. évében elhunyt.  Temetése az egri Rozália temetőben 2020. július 28-án 15 órakor lesz.  Köszönetet mondunk mindazoknak, akik búcsúztatásán részt vesznek és mély fájdalmunkban osztoznak.  Gyászoló felesége, kislánya, veje és unokái</div>
                            <div class="swiper-slide">&quot;Soha nem feledünk, mindig velünk maradsz,  Halálod, míg élünk, fájó emlék marad.&quot;   Fájdalommal emlékezünk  VARRÓ PÉTER  halálának 20. évfordulóján.   Örökké gyászoló szüleid és bátyád Imre</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a felejthetetlen férj és édesapa  TÓTH TIBOR  az Egri Csillagok MGTSZ volt dolgozója  életének 65. évében 2020. július 22-én elhunyt.  Temetése az egri Lajosvárosi Temetőben lesz 2020. július 31-én  14.00 órakor. Előtte szentmise 13.00 órakor a lajosvárosi templomban.  Köszönetet mondunk mindazoknak, akik a temetésen részt vesznek  és fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  MAROSVÁRI JÁNOSNÉ  sz. Havellant Mária   hatvani lakos, 2020. július 15-én életének 81. évében elhunyt.  Felejthetetlen halottunktól 2020. július 31-én 10 órakor veszünk búcsút,  a hatvani Belvárosi Temető ravatalozójában.  Nyugodjék békében!</div>
                            <div class="swiper-slide">Fájó szívvel, de Isten akaratában megnyugodva értesítek minden  kedves ismerőst és barátot, hogy szeretett férjem és fiam  id. PÉRÓ NÁNDOR (1940-2020) és  ifjabb PÉRÓ NÁNDOR ISTVÁN (1962-2017)   hamvainak búcsúztatására és végső nyugalomba helyezésére  2020. július hó 29. napján 15 órai kezdettel kerül sor  az egri Kisasszony úti temetőben.  A gyászló család nevében: id. Péró Nándorné</div>
                            <div class="swiper-slide">&quot;Volt emberek. Ha nincsenek is, vannak még. Csodák. Nem téve semmit, nem akarva semmit, hatnak tovább.&quot;  (Kosztolányi Dezső)   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISS BÉLÁNÉ  sz. Mezey Erzsébet Anna  életének 80. évében 2020. július 11-én megpihent.  Hamvasztás utáni egyházi búcsúztatása 2020. július 27-én 9.30 órakor az egri Hatvani Temetőben lesz, hamvait családja sírjában 10.00 órakor helyezzük örök nyugalomra.   Emléke szívünkben örökké él.</div>
                            <div class="swiper-slide">Emlékezünk drága Kislányunk  NAGY MAGDOLNA  halálának 30. évfordulójára.  Szülei, testvérei és családjuk</div>
                            <div class="swiper-slide">A gyászoló család mély fájdalommal tudatja mindazokkal, akik ismerték és szerették, hogy CZINTNER ALAJOS 2020. július 18-án életének 73. évében elhunyt. Drága szerettünktől 2020. július 25-én szombaton 15.00 órakor a maklári temetőben veszünk végső búcsút. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy  SOMOGYI TIVADARNÉ  sz. Birincsik Julianna  életének 82. évében elhunyt.  Temetéséről később gondoskodunk.  Gyászoló család</div>
                            <div class="swiper-slide">Ezúton is értesítjük a rokonokat,  ismerősöket, hogy HAMZA ETELKA  (Hargitai Etelka) emlékére 2020. július 26-án  11 órától misét mondatunk  az egri Servita templomban. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett Férjem, Édesapánk, Nagyapánk, Dédapánk BARCZI LAJOS életének 82. évében csendesen eltávozott közülünk. Temetése 2020. július 20-án 14 órakor lesz az andornaktályai temetőben polgári szertartás szerint. Ezúton köszönjük mindazoknak, akik velünk együtt utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  KAKUK SÁNDOR  az egykori Tarnaméra és Vidéke Takarékszövetkezet nyugalmazott  elnöke életének 91. évében elhunyt.  Temetése 2020. július 21-én 9 órakor lesz a tarnamérai temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  MÉSZÁROS GYÖRGYNÉ  született Máthéi Mária  életének 76. évében, 2020 március 9-én,  megszokott optimizmusával viselt hosszú betegség után meghalt.  Hamvait július 18-án, szombat délután 14 órakor a kerecsendi temetőben,  férje mellett helyezzük örök nyugalomra, görögkatolikus szertartás szerint.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága Keresztanyánk,  GAÁLNÉ SZOLDATICS ROZÁLIA  a Kossuth Zsuzsa Szakközépiskola és Szakiskola volt igazgatónője életének 73. évében elhunyt.  Búcsúztatása az egri Kisasszony temetőben 2020. július 21-én 11.30 órakor lesz, előtte 11.00 órától gyászmisét tartunk a temető kápolnájában.  Kérjük a temetésen résztvevőket, hogy egy szál virággal búcsúzzanak Tőle.  A gyászoló család</div>
                            <div class="swiper-slide">Elmondhatatlan bánattal írom, hogy Édesanyám,  MELCZER EDIT  életének 77. éve után, hosszú betegeskedést követően  2020. március 26-án örökre elaludt.  Hamvai végső búcsúztatása július 17-én pénteken 11 órától lesz  az egri Kisasszony temetőben. Drága emlékét szívemben őrzöm az idők végezetéig: Jenes Olivér Táviratcím: 1042 Budapest, Munkásotthon u. 63. 7/22.  Telefon: 20/210-6198, e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="670d020b09021449080b0e11021527000a060e0b4904080a">[email&#160;protected]</a></div>
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy Drága Édesanyánk  SZÉKELY CSABÁNÉ  sz. Krinszki Jolán Margit  2020. június 27-én életének 73. évében csendesen elhunyt.  Búcsúztatására polgári szertartás keretében 2020. július 18-án  szombaton 10 órakor az egri Kisasszony temetőben kerül sor.  Akik el szeretnének Tőle búcsúzni, azoktól azt kérjük, egy szál  fehér rózsát hozzanak a sírjára.  A gyászoló család: fiai és unokái</div>
                            <div class="swiper-slide">Az életnek értéket csak a szolgálat adhat, amellyel az emberek ügye felé fordulunk.   /Márai Sándor/  Gyásztól fájdalommal teli szívvel, de a biztos feltámadás reménye alatt tudatjuk, hogy drága férjem, szeretett testvérbátyám, rajongva tisztelt nagybátyánk és kedves unkatestvér<b>ünk  DR. RINGELHANN GYÖRGY LÁ</b>SZLÓ  hosszantartó, de mindvégig derűs türelemmel viselt betegsége után élete 79. évében teste végleg elgy<b>engült.  Drága halottunktól római katolikus szertartás keretében 2020. július 17. napján 14:00 órakor az egri főszékesegyházban vesz</b>ünk búcsút.  Kérjük, hogy a búcsúztatáskor a gyászolók egy szál fehér rózsával fejezzék ki tiszteletüket.  A hamvakat a család szűk körben helyezi végső nyugalomra.  Emléke örökké bennünk él tovább!</div>
                            <div class="swiper-slide">FARKAS JÓZSEF  halálának 20. évfordulóján &quot;Nem múlnak ők el,  Kik szívünkben élnek,  Hiába szállnak  árnyak, álmok, évek.&quot; Család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/075collin62ndannu200126npG9k-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/0Y1Tv7Y4fQjMwyez5dhnDE5PVF9WRVJZX1NFQ3Zv6NgfGUYXMLogpoWXtqEKjrPLA1uWLqMye0vHNT__sBhDWiKiGD1q3MeU__VoHTahOqtxxFbkTK2DBMR6f+GkE=/075collin62ndannu200126npG9k-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">öröm</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240/">Kislánya született a Trónok harca gyönyörű színésznőjének</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/helyi-sport/az-elso-heves-megyei-derbit-az-eger-se-fc-hatvan-merkozes-jelenti-2705030/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/VEZETO-5.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/163x163/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/78x78/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/75x75/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/62x62/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1354x1354/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/654x654/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/420x420/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/304x304/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/886x886/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1004x1004/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/777x777/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1320x1320/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/637x637/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/409x409/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/296x296/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/863x863/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/978x978/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/752x752/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/466x466/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/295x295/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/210x210/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/635x635/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/722x722/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/556x556/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/934x934/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/329x329/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/314x314/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/274x274/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/74x74/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/71x71/FTsf+GYOcH2p89VetsD05k5PVF9WRVJZX1NFQ9IkB5r5CBm17YTBaloN9YxD8v436MxL7Al6juodmUTzAn__wSeTCUdEj3V1YiR7AgZnYn3M7NXP0QUY6wykGA1Y=/VEZETO-5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/helyi-sport/az-elso-heves-megyei-derbit-az-eger-se-fc-hatvan-merkozes-jelenti-2705030/">Az első Heves megyei derbit az Eger SE–FC Hatvan mérkőzés jelenti</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. Cs.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/digitalia/ime-egy-kivalo-magyar-app-turazoknak-2704838/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1650524482.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/BBO83xUVKevsctxIz+mfKk5PVF9WRVJZX1NFQ43lom8oea2KWNeBeCoZ6A80uLONBBQM8ywK7MmrdeaXh+NpNOY1nvEo2hS9JZVCm1fmB2iUe+pezAZ5SNqTVdA=/shutterstock1650524482.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Itthon és akár Kenyában is segít</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/digitalia/ime-egy-kivalo-magyar-app-turazoknak-2704838/">Íme egy kiváló magyar app túrázóknak</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-majd-elsodortak-egy-biciklist-egerben-helyszini-fotok-2704949/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/11663860831949849172156074949438680841924395n.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/163x163/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/78x78/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/75x75/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/62x62/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1354x1354/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/654x654/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/420x420/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/304x304/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/886x886/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1004x1004/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/777x777/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1320x1320/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/637x637/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/409x409/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/296x296/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/863x863/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/978x978/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/752x752/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/466x466/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/295x295/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/210x210/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/635x635/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/722x722/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/556x556/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/934x934/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/329x329/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/314x314/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/274x274/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/74x74/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/71x71/a1dYT47Yh8fKsJUGIdPRv05PVF9WRVJZX1NFQwLutI1jOQUgas0YqPqpHAR7UFt1XzhctVodV8tIZtMZhnapUzsduf0QX3zPHSXyXvBHeDwGpzI025yc2M3__irQ=/11663860831949849172156074949438680841924395n.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-majd-elsodortak-egy-biciklist-egerben-helyszini-fotok-2704949/">Összeütközött két autó, majd elsodortak egy biciklist Egerben – Helyszíni fotók</a>
                </div>
                                                    <span class="enews-article-offerer-author">Heol</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/nemzetkozi-kultura/eltavolitjak-picasso-betonfalkepeit-egy-lebontasra-itelt-osloi-kormanyepuletrol-2704976/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/0001K90G0-scaled-e1595930847457.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/LNeT04vUK9qIhSJcDYCRK05PVF9WRVJZX1NFQ44i1HyUTpvlQBDRjL8Y9bl0lrpWWuUbB__5+GSTTeNQhLkYaUhCCL__yiuOEduIWErE40mn515MGR4ZcIBM5xSZc=/0001K90G0-scaled-e1595930847457.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">biztonságba helyezik</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/nemzetkozi-kultura/eltavolitjak-picasso-betonfalkepeit-egy-lebontasra-itelt-osloi-kormanyepuletrol-2704976/">Eltávolítják Picasso betonfalképeit egy lebontásra ítélt oslói kormányépületről</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kultura/helyi-kultura/bucsut-tartottak-a-belapatfalvai-gilitka-kapolnanal-fotok-2704892/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2020/07/Gilitka25.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2020/07/+otf/163x163/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 163w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/78x78/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 78w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/75x75/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 75w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/62x62/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 62w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/80x80/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 80w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1354x1354/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 1354w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/654x654/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 654w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/420x420/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 420w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/304x304/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 304w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/886x886/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 886w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1004x1004/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 1004w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/777x777/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 777w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/1320x1320/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 1320w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/637x637/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 637w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/409x409/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 409w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/296x296/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 296w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/863x863/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 863w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/978x978/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 978w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/752x752/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 752w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/466x466/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 466w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/295x295/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 295w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/210x210/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 210w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/635x635/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 635w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/722x722/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 722w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/556x556/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 556w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/934x934/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 934w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/329x329/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 329w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/314x314/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 314w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/274x274/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 274w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/74x74/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 74w,https://www.heol.hu/wp-content/uploads/2020/07/+otf/71x71/OasrfHyD6PRqhFjEOaPVkU5PVF9WRVJZX1NFQyFJ2d+7__gqrmOOYS012jP8ccGOKW9k4fkLrqGfE5iAoQ16nF7nTp6Za9Tw__c3bgdhBVZyiY2dKKMLSZSG0Go5k=/Gilitka25.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">zarándokok menete</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kultura/helyi-kultura/bucsut-tartottak-a-belapatfalvai-gilitka-kapolnanal-fotok-2704892/">Búcsút tartottak a bélapátfalvai Gilitka-kápolnánál – Fotók</a>
                </div>
                                                    <span class="enews-article-offerer-author">T. B.</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4561673" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="/cdn-cgi/l/email-protection#543c313b38143c313b387a3c21">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1969833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969833"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-1969836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969836"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2261352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261352"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-710" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#395d505e504d5855504a55584979545c5d50584e564b524a17514c"><span class="__cf_email__" data-cfemail="0a6e636d637e6b666379666b7a4a676f6e636b7d6578617924627f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="00d08d518c">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565561'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9fbee43d8f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"2965de931a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2705240","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755387'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755387'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sztarvilag\/nemzetkozi-sztarvilag\/kislanya-szuletett-a-tronok-harca-gyonyoru-szinesznojenek-2705240\/","ajax_url":"https:\/\/www.heol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2705240","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755387'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/heolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>