<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Ön szerint is az egyik legnagyobb sztártól plagizált Ed Sheeran? (szavazás) | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tényleg kísérteties a hasonlóság a két dal között vagy ez csak jogi hercehurca?"/>
<link rel="canonical" href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-2629837/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ön szerint is az egyik legnagyobb sztártól plagizált Ed Sheeran? (szavazás) | HEOL" />
<meta property="og:description" content="Tényleg kísérteties a hasonlóság a két dal között vagy ez csak jogi hercehurca?" />
<meta property="og:url" content="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2019/01/00011104H-900x600.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2019/01/00011104H-900x600.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tényleg kísérteties a hasonlóság a két dal között vagy ez csak jogi hercehurca?" />
<meta name="twitter:title" content="Ön szerint is az egyik legnagyobb sztártól plagizált Ed Sheeran? (szavazás) | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2019/01/00011104H.jpg?mwfmv=1546600482" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1539083573' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458646' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1544701643' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543397854'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527458646'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.heol.hu/?p=1482844' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fon-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fon-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-16x16.png?mwfmv=1502750210" sizes="16x16" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-32x32.png?mwfmv=1502750210" sizes="32x32" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-96x96.png?mwfmv=1502750210" sizes="96x96" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-128x128.png?mwfmv=1502750210" sizes="128x128" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-196x196.png?mwfmv=1502750210" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-57x57.png?mwfmv=1502750210" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-60x60.png?mwfmv=1502750210" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-72x72.png?mwfmv=1502750210" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-76x76.png?mwfmv=1502750210" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-114x114.png?mwfmv=1502750210" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-120x120.png?mwfmv=1502750210" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-144x144.png?mwfmv=1502750210" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-152x152.png?mwfmv=1502750210" sizes="152x152" />

<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-144x144.png?mwfmv=1502750210" />
<meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-70x70.png?mwfmv=1502750210" />
<meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-150x150.png?mwfmv=1502750210" />
<meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-310x310.png?mwfmv=1502750210" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1482844 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            1°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Leona</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/tunderszepek/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.heol.hu/wp-content/uploads/2019/01/00011104H-900x600.jpg?mwfmv=1546600481"
             class="article-cover-img article-img desktop"
             style="object-position: 0%20.100502512563%;"
        >
        <img src="https://www.heol.hu/wp-content/uploads/2019/01/00011104H-454x302.jpg?mwfmv=1546600481"
             class="article-cover-img article-img mobile"
        >
        </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                legyen zenekritikus!            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 01. 04. 12:14                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844/"
                       data-share-title="Ön szerint is az egyik legnagyobb sztártól plagizált Ed Sheeran? (szavazás)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Ön szerint is az egyik legnagyobb sztártól plagizált Ed Sheeran? (szavazás)        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1482844" class="post-1482844 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-ed-sheeran enews_article_tags-marvin-gaye enews_article_tags-plagium enews_article_tags-vad enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Tényleg kísérteties a hasonlóság a két dal között vagy ez csak jogi hercehurca?                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Hamarosan kiderül. Esküdtszéknek kell ugyanis döntenie arról, hogy a nemzetközi popvilág aktuális sztárja, Ed Sheeran plagizált-e Marvin Gaye amerikai soulzenésztől.</p>
<p>Egy New York-i kerületi bíró döntött így csütörtökön, mondván, hogy „jelentős hasonlóságok vannak” a Thinking Out Loud című Sheeran-sláger és a néhai amerikai énekes és dalszerző 1973-as száma, a Let&#8217;s Get It On „több zenei eleme között”.</p>
<p>&nbsp;</p>
<p><img src="https://media.giphy.com/media/alhhf62oZ3OkE/giphy.gif" /></p>
<p>A 27 éves brit szupersztár arra kérte a bírót, hogy utasítsa el a keresetet, amelyet a Let&#8217;s Get It On-t a néhai zenésszel közösen komponáló Edward Townsend producer örökösei nyújtottak be ellene szellemi tulajdon ellopása címén. Sheerant, társszövegíróját és lemezkiadóját egyebek közt azzal vádolják, hogy ritmust és dallamot használt fel az 1973-as dalból Thinking Out Loud című slágeréhez.</p>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/lp-EO5I60KA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>A többszörös Grammy-díjas angol énekes-dalszerző ügyvédei visszautasítják a plágiumvádat, szerintük a Sheeran-dalt „komor, melankolikus hangok jellemzik, amelyek hosszan tartó, romantikus szerelemre utalnak, miközben a Let&#8217;s Get It On egy szexuális himnusz”. Ugyanez a bíró illetékes egyébként egy másik keresetben, amelyet a Structured Asset Sales (SAS) nevű cég nyújtott be Ed Sheeran ellen.</p>
<blockquote><p>A Let&#8217;s Get It On szerzői jogainak egy részét birtokló cég 100 millió dollárra perli a brit popsztárt.</p></blockquote>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/x6QZn9xiuOE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>És ön mit gondol? Máris szavazhat!</p>
    <div class="vote"
         data-voting-options='{"action":"loadVoting","id":"1482841","alternativeHeader":"Szavaz\u00e1s","fallbackMode":"none","votesUrl":"\/wp-json\/endless\/v1\/voting","votingNonce":"ff3a887a78","recaptchaSiteKey":"6LcyOTkUAAAAAIWbyIT9aAX_U-aHr0hzrs6bKXiX"}'>
    </div>

<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Sheeran óriási sikert aratott a Thinking Out Loud-dal, a szám legalább tíz országban került a slágerlista élére, a YouTube-on 2,6 milliárd alkalommal töltötték le. A második stúdióalbuma számára 2014-ben felvett szerzeménnyel az énekes elnyerte a 2015-ös év dalának járó Grammy-díjat.</p>
<p>Ugyanezen album egy másik sikerszáma, a Photograph kapcsán is plágiummal vádolták meg a brit énekest, ez a kereset peren kívüli – ismeretlen tartalmú – egyezséggel zárult 2017-ben. A perben Martin Harrington-Thomas Leonard dalszerzőpáros 20 millió dollárt követelt Sheerantől arra hivatkozva, hogy a dal 39 hangjegynyi egyezést mutat 2009-es sikerszámuk, az Amazing refrénjével.</p>
<p style="text-align: right;"><em>Borítókép: Stefanie LOOS / AFP</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/ed-sheeran" rel="tag">Ed Sheeran</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/marvin-gaye" rel="tag">Marvin Gaye</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/plagium" rel="tag">plágium</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vad" rel="tag">vád</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.astronet.hu/tenyek-talanyok/szammisztika/milyen-szemelyiseg-fonokod/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">astronet.hu</div>
								<div class="item-image">
									<img title="Milyen személyiség a főnököd?" alt="Milyen személyiség a főnököd?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1744786_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Milyen személyiség a főnököd?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/hat-honap-es-kicserelodik-az-ember-18299/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Hat hónap és kicserélődik az ember" alt="Hat hónap és kicserélődik az ember" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1744195_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hat hónap és kicserélődik az ember</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/ez-az-igazi-anyai-oszton-1482250/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Ez az igazi anyai ösztön!" alt="Ez az igazi anyai ösztön!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1746832_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ez az igazi anyai ösztön!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.baon.hu/kozelet/helyi-kozelet/hiaba-a-csip-ha-nincs-regisztralva-a-kutya-1683955/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">baon.hu</div>
								<div class="item-image">
									<img title="Hiába a csip, ha nincs regisztrálva a kutya" alt="Hiába a csip, ha nincs regisztrálva a kutya" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1745068_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hiába a csip, ha nincs regisztrálva a kutya</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/egy-mesebeli-haziko-erdokertesen/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Egy mesebeli házikó Erdőkertesen" alt="Egy mesebeli házikó Erdőkertesen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_4658_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy mesebeli házikó Erdőkertesen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.duol.hu/eletstilus/mi-koze-a-kornyezetvedelemnek-a-marhahushoz-2622790/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">duol.hu</div>
								<div class="item-image">
									<img title="Mi köze a környezetvédelemnek a marhahúshoz?" alt="Mi köze a környezetvédelemnek a marhahúshoz?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1747045_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mi köze a környezetvédelemnek a marhahúshoz?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kozelet/vilagrekordot-dontottek-gyongyoson-1476157">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/10/DSC0132-1-150x150.jpg?mwfmv=1538572467">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kozelet/vilagrekordot-dontottek-gyongyoson-1476157">Világrekordot döntöttek Gyöngyösön!</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kultura/harminc-boraszat-kinalta-jobbnal-jobb-neduit-egerben-1477348">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/12/U6I7594-150x150.jpg?mwfmv=1546191857">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kultura/harminc-boraszat-kinalta-jobbnal-jobb-neduit-egerben-1477348">Harminc borászat kínálta jobbnál jobb nedűit Egerben</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kek-hirek/egy-ejszaka-alatt-ket-autot-vitt-el-es-harmat-tort-ossze-a-fiatal-ferfi-1481332">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/DSCF0132-150x150.jpg?mwfmv=1546519832">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kek-hirek/egy-ejszaka-alatt-ket-autot-vitt-el-es-harmat-tort-ossze-a-fiatal-ferfi-1481332">Egy éjszaka alatt két autót vitt el és hármat tört össze az egri férfi</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kek-hirek/arokba-borult-egy-gepkocsi-istenmezeje-es-erdokovesd-kozott-1476193">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/11/shutterstock539907058-1-150x150.jpg?mwfmv=1543067960">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kek-hirek/arokba-borult-egy-gepkocsi-istenmezeje-es-erdokovesd-kozott-1476193">Árokba borult egy gépkocsi Istenmezeje és Erdőkövesd között</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/helyi-kozelet/ilyen-gyonyoru-volt-a-szilveszteri-tuzijatek-egerben-videoval-1478236">
                    <img class="enews-ordered-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/SzilveszteraDoboterentuzijateklezershow2588-150x150.jpg?mwfmv=1546334311">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/helyi-kozelet/ilyen-gyonyoru-volt-a-szilveszteri-tuzijatek-egerben-videoval-1478236">Ilyen gyönyörű volt a szilveszteri tűzijáték Egerben – Videóval</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-weather-module-container">
    <div class="enews-weather-module-first-row">
        <div class="enews-weather-module-city-selector">
            <div id="loadingDivModul" class="loader"></div>
            <select class="weatherSelect" name="weatherSelect">
                                    <option value="Budapest" >
                        Budapest                    </option>
                                    <option value="Debrecen" >
                        Debrecen                    </option>
                                    <option value="Győr" >
                        Győr                    </option>
                                    <option value="Miskolc" >
                        Miskolc                    </option>
                                    <option value="Pécs" >
                        Pécs                    </option>
                                    <option value="Siófok" >
                        Siófok                    </option>
                                    <option value="Szeged" >
                        Szeged                    </option>
                                    <option value="Szolnok" >
                        Szolnok                    </option>
                                    <option value="Szombathely" >
                        Szombathely                    </option>
                                    <option value="Békéscsaba" >
                        Békéscsaba                    </option>
                                    <option value="Eger" selected>
                        Eger                    </option>
                                    <option value="Kaposvár" >
                        Kaposvár                    </option>
                                    <option value="Kecskemét" >
                        Kecskemét                    </option>
                                    <option value="Nagykanizsa" >
                        Nagykanizsa                    </option>
                                    <option value="Nyíregyháza" >
                        Nyíregyháza                    </option>
                                    <option value="Salgótarján" >
                        Salgótarján                    </option>
                                    <option value="Sopron" >
                        Sopron                    </option>
                                    <option value="Székesfehérvár" >
                        Székesfehérvár                    </option>
                                    <option value="Szekszárd" >
                        Szekszárd                    </option>
                                    <option value="Tatabánya" >
                        Tatabánya                    </option>
                                    <option value="Veszprém" >
                        Veszprém                    </option>
                                    <option value="Zalaegerszeg" >
                        Zalaegerszeg                    </option>
                                    <option value="Dunaújváros" >
                        Dunaújváros                    </option>
                            </select>
        </div>
            </div>
    <div class="enews-weather-module-second-row">
        <div class="enews-weather-module-current-weather">
            <div class="enews-weather-module-temperatures">
                <div class="enews-weather-module-current-temperature">
                    2°
                </div>
                <div class="enews-weather-module-max-temperature">
                    1°
                </div>
                <div class="enews-weather-module-min-temperature">
                    -3°
                </div>
            </div>
            <img class="enews-weather-module-current-icon" src="/wp-content/themes/megyeilapok2017/images/0.svg"/>
            <div class="enews-weather-module-skies">
                Gyengén felhős            </div>
        </div>
        <div class="enews-weather-module-forecast">
                                        <div class="enews-weather-module-forecast-day day-1">
                    <div class="enews-weather-module-forecast-dayname">
                        P                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/15.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        -1°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -4°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-2">
                    <div class="enews-weather-module-forecast-dayname">
                        Sz                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/15.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        -1°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -5°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-3">
                    <div class="enews-weather-module-forecast-dayname">
                        V                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/5.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        -2°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -5°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-4">
                    <div class="enews-weather-module-forecast-dayname">
                        H                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/15.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        -1°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -5°
                    </div>
                </div>
                                    </div>
    </div>
    <div class="enews-weather-module-third-row">
                    <a href="/helyi-idojaras/">
                <div class="enews-weather-module-more-info-button">
                                        Részletes előrejelzés                                    </div>
            </a>
            </div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/pr/papir-helyett-erecept-kenyelmesebb-receptkivaltas-biztonsagosabb-gyogyszerezes-1482595/">
                <img src="https://www.heol.hu/wp-content/uploads/2019/01/erecept-300x271.jpg?mwfmv=1546593567" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2><span>Hirdetés</span></h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/papir-helyett-erecept-kenyelmesebb-receptkivaltas-biztonsagosabb-gyogyszerezes-1482595/" class="title">Papír helyett eRecept – kényelmesebb receptkiváltás, biztonságosabb gyógyszerezés</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/zalai-tajakon-2-egy-korty-radai-rosseb-70280/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zalai Tájakon #2 – Egy korty Radai-rosseb' class='title'>Zalai Tájakon #2 – Egy korty Radai-rosseb</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/telen-is-telthaz-a-balatonon-x-fonyodi-kolbaszfesztival-71188/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kolbászból lesz a kerítés Fonyódon' class='title'>Kolbászból lesz a kerítés Fonyódon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.01.04.</span><span class='second'>17.00.</span><span class='third'>Badacsonytomaj Badacsonytördemic</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/potszilveszter-vali-modra-68407/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Pótszilveszter Váli módra' class='title'>Pótszilveszter Váli módra</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.01.04.</span><span class='second'>17.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/a-himnusz-a-kisfaludy-galeriaban-71991/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Himnusz a Kisfaludy Galériában' class='title'>A Himnusz a Kisfaludy Galériában</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.01.04.</span><span class='second'>18.00.</span><span class='third'>Balatonszabadi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszabadi/programok/hogyan-kell-banni-a-ferfiakkal-karinthy-kabare-71329/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hogyan kell bánni a férfiakkal? – Karinthy-kabaré' class='title'>Hogyan kell bánni a férfiakkal? – Karinthy-kabaré</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.01.04.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/ujevi-galakoncert-siofokon-64566/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újévi gálakoncert Siófokon' class='title'>Újévi gálakoncert Siófokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/agrarminiszter-az-idei-az-epules-eve-lesz-1482877/">
        <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/12/DVG20181113008-454x302.jpg?mwfmv=1546164353">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Mezőgazdaság
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/agrarminiszter-az-idei-az-epules-eve-lesz-1482877/">Agrárminiszter: az idei az épülés éve lesz</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Közszereplők, művészek, újságírók</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">12 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/digitalia/ismert-szemelyek-erzekeny-intim-adatait-online-kozzetettek-1482874/">Ismert személyek érzékeny, intim adatait online közzétették</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Példátlan hackertámadás ért több száz német politikust, művészt és újságírót.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SOMODI ANTALNÉ /volt Dohánygyári dolgozó/ elhunyt. Temetése 2019. január 8-án (kedden) 15 órakor Egerben a Grőber temetőben lesz. Gyászoló fia Zoltán</div>
                        <div class="swiper-slide">&quot;Nyugszik a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, De Te számunkra sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Fájdalommal teli szívvel emlékezünk a drága férjre, édesapára, nagypapára és dédpapára, FODOR mara JÓZSEFre (Istenmezeje), Január 04- én, halálának a 2. évfordulóján.  Szerető családja, akiknek a szívében örökké élni fog!</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk  mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, dédikénk GRAMANTIK ISTVÁNNÉ szül.: Gál Erzsébet életének 79. évében elhunyt. Temetése 2019. január 8-án 12 órakor az egri Grőber temetőben lesz. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk PÁHÁNY JÁNOS életének 72. évében 2018. december 27-én elhunyt. Temetése 2019. január 9-én 13 órakor lesz Egerben a Kisasszony temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy DOMÁN IMRE életének 75. évében hosszú betegség után szerettei körében elhunyt. Temetése 2019. január 3-án 10.30 órakor a szarvaskői temetőben lesz. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Öleljen át a csend és a szeretet Elfelejteni Téged soha sem lehet.&quot; Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk a barátokkal és ismerősökkel, hogy HUSVÉTI GYÖRGY fogtechnikus 2018. december 21-én 87 éves korában visszaadta lelkét teremtőjének. Hamvait 2019. január 4-én 11 órakor helyezzük örök nyugalomra az egri Hatvani temetőben. Előtte engesztelő szentmise a temető kápolnájában 10.30 órakor. Gyászolják: felesége, lánya, veje, unokái és testvérei</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BORICS BÉLA életének 84. évében elhunyt. Temetése 2019. január 4-én 12 órakor az egri Lajosvárosi temetőben lesz. Előtte gyászmisét mondatunk az egri Lajosvárosi templomban 11 órakor. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk ismerőseivel, barátaival, tanítványaival, hogy férjem, édesapánk, nagyapánk, DR. TÓTH VILMOS, az egri főiskola nyugalmazott tanára, méltósággal viselt betegeskedés után 2018. december 21-én otthonában békésen elaludt örökre. Búcsúztatása az egri Lajosvárosi Temetőben 2019. január 5-én 11 órakor lesz. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, hogy NAGY ALBERT  folyó év december 23-án 86.évében elhunyt. Temetése 2018.december 29-én 11órakor lesz a besenyőtelki temetőben. Egyúttal köszönetet mondunk mindazoknak, akik elkísérik utolsó útjára. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal és szomorú szívvel tudatjuk, hogy JUHÁSZ JÓZSEFNÉ szül.: Dorkó Anna 2018. december 18-án életének 65. évében elhunyt. Temetése az egri Lajosvárosi temetőben 2019. január 4-én 14 órakor lesz. Előtte gyászmisét mondatunk az egri Lajosvárosi templomban 13 órakor. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS ISTVÁN életének 75. évében elhunyt. Temetése 2018. december 28-án 14.30 órakor lesz a Kisasszony temetőben a 14 órakor kezdődő szentmisét követően. A gyászoló család</div>
                        <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy felejthetetlen édesanyánk, anyósunk, mamánk KOVÁCS MIKLÓSNÉ /Surányi Bözsike/ 2018. december 23-án elhunyt. Temetése 2018. december 28-án 13.30 órakor lesz a mónosbéli temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MERCZEL JÓZSEF volt önkormányzati képviselő, a Heves Megyei Közgyűlés nyugalmazott alelnöke 2018. december 19-én, hosszú betegség után hirtelen elhunyt. Temetése 2019. január 3-án 11 órakor az egri Szent Donát temetőben lesz. Gyászolja felesége, lányai és unokái</div>
                        <div class="swiper-slide">A feltámadás reményében tudatom ismerőseimmel, rokonaimmal, barátaimmal és mindazokkal, akik ismerték és szerették, hogy drága férjem FARAGÓ JÓZSEF 2018. december 16-án visszadta lelkét a teremtőjének. Utolsó útjára 2018. december 28-án 13 órakor kísérjük a Barátok templomában.   A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudajuk mindazokkal akik ismerték és szerették, hogy VARGA JÓZSEF életének 87. évében elhunyt. Temetése 2018. december 27- én  12.30 órakór a  Kerecsendi temetőben lesz.  A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy KOMÁROMI ANNA a Vallon úti óvoda nyugdíjas óvónője és a Karitasz aktív tagja életének 87.évében megtért teremtőjéhez. Búcsúztató gyászszertartására  az egri Ciszterci templomban, 2018 december 27-én du. 15 órakkor kerül sor. Hamvainak elhelyezéséről később gondoskodunk. A gyászoló család</div>
                        <div class="swiper-slide">,,Csoda volt hogy éltél és bennünket szerettél, Számunkra nem haltál meg, csak előre mentél. Egy dolog van az életben, mely éltet és vezet, hogy egyszer majd találkozunk VELED.&quot;  Fájdalomtól megtört szívvel emlékezünk drága kislányunk HORVÁTH NIKOLETT halálának 12. évfordulójára. Érte emlékező szentmise 2018. december 22-én szombaton este 18.30 órakor lesz az egri Bazilikában. Örökké gyászoló szüleid és bátyád. ,,Még Te éltél, nagyon-nagyon szerettünk, Még mi élünk, soha nem feledünk.&quot;</div>
                        <div class="swiper-slide">A feltámadás reményében tudatom ismerőseimmel, rokonaimmal, barátaimmal és mindazokkal, akik ismerték és szerették, hogy drága férjem FARAGÓ JÓZSEF 2018. december 16-án visszadta lelkét a teremtőjének. Utolsó útjára 2018. december 28-án 13 órakor kísérjük a Barátok templomában.   A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy december 13-án reggelre a szeretett férjem, édesapánk HORUCZI  ISTVÁN feladta a hosszan tartó betegséggel folytatott harcát, amit hihetetlen kitartással és méltósággal viselt. Felejthetetlen szerettünket 2018.december 28-án 11.15 órakor Újpesten a Megyeri temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal akik ismerték, hogy KOÓS LÁSZLÓ folyó év december 14-én   70. évében elhunyt. Temetése 2018. december 21-én 14 órakor lesz a  Szihalmi temetőben.  Egyúttal köszönetet mondunk mindazoknak, akik elkísérték utolsó útjára.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/orszag-vilag/mar-kezbesitik-orban-viktor-levelet-a-fidesz-tamogatoihoz-1482868/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/DYT20181211002-150x150.jpg?mwfmv=1546601028">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">EP-választás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">12 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/orszag-vilag/mar-kezbesitik-orban-viktor-levelet-a-fidesz-tamogatoihoz-1482868/">Már kézbesítik Orbán Viktor levelét a Fidesz támogatóihoz</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/00011104H-150x150.jpg?mwfmv=1546600480">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">legyen zenekritikus!</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">22 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844/">Ön szerint is az egyik legnagyobb sztártól plagizált Ed Sheeran? (szavazás)</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/sport/nemzetkozi-sport/masfel-het-szaguldas-peruban-szalayekkal-a-mezonyben-1482799/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/DYT20171122003-150x150.jpg?mwfmv=1546598848">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle"> Dakar-rali</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">49 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sport/nemzetkozi-sport/masfel-het-szaguldas-peruban-szalayekkal-a-mezonyben-1482799/">Másfél hét száguldás Peruban Szalayékkal a mezőnyben</a>
            </div>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/eletstilus/megvan-az-ev-keteltuje-is-ismerje-meg-a-foltos-szalamandrat-1482778/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/DKOM20170411003-150x150.jpg?mwfmv=1546597957">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Élővilág</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/eletstilus/megvan-az-ev-keteltuje-is-ismerje-meg-a-foltos-szalamandrat-1482778/">Megvan az év kétéltűje is: ismerje meg a foltos szalamandrát!</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/kozelet/helyi-kozelet/a-katonaviselt-apa-es-a-sereg%c2%ad-irant-erdeklodo-fia-egyutt-vallalt-szolgalatot-1482361/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/loves-150x150.jpg?mwfmv=1546587418">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Gyöngyös </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/kozelet/helyi-kozelet/a-katonaviselt-apa-es-a-sereg%c2%ad-irant-erdeklodo-fia-egyutt-vallalt-szolgalatot-1482361/">A katonaviselt apa és a sereg iránt érdeklődő fia együtt vállalt szolgálatot</a>
            </div>
                            <span class="enews-article-offerer-author">Szilvás István</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/trump-most-tom-cruise-nak-szolt-be-egyet-1482745/">
                    <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2019/01/0001BY6QE-150x150.jpg?mwfmv=1546597036">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Mission: Impossible</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/trump-most-tom-cruise-nak-szolt-be-egyet-1482745/">Trump most Tom Cruise-nak szólt be egyet</a>
            </div>
                    </div>
    </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járásszékhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-746489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746489"><a href="/">Névtár</a>
<ul class="sub-menu">
	<li id="menu-item-746491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746491"><a href="/cimke/habis-laszlo">Habis László</a></li>
	<li id="menu-item-746493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746493"><a href="/cimke/hiesz-gyorgy">Hiesz György</a></li>
	<li id="menu-item-746495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746495"><a href="/cimke/mirkoczki-adam">Mirkóczki Ádám</a></li>
	<li id="menu-item-746497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746497"><a href="/cimke/nyitrai-zsolt">Nyitrai Zsolt</a></li>
	<li id="menu-item-746499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746499"><a href="/cimke/razsi-botond/">Rázsi Botond</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="mailto:heol@heol.hu">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/zserbo-receptek-mezes-zserbo-grizes-zserbo-kokuszos-zserbo-himzett-zserbo-52012/">Zserbó recept</a></li><li><a href="http://www.mindmegette.hu/karacsonyi-menu-halaszle-receptek-bajai-szegedi-dunai-ponty-harcsa-51924/">Halászlé recept</a></li><li><a href="http://www.mindmegette.hu/karacsonyi-toltott-kaposzta-receptek-szabolcsi-paradicsomos-hagyomanyos-kolozsvari-51990/">Töltött káposzta recept</a></li><li><a href="http://www.mindmegette.hu/pulyka-receptek-karacsonyi-unnepi-fogasok-pulykahussal-toltott-gongyolt-wellington-51946/">Karácsonyi pulyka recept</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletes-a-dios-bejgli-makos-bejgli-recept-sutesi-praktikak-5-lepesben-52001/">Bejgli recept</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8fb6cd8dd"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="c4959f0d78">

			<script type="text/javascript">
			</script>
	
<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu --><script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script><script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script><!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--><!--Facebook Pixel body--><script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script><!--Facebook Pixel body--><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"93abff9640","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"458161efcd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1482844","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.18.7'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.18.7'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.18.7'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sztarvilag\/nemzetkozi-sztarvilag\/on-szerint-is-az-egyik-legnagyobb-sztartol-plagizalt-ed-sheeran-szavazas-1482844\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1482844","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>