<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Halálos áldozatokat követelt a rossz időjárás Spanyolországban | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ketten veszítették életüket miután autójukat elsodorta a heves esőzések okozta árhullám."/>
<link rel="canonical" href="https://www.teol.hu/orszag-vilag/halalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1872654/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halálos áldozatokat követelt a rossz időjárás Spanyolországban | HEOL" />
<meta property="og:description" content="Ketten veszítették életüket miután autójukat elsodorta a heves esőzések okozta árhullám." />
<meta property="og:url" content="https://www.heol.hu/orszag-vilag/halalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookHEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ketten veszítették életüket miután autójukat elsodorta a heves esőzések okozta árhullám." />
<meta name="twitter:title" content="Halálos áldozatokat követelt a rossz időjárás Spanyolországban | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2017/07/FacebookHEOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.heol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.heol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.heol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.heol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.heol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.heol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312597' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496955' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568279318' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1568294053' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496955'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496955'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458646'></script>
<script type='text/javascript' defer src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.heol.hu/?p=1933284' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2Fhalalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Forszag-vilag%2Fhalalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1485830871653520",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1485830871653520" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedheolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedheolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedheolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedheolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedheolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedheolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedheolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedheolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedheolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedheolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedheolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedheolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedheolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedheolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1933284 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4554493" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhumafipmrueo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxdpsjxsusv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/iranytu">Oktatás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Mária</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.heol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/eger/">Eger</a></li><li class=" menu-item "><a href="/regio/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/regio/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="https://www.heol.hu/eletstilus/keressuk-a-kovetkezo-tunderszepet-1829627/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                tragédia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 09. 12. 16:29                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/orszag-vilag/halalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284/"
                       data-share-title="Halálos áldozatokat követelt a rossz időjárás Spanyolországban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/orszag-vilag/halalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Halálos áldozatokat követelt a rossz időjárás Spanyolországban        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4938636" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuzamockljyn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuegjnumjiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1933284" class="post-1933284 enews_article type-enews_article status-publish hentry enews_article_tags-eso enews_article_tags-halal-2 enews_article_tags-spanyolorszag enews_article_tags-vihar enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ketten veszítették életüket miután autójukat elsodorta a heves esőzések okozta árhullám.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561633" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymiobikske" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561736" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuqacjdvfroq" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuyhctkjemce" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555427" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbdfgxeoti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhurfnpqrgosp" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4555755" class="goaZone goaDesktop"></div>
</div>
<div>
<div id="adoceangemhutckljuossd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuogegepqsyk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567250" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvhrsbmokpj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A hivatalos tájékoztatás szerint az idős házaspár holttestére a felborult gépkocsiban bukkantak rá egy, az összegyűlt víz miatt nehezen megközelíthető területen Kasztília-La Mancha és a valencia autonóm közösség határán.</p>
<p>A tűzoltók a valenciai régióban több helyszínen sikeresen mentettek ki elsodort gépjárművekben rekedt embereket, például Dénia városában is, ahol tornádó döntötte le egy sportcsarnok egyik falát és megrongálta a tetőszerkezetet is.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561638" class="goaZone goaDesktop"></div>
</div><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnpefvdhed" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561737" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhunbjpgspfxp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvijjownqbz" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>„Az elmúlt száz év legnagyobb esőzése” – mondta újságíróknak Jorge Rodríguez, a valenciai Ontinyent település polgármestere, ahol az elmúlt 24 óra alatt négyzetméterenként 297 liternyi csapadék hullott le.</p>
<p>A Clariano folyó kiöntött medréből és épületeket öntött el, emiatt több ház lakóit evakuálták – részletezte.</p>
<p>A rossz idő miatt kikötőket, autóutakat és vasúti szakaszokat is le kellett zárni. Összesen 86 valenciai településen szünetel az oktatás, ami mintegy 255 ezer diákot érint.</p>
<p>A szomszédos Murcia tartományban 45 településen marad el a tanítás csütörtökön, péntekre pedig teljes iskolaszünetet rendelt el a helyi kormányzat.</p>
<p>A heves esőzések a Baleár-szigeteket sem kímélik, Ibizán több helyről is földcsuszamlást jelentettek.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eso" rel="tag">eső</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/halal-2" rel="tag">Halál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/spanyolorszag" rel="tag">spanyolország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vihar" rel="tag">vihar</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561643" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhusoglisnloy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561745" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukcqfkpjksk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusjqpbuhfgy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/hogy-ki-ne-dolj-a-frissites-alapjai-30779/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Hogy ki ne dőlj: a frissítés alapjai" alt="Hogy ki ne dőlj: a frissítés alapjai" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3140864_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hogy ki ne dőlj: a frissítés alapjai</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.fourfourtwo.hu/friss/top-10-kinos-bakloves-a-futballban-fourfourtwo-hu-86185/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">fourfourtwo.hu</div>
								<div class="item-image">
									<img title="Top 10 kínos baklövés a futballban" alt="Top 10 kínos baklövés a futballban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3137572_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Top 10 kínos baklövés a futballban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/csaladi-otthon-ujraszinezve-ceruzas-haz/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Családi otthon újraszínezve: a „Ceruzás Ház”" alt="Családi otthon újraszínezve: a „Ceruzás Ház”" src="https://zoe.mediaworks.hu/public/uploaded_pictures/_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Családi otthon újraszínezve: a „Ceruzás Ház”</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/angelina-jolie-sulyos-etkezesi-zavarral-kuzdhet-aggodnak-a-rajongok-56863?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Angelina Jolie súlyos étkezési zavarral küzdhet - aggódnak a rajongók!" alt="Angelina Jolie súlyos étkezési zavarral küzdhet - aggódnak a rajongók!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3141329_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Angelina Jolie súlyos étkezési zavarral küzdhet - aggódnak a rajongók!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kozelet/helyi-kozelet/evelin-a-tunderszepek-eletmento-kiralynoje-1763916/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Evelin, a Tündérszépek életmentő királynője fotózás mellett iskolába is jár" alt="Evelin, a Tündérszépek életmentő királynője fotózás mellett iskolába is jár" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3134699_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Evelin, a Tündérszépek életmentő királynője fotózás mellett iskolába is jár</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/kiskobold/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Fizessen elő a megújult Kiskobold gyermekmagazinra! " alt="Fizessen elő a megújult Kiskobold gyermekmagazinra! " src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6507_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fizessen elő a megújult Kiskobold gyermekmagazinra! </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561650" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuppnrlphqyt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561746" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxchmnmdpcf" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupkhgfrrjbt" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.heol.hu/orszag-vilag/halalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4561675" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzlcshmpuzr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561611" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujmeetspqu" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupngponeqlb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/balhe-az-egri-pincesoron-harman-rugtak-csepeltek-egymast-a-szepasszony-volgyben-1923727/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/verekedesshutterstock1353290756.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/JXwja9SFjBvLLwiUcG9TeE5PVF9WRVJZX1NFQwZCnkd7G26N+hWB3hNL0PdZi7AC9J9frKFjw1hs7aaZ+MLXtIplPE__eNZKfRxQLqvyD9q5Nf__firQQfHALE5cM=/verekedesshutterstock1353290756.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/balhe-az-egri-pincesoron-harman-rugtak-csepeltek-egymast-a-szepasszony-volgyben-1923727/">Balhé az egri pincesoron: hárman rúgták, csépelték egymást a Szépasszony-völgyben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-gepkocsi-utkozott-hatvan-tersegeben-1923208/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/07/baleset.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/07/+otf/80x80/EjUGqYREsIgn__yDSBqyYd05PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeEjg4h+EA2nAL3yzEy3sV1atmB4u0JHHa__610VtZgsARd38A3Q9CEGFED1+jP__Y=/baleset.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/ket-gepkocsi-utkozott-hatvan-tersegeben-1923208/">Két gépkocsi ütközött Hatvan térségében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/ez-a-harom-szepseg-is-eselyt-kapott-hogy-heves-es-az-orszag-tunderszepe-legyen-1920376/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/PicsArt0905064415.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/FyYqbK13fBYfWdHfGqSduE5PVF9WRVJZX1NFQzKf5WEPvgp5Liu3tsiG3N+ru5BNxR17wKZMOoQQ7TZEAQ8AIqFB+KnHx5a2GkHAnKK3UXN0HVQlYcy9JIUBaGA=/PicsArt0905064415.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/ez-a-harom-szepseg-is-eselyt-kapott-hogy-heves-es-az-orszag-tunderszepe-legyen-1920376/">Ez a három szépség is esélyt kapott, hogy Heves és az ország Tündérszépe legyen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kozelet/helyi-kozelet/lenyugozo-termeszet-ime-a-megye-7-csodaja-olvasoink-szerint-1925860/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/01SzalajkaFatyolvizesesSzilvasvaradBeranDanielfotoja.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/LpyX2zaxmTHgpHjNrcgYVE5PVF9WRVJZX1NFQzUIV0KuxKo500Rym6LPb+xLiy6Q56DjE3I9FzNWgZmYmO7n2sEdDCDmcDiJnkcsEp0pEAWZk67CTbgO5tyF+Gc=/01SzalajkaFatyolvizesesSzilvasvaradBeranDanielfotoja.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kozelet/helyi-kozelet/lenyugozo-termeszet-ime-a-megye-7-csodaja-olvasoink-szerint-1925860/">Lenyűgöző természet: íme a megye 7 csodája olvasóink szerint</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/trukkos-modszerrel-jutott-be-a-hazba-es-lopta-meg-a-tulajt-a-fiatal-lany-1929735/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2018/12/shutterstock539907058.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2018/12/+otf/80x80/i+O+Hw3CUIMDfQdt8tk1bU5PVF9WRVJZX1NFQ2PkAO65VzwC9__4lHmq4pWGm86BsqttHRz4ypYt2+z97NUSK0UktKpoP11Rs2CRJwtaumh__xIabt__OD7FtDOalo=/shutterstock539907058.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.heol.hu/kek-hirek/helyi-kek-hirek/trukkos-modszerrel-jutott-be-a-hazba-es-lopta-meg-a-tulajt-a-fiatal-lany-1929735/">Trükkös módszerrel jutott be a házba és lopta meg a tulajt a fiatal lány</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/pr/mvm-zenergia-feny-zene-es-egy-kozosseg-ereje-1925671/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/zenergia2019preview39.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/pr/mvm-zenergia-feny-zene-es-egy-kozosseg-ereje-1925671/">MVM ZENERGIA – fény, zene  és egy közösség ereje</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.heol.hu/wp-content/uploads/2019/08/mw.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/08/mw.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/08/+otf/80x80/yj8k__snkK2jIzUwXkb1Q6U5PVF9WRVJZX1NFQ5y7y0lkPAwSujHU+IUm3TeF83DpmuiQoZfmSwu01OCRn+1R2OaeG__Dif+agaiBkPCNtUmI2w3am9WUfIu0gN7M=/mw.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/162x162/yj8k__snkK2jIzUwXkb1Q6U5PVF9WRVJZX1NFQ5y7y0lkPAwSujHU+IUm3TeF83DpmuiQoZfmSwu01OCRn+1R2OaeG__Dif+agaiBkPCNtUmI2w3am9WUfIu0gN7M=/mw.jpg 162w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/74x74/yj8k__snkK2jIzUwXkb1Q6U5PVF9WRVJZX1NFQ5y7y0lkPAwSujHU+IUm3TeF83DpmuiQoZfmSwu01OCRn+1R2OaeG__Dif+agaiBkPCNtUmI2w3am9WUfIu0gN7M=/mw.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/71x71/yj8k__snkK2jIzUwXkb1Q6U5PVF9WRVJZX1NFQ5y7y0lkPAwSujHU+IUm3TeF83DpmuiQoZfmSwu01OCRn+1R2OaeG__Dif+agaiBkPCNtUmI2w3am9WUfIu0gN7M=/mw.jpg 71w,https://www.heol.hu/wp-content/uploads/2019/08/+otf/62x62/yj8k__snkK2jIzUwXkb1Q6U5PVF9WRVJZX1NFQ5y7y0lkPAwSujHU+IUm3TeF83DpmuiQoZfmSwu01OCRn+1R2OaeG__Dif+agaiBkPCNtUmI2w3am9WUfIu0gN7M=/mw.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.heol.hu/pr/a-mediaworks-hungary-zrt-szamviteli-munkatarsat-keres-1894834/" class="title">A Mediaworks Hungary Zrt. számviteli munkatársat keres</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu titlepic'><div class='container'><img src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-heol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/ha-szereted-a-bablevest-tedd-fel-a-kezedet-121968/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ha szereted a bablevest, tedd fel a kezedet' class='title'>Ha szereted a bablevest, tedd fel a kezedet</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujabb-sikeres-muveszeti-fesztival-debutalt-a-balatonnal-beszamolo-a-resident-art-garden-rol-122020/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb sikeres művészeti fesztivál debütált a Balatonnál: beszámoló a Resident Art GARDEN-ről' class='title'>Újabb sikeres művészeti fesztivál debütált a Balatonnál: beszámoló a Resident Art GARDEN-ről</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/tanc-es-kreativitas-117764/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tánc és kreativitás' class='title'>Tánc és kreativitás</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.13.</span><span class='second'>09.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/testvervarosi-talalkozo-balatonfoldvaron-119239/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Testvérvárosi találkozó Balatonföldváron' class='title'>Testvérvárosi találkozó Balatonföldváron</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.13.</span><span class='second'>09.15.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/szuletes-hete-siofok-121403/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Születés Hete – Siófok' class='title'>Születés Hete – Siófok</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.13.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/sor-es-csulok-fesztival-siofokon-114137/?utm_source=www.heol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Sör és Csülök Fesztivál Siófokon' class='title'>Sör és Csülök Fesztivál Siófokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561614" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkdlhqmulp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumonfclougw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.heol.hu/egyperces/egyre-tobb-golya-marad-itthon-telen-1933332/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/golyafeszek.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/UQBss3XBBLk7uMqfy0zkm05PVF9WRVJZX1NFQ3uwW34XfpHFcs2k5A+KeAIdXXPA3Ojw__OEkor__jnN5CMwSh56lXtGjZ__09Xk1zKmg==/golyafeszek.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                próba szerencse                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.heol.hu/egyperces/egyre-tobb-golya-marad-itthon-telen-1933332/">Egyre több gólya marad itthon télen</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561617" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuolkrkngjfo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwplsivrnoq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Férfi kosárlabda-vb</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.heol.hu/sport/nemzetkozi-sport/ez-volt-minden-idok-legrosszabb-amerikai-szereplese-1933356/">Ez volt minden idők legrosszabb amerikai szereplése</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az amerikai válogatott csak a hetedik helyért játszhat a szombati helyosztón.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjk, hogy szeretett édesanyánk, nagymamánk, dédnagymamánk, anyósunk, nagynénénk, sógornőnk Dr. FEHÉR ISTVÁNNÉ Matékovits Éva hosszan tartó betegség után életének 89. évében 2019. szeptember 9-én elhunyt. Temetése az egri Kisasszony temetőben 2019. szeptember 16-án 15.30 órától lesz. Előtte 15 órától engesztelő gyászmise a temető kápolnájában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört, szomorú szívvel tudatjuk mindenkivel, aki ismerte és szerette, hogy TÓTH LÁSZLÓNÉ Mihalik Ilona türelemmel viselt betegség után örökre megpihent. Búcsúztatása 2019. szeptember 14-én szombaton 11 órakor lesz az egri Hatvani temetőben.  Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, bánatunkban velünk éreznek.   A gyászoló családja</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik feledhetetlen halottunk Kelemen Lajosné Vincze Rózsi temetésén megjelentek és mély fájdalmunkban osztoztak. A  gyászoló család</div>
                            <div class="swiper-slide">Köszönet nyilvánítás  Szeretett Édesanyánk Kóta Imréné Bimbike halálának első évfordulóján  köszönetemet fejezem ki az egri Markoth Ferenc Kórház I. Belgyógyászatának és a Hospice osztály dolgozóinak, akik utolsó hónapjában kezelték és ápolták Őt! Egyben mindentkinek, akik szívükben őrzik emlékét.   Lánya Erzsébet</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat BATA MIHÁLYT utolsó útjára elkísérték.   A gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és  szerették, hogy Mihics Renáta és leánya Éva elhunyt. Búcsúztatójuk 2019. szeptember 11-én 15.30-kor Andornaktályán a templomban lesz. Kérjük, hogy akik szerették, koszorúk és sírcsokrok helyett -a templomban- egy szál virággal búcsúzzanak Tőlük. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KÁLMÁN MIKLÓSNÉ sz. Békés Klára életének 97. évében csendesen elhunyt. Hamvait az egri Grőber úrnatemetőben helyeztük nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy akik ismerték, tisztelték édesanyámat Kiss Gyulánét szül. Marosán Margit ( az Egri Tűzép vállalat volt dolgozóját ) 2019. szeptember 2-án 87. éves korában elhunyt. Temetése 2019. szeptember 10-én,  12.30 órakor lesz az egri Kisasszony temetőben.  Gyászolja lánya, veje, unokája és dédunokája</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS JÓZSEF a Dohánygyár volt dolgozója életének 79. évében elhunyt. Temetése 2019. szeptember  12.-én 13 órakor lesz a Kisasszony temetőben Előtte a temető kápolnájában 12.30 órától engesztelő gyászmisét tartunk. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak, s velünk utolsó útjára elkísérik. Szerető Felesége</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy felejthetetlen Édesanyánk, egri Mamánk KELEMEN LAJOSNÉ Vincze Rózsi az Egri Csillagok MGTSZ nyugdíjasa életének 89. évében visszaadta lelkét teremtőjének. Temetése 2019. szeptember  09.-én 13.30 órakor az egri Rozália temetőben lesz. Előtte 13 órától engesztelő gyászmisét tartunk a temető kápolnájában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY GÁBOR  volt egri lakos életének 70. évében hosszan tartó betegség után Chemnitz-ben elhunyt. Szeretett férjtől, édesapától, nagyapától, testvértől szűk családi körben vettünk végső búcsút.   A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bocsi József  73. éves korában elhunyt. Temetése a felnémeti temetőben lesz 2019. szeptember 6-án, 10 órakor. A gyászmise a temetői szertartás után. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család mély fájdalommal tudatja, hogy BATA MIHÁLY 75. éves korában váratlanul elhunyt. Temetése 2019. szeptember 6-án 11 órakor az egri Lajosvárosi temetőben. Emlékét örökké megőrizzük.</div>
                            <div class="swiper-slide">Isten akaratában megnyugodva, mégis fájdalommal teli szívvel tudatjuk, hogy a szeretett feleség és édesanya BARTÓK ISTVÁNNÉ szül. Kaló Ilona  2019. augusztus 31-én elhunyt.  Temetése a novaji temetőben 2019. szeptember 4-én  10 órakor lesz a gyászmisét követően.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Zöld csillag, kihunyt az égen A csónak partot ért Hideg csendben fekete minden Legyen az álmod szép.&quot;                         (P. Box)  Mély megrendüléssel, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a felejthetetlen férj, drága édesapa TÓTH IMRE mezőtárkányi lakos, a Mezőtárkányi Általános Iskola pedagógusa türelemmel viselt súlyos betegség után 2019. augusztus 28-án, 51. életévében elhunyt. Temetése 2019. szeptember 2-án, hétfőn 15 órakor lesz a mezőtárkányi temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Dr. Szük Károlyné pedagógus életének 88. évében elhunyt. Temetése az egri Hatvani temetőben  2019. szeptember  06.-án 16 órakor lesz. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak és velünk utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik özv. PÁDÁR JÁNOSNÉ temetésén részt vettek és fájdalmunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik férjem, édesapánk, nagypapám SZABÓ BERNÁT LÁSZLÓ temetésén részt vettek és fájdalmunkban osztoztak.  a gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel és fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HIDY LÁSZLÓNÉ RÓZSIKA életének 58. évében  2019. augusztus 29-én elhunyt. Búcsúztatásáról a későbbiekben intézkedünk.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KATONÁNÉ TOMÁZI ÉVA  volt egri lakos, a Hajdúszováti Református Egyházközség Idősek Otthonának  lakója, életének 79. évében  2019. augusztus 17.-én rövid betegség után elhunyt.  Szerettünkről megemlékezést tartunk 2019. szeptember 4.-én 10 órától az  Idősek Otthonában (Hajdúszovát, Árpád fejedelem u. 4.) Hamvasztás utáni temetése, Budapesten a Kőbányai Szent László templomban lesz (1102 Budapest, Szt. László tér 25.) 2019. szeptember 6.-án 14 órakor.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561619" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulmrhokqnpj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzoemfiijav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/kozelet/helyi-kozelet/mentorprogram-cel-a-kis-es-kozepvallalatok-helyzetenek-javitasa-1933290/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/VafutVQYdgjUmvx651fKzk5PVF9WRVJZX1NFQy6M+Q02up6gVoWh6f18SS9cfZpe2yaMWJ8OW0CuV2PAn5kCV6h+nHPfwPm3xaJjHOyrQesOMzfaJsAUbwhP9jA=/10DrSuranyiRobertvezetoprogramkoordinatorMKIKBD.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">országos program</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/kozelet/helyi-kozelet/mentorprogram-cel-a-kis-es-kozepvallalatok-helyzetenek-javitasa-1933290/">Mentorprogram: cél a kis- és középvállalatok helyzetének javítása</a>
                </div>
                                                    <span class="enews-article-offerer-author">G. Zs. </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/eletstilus/hamarosan-az-alaptaborba-erkezik-lengyel-ferenc-1933293/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/lengyelf21.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/1tAzSM4So67R+GvWmuxGDE5PVF9WRVJZX1NFQ73Ggj3IuFQZxkbR__51uCk5ctkl4yE9mfN__SWOmIHimdTHlwR+KlcUl5vIY6mt1IoQ==/lengyelf21.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a manaszlu meghódítása</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/eletstilus/hamarosan-az-alaptaborba-erkezik-lengyel-ferenc-1933293/">Hamarosan az alaptáborba érkezik Lengyel Ferenc</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/a-magyar-emberek-munkaja-vilagszinten-versenykepes-1933281/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/DKOS20190912003.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/hhTiNnPddUD5rY4Eljicqk5PVF9WRVJZX1NFQ2ukd0YSsUt4VDzqfzDtTGo2AxQ5t8HrSqJBnd7IqUCf/DKOS20190912003.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szijjártó Péter</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/gazdasag/hazai-gazdasag/a-magyar-emberek-munkaja-vilagszinten-versenykepes-1933281/">A magyar emberek munkája világszinten versenyképes</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/tinikent-hollywood-udvoskeje-volt-most-ra-sem-ismerni-amanda-bynesra-1933257/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/076CHL110976.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/k66Kd__3x+4QiuC0oPSfpO05PVF9WRVJZX1NFQ0t56RxyEgeP1IXY2OXRZcpk9N__jy5BzHg90eJVdD2704qEetJ4AnUiAVrqa__0ubAQ==/076CHL110976.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">döbbenet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/tinikent-hollywood-udvoskeje-volt-most-ra-sem-ismerni-amanda-bynesra-1933257/">Tiniként Hollywood üdvöskéje volt, most rá sem ismerni Amanda Bynesra</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/orszag-vilag/gulyas-mintegy-31-ezren-igenyeltek-eddig-a-babavaro-tamogatast-1933254/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/DNOE20190912011.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/EnnCHq7oIk4aT9J2JP4kVk5PVF9WRVJZX1NFQz9DgS8c6ePoJHgvRPUTK7hZRlf1auozdWkht8ftD42eZrLCIPVXV2UyOOl__6rlmtQ==/DNOE20190912011.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kormányinfó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/orszag-vilag/gulyas-mintegy-31-ezren-igenyeltek-eddig-a-babavaro-tamogatast-1933254/">Gulyás: mintegy 31 ezren igényelték eddig a babaváró támogatást</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.heol.hu/sport/nemzetkozi-sport/messi-banja-hogy-neymar-nem-tert-vissza-kozejuk-1933155/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.heol.hu/wp-content/uploads/2019/09/atriumviratus.jpg'
            data-srcset='https://www.heol.hu/wp-content/uploads/2019/09/+otf/163x163/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 163w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/78x78/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 78w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/75x75/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 75w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/62x62/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 62w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/80x80/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 80w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1354x1354/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 1354w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/654x654/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 654w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/420x420/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 420w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/304x304/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 304w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/886x886/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 886w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1004x1004/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 1004w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/777x777/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 777w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/1320x1320/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 1320w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/637x637/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 637w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/409x409/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 409w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/296x296/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 296w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/863x863/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 863w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/978x978/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 978w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/752x752/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 752w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/466x466/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 466w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/295x295/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 295w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/210x210/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 210w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/635x635/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 635w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/722x722/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 722w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/556x556/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 556w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/934x934/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 934w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/329x329/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 329w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/314x314/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 314w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/274x274/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 274w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/74x74/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 74w,https://www.heol.hu/wp-content/uploads/2019/09/+otf/71x71/noWEaPO9Nfk4bJ5Y0cFNZk5PVF9WRVJZX1NFQ__eyXNvjjTDdRq8G4G3C9XgxJMfWAUxVmoW5FOnn+g0pp__m6DZNVZEj8EmJ3MY6i1w==/atriumviratus.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">barcelona</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.heol.hu/sport/nemzetkozi-sport/messi-banja-hogy-neymar-nem-tert-vissza-kozejuk-1933155/">Messi bánja, hogy Neymar nem tért vissza közéjük</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/regio/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/regio/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/regio/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/regio/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/regio/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/regio/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/regio/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-1219648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1219648"><a href="https://www.heol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1219650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219650"><a href="https://www.heol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1219652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219652"><a href="https://www.heol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1219664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219664"><a href="/aprohirdetes/?kategoria=Jármű">Jármű</a></li>
	<li id="menu-item-1219674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219674"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1219676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219676"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-1450456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450456"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
<li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="mailto:heol@heol.hu">Levél nekünk</a></li>
<li id="menu-item-1180266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180266"><a href="https://www.heol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1243857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243857"><a href="https://www.heol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1450555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450555"><a href="https://www.heol.hu/az-ev-parja/">Az év párja</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.heol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b7463a8a4f">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279318'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568279316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e999228fcb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"87d15fcf69","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1933284","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708648'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458646'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/orszag-vilag\/halalos-aldozatokat-kovetelt-a-rossz-idojaras-spanyolorszagban-1933284\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1933284","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458646'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.heol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksheol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>