<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.heol.hu">
  <title>HEOL - Pataky Attila elmondta, hogyan győzte le a rákot</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Pataky Attila elmondta, hogyan győzte le a rákot","alternativeHeadline":"Pataky Attila elmondta, hogyan győzte le a rákot","image":"https://cdn.heol.hu/2022/11/BwEYfXGTlEJcrs2k8jStH_rJoYoChKrCzP0YNRaABA0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkMjRkZmI1NGIwYzQ2YmVhZWRmOTA4ZDVlNjU5YTE4.jpg","url":"hazai-bulvar-celeb/2022/11/pataky-attila-elmondta-hogyan-gyozte-le-a-rakot","mainEntityOfPage":"https://www.heol.hu/hazai-bulvar-celeb/2022/11/pataky-attila-elmondta-hogyan-gyozte-le-a-rakot","description":"Leírhatatlan a pillanat, amikor az orvos kénytelen közölni a beteggel: súlyos kór támadta meg a szervezetét. Pataky Attilával ez megtörtént: most részletesen elmondja, mit élt át.","dateModified":null,"author":null,"datePublished":"2022-11-30T03:50:15.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Leírhatatlan a pillanat, amikor az orvos kénytelen közölni a beteggel: súlyos kór támadta meg a szervezetét. Pataky Attilával ez megtörtént: most részletesen elmondja, mit élt át."><meta name="keywords" content=""><meta property="og:title" content="HEOL - Pataky Attila elmondta, hogyan győzte le a rákot"><meta property="og:url" content="https://www.heol.hu/hazai-bulvar-celeb/2022/11/pataky-attila-elmondta-hogyan-gyozte-le-a-rakot"><meta property="og:image" content="https://cdn.heol.hu/2022/11/BwEYfXGTlEJcrs2k8jStH_rJoYoChKrCzP0YNRaABA0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkMjRkZmI1NGIwYzQ2YmVhZWRmOTA4ZDVlNjU5YTE4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.heol.hu/2022/11/BwEYfXGTlEJcrs2k8jStH_rJoYoChKrCzP0YNRaABA0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkMjRkZmI1NGIwYzQ2YmVhZWRmOTA4ZDVlNjU5YTE4.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Leírhatatlan a pillanat, amikor az orvos kénytelen közölni a beteggel: súlyos kór támadta meg a szervezetét. Pataky Attilával ez megtörtént: most részletesen elmondja, mit élt át."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HEOL - Pataky Attila elmondta, hogyan győzte le a rákot"><meta name="article:published_time" property="article:published_time" content="2022-11-30T03:50:15.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="HEOL - Pataky Attila elmondta, hogyan győzte le a rákot"><meta name="twitter:description" content="Leírhatatlan a pillanat, amikor az orvos kénytelen közölni a beteggel: súlyos kór támadta meg a szervezetét. Pataky Attilával ez megtörtént: most részletesen elmondja, mit élt át."><meta name="twitter:image" content="https://cdn.heol.hu/2022/11/BwEYfXGTlEJcrs2k8jStH_rJoYoChKrCzP0YNRaABA0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkMjRkZmI1NGIwYzQ2YmVhZWRmOTA4ZDVlNjU5YTE4.jpg"><link rel="canonical" href="https://www.heol.hu/hazai-bulvar-celeb/2022/11/pataky-attila-elmondta-hogyan-gyozte-le-a-rakot"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc137]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc137]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc137]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc137]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc137]   .title[_ngcontent-sc137]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc137]   .text[_ngcontent-sc137]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc137]   .signup-button[_ngcontent-sc137]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc137]   .close-button[_ngcontent-sc137]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc137]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.dossier-recommendation[_ngcontent-sc108]{background:#eeeeee;padding:23px}@media (max-width: 767.98px){.dossier-recommendation[_ngcontent-sc108]{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}}.dossier-recommendation[_ngcontent-sc108]   .rec-title[_ngcontent-sc108]{font-weight:600;font-size:20px;line-height:30px;letter-spacing:.05em;text-transform:uppercase;color:#000;padding-left:40px;position:relative}.dossier-recommendation[_ngcontent-sc108]   .rec-title[_ngcontent-sc108]:before{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/dossier.svg);width:27px;height:21px;margin-right:13px;position:absolute;top:3px;left:0}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]{padding:0;margin:20px 0}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]   li[_ngcontent-sc108]{list-style-type:none;position:relative;margin:5px 0;padding-left:20px}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]   li[_ngcontent-sc108]:before{position:absolute;width:6px;height:6px;top:12px;left:0;content:" ";background-color:#005ca2;border-radius:50%}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]   li[_ngcontent-sc108]   .rec-link[_ngcontent-sc108]{font-size:20px;line-height:30px;color:#000}.dossier-recommendation[_ngcontent-sc108]   .rec-more[_ngcontent-sc108]{color:#005ca2;font-weight:500;font-size:16px;line-height:24px}@media (max-width: 1119.98px){.dossier-recommendation[_ngcontent-sc108]   .rec-more[_ngcontent-sc108]{display:flex;justify-content:flex-end;align-items:center}}.dossier-recommendation[_ngcontent-sc108]   .rec-more[_ngcontent-sc108]:after{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/link-arrow.svg);width:14px;height:14px;margin-bottom:-2px;margin-left:15px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc135]{margin:30px 0}.layout[_ngcontent-sc135]   .content-element[_ngcontent-sc135]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child{margin-bottom:0}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child:after{display:none}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc135]   .layout-element.hide-mobile[_ngcontent-sc135]{display:none}}.layout-element.content-element[_ngcontent-sc135] > .row[_ngcontent-sc135]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">November 30, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Andor ,<!----><!----><!----> András <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> -2° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+5</div><div _ngcontent-sc87="" class="min">+-2</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">HEOL</p><p _ngcontent-sc87="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><a class="short-lead dossier-title" href="/dosszie/bulvar-celeb">Bulvár-celeb</a><!----><!----><!----><p class="time">44 perce</p></div><h1>Pataky Attila elmondta, hogyan győzte le a rákot</h1><p class="lead"> Leírhatatlan a pillanat, amikor az orvos kénytelen közölni a beteggel: súlyos kór támadta meg a szervezetét. Pataky Attilával ez megtörtént: most részletesen elmondja, mit élt át. </p><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20Pataky%20Attila%20elmondta%2C%20hogyan%20gy%C5%91zte%20le%20a%20r%C3%A1kot&amp;url=https%3A%2F%2Fwww.heol.hu%2Fhazai-bulvar-celeb%2F2022%2F11%2Fpataky-attila-elmondta-hogyan-gyozte-le-a-rakot">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#46793533242c2325327b0e03090a663a660e03090a666b66162732272d3f660732322f2a2766232a2b29282232276a662e29213f272866213f83d73c3223662a236627663485e72d293260272b367d2429223f7b0e03090a666b66162732272d3f660732322f2a2766232a2b29282232276a662e29213f272866213f83d73c3223662a236627663485e72d29327c662e323236357c6969313131682e23292a682e33692e273c272f6b24332a3027346b25232a2324697476747469777769362732272d3f6b2732322f2a276b232a2b29282232276b2e29213f27286b213f293c32236b2a236b276b34272d2932">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/hazai-bulvar-celeb/2022/11/pataky-attila-elmondta-hogyan-gyozte-le-a-rakot"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.heol.hu/2022/11/BwEYfXGTlEJcrs2k8jStH_rJoYoChKrCzP0YNRaABA0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkMjRkZmI1NGIwYzQ2YmVhZWRmOTA4ZDVlNjU5YTE4.jpg);"></div><div class="thumbnail-info"><!----><p class="source">Forrás: LifeTv</p><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>A legtöbben csak akkor szánják rá magukat egy-egy szűrővizsgálatra, amikor már komoly tüneteket tapasztalnak magukon. Pedig a bajt megelőzni sokkal könnyebb, mint a kialakult betegséget orvosolni - írja a <a href="https://ripost.hu/fules/2022/11/megrazo-vallomast-tett-pataky-attila-igy-gyozte-le-a-rakot">Ripost.</a></p><h3>Félévente jár orvoshoz</h3><p>Jól tudja ezt Pataky Attila is, aki évekkel ezelőtt sajnos a saját bőrén tapasztalta meg, hogy a kivizsgálás akár életet is menthet. &nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Azt kell mondjam, eléggé bevállalós életet éltem. Félévenként megyek az orvos barátomhoz, aki Magyarország egyik legjobbja. Benéz, megnéz, átnéz, ha kell, akkor további vizsgálatokra küld, ennek köszönhetően a következő 15 év állítólag garantálva van</p></div></span><p>– kezdte a Borsnak az Edda énekese, és hozzátette, tudja, hogy a férfiak túlnyomó többsége nehezen veszi rá magát arra, hogy szűrővizsgálatra menjen.&nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>"Tudom, hogy a férfi társaim nagyon majréznak, ezért azt üzenem nekik, ha komolyan veszik a szerelmet és a szexuális életet, akkor is érdemes 1-2 évenként elmenni egy urológiai vizsgálatra. A bajok megelőzhetőek, emellett a hosszan tartó örömteli párkapcsolatot is könnyebben garantálja…"&nbsp;</p></div></span><p>– fogalmazott sejtelmesen Attila.</p><p>„Az okot kell megszüntetni”&nbsp;<br>Sajnos megesik, hogy a szűrővizsgálatok után rossz hírt kap a páciens. Ám ahogy Attila esete is jól mutatja, nagyon fontos, hogy amennyire csak lehet, pozitívan kell tekinteni a jövőbe. Ez persze nem jelenti azt, hogy nem lesznek mélypontok.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Megmondom őszintén, amikor beültem a kocsiba, és hála istennek, nem volt velem senki, akkor ki tudtam sírni magam. Ha az embernek ez lebeg a feje fölött, akkor nem is önmagát sajnálja, hanem azokat, akiket itt kell hagynia és esetleg még számítanak rá, de lehet, hogy menni kell. Miután hazaértem, elolvastam dr. Hamer – Orvostudomány a feje tetején című könyvét és rájöttem, mi okozta a bajt, amit részben én indukáltam, majd elindultam a gyógyulás útján. Az okot kell megszüntetni, legyen az párkapcsolat, munkahely, csalódás vagy bármi</p></div></span><p>– javasolta Attila, akivel az orvosok közül egyre többen egyetértenek abban, hogy a betegségek nagy része lelki okokra vezethető vissza. Az egészséget a test-lélek-szellem hármasa adja, ezért nem elég csak a pszichével foglalkozni.</p><h3>Úszik, fekvőtámaszozik&nbsp;</h3><p>"Én fatalista vagyok és ezerrel élem az életem, persze ettől függetlenül betartom azokat a láthatatlan, de fontos szabályokat, amik észszerűnek tűnnek. 13 éve nem iszom alkoholt, odafigyelek az étkezésre és sportolok.&nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>&nbsp;</p><p>56 éves koromig minden egyes nap futottam, mindegy, milyen cudar idő volt. Azóta pedig úszok és mindenféle gyakorlatokat végzek otthon, fekvőtámasz, hátizom, hasizom. Az utóbbi napokban két alkalommal is közel három órát énekeltem a színpadon, de ha holnap menni kellene, azzal sem lenne semmi baj.&nbsp;</p><p>&nbsp;</p></div></span><p>Megköszönném a jóistennek, amit megélhettem és kész" – mondta nyugodt szívvel Attila.</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-dossier-recommendation _nghost-sc108=""><div _ngcontent-sc108="" class="dossier-recommendation"><h4 _ngcontent-sc108="" class="rec-title">Bulvár-celeb</h4><ul _ngcontent-sc108="" class="rec-list"><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/nemzetkozi-bulvar-celeb/2022/11/gigantikus-melleivel-mindenkit-sokkal-a-kameruni-szurkolo"> Gigantikus melleivel mindenkit sokkol a kameruni szurkoló </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-bulvar-celeb/2022/11/dobbenetes-foto-kerult-elo-a-nagy-o-bombazojanak-multjabol"> Döbbenetes fotó került elő A Nagy Ő bombázójának múltjából </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-bulvar-celeb/2022/11/sulyos-betegsegerol-beszelt-cserpes-laura"> Súlyos betegségéről beszélt Cserpes Laura </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-bulvar-celeb/2022/11/brutalszexi-video-tangaban-tancolt-a-magyar-modell"> Brutálszexi videó: tangában táncolt a magyar modell </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-bulvar-celeb/2022/11/varatlan-levelet-kap-arpa-attila-sokkolja-ami-benne-all"> Váratlan levelet kap Árpa Attila: sokkolja, ami benne áll </a></li><!----></ul><!----><a _ngcontent-sc108="" class="rec-more" href="/dosszie/bulvar-celeb">A dosszié további cikkei</a></div></app-dossier-recommendation><!----><!----><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.heol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HEOL%20-%20Pataky%20Attila%20elmondta%2C%20hogyan%20gy%C5%91zte%20le%20a%20r%C3%A1kot&amp;url=https%3A%2F%2Fwww.heol.hu%2Fhazai-bulvar-celeb%2F2022%2F11%2Fpataky-attila-elmondta-hogyan-gyozte-le-a-rakot">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#7c430f091e16191f0841343933305c005c343933305c515c2c1d081d17055c3d080815101d5c191011131218081d505c14131b051d125c1b05b9ed0608195c10195c1d5c0ebfdd1713085a1d110c471e13180541343933305c515c2c1d081d17055c3d080815101d5c191011131218081d505c14131b051d125c1b05b9ed0608195c10195c1d5c0ebfdd171308465c1408080c0f4653530b0b0b521419131052140953141d061d15511e09100a1d0e511f1910191e534e4c4e4e534d4d530c1d081d1705511d080815101d51191011131218081d5114131b051d12511b0513060819511019511d510e1d171308">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.heol.hu/hazai-bulvar-celeb/2022/11/pataky-attila-elmondta-hogyan-gyozte-le-a-rakot"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/betegseg">#betegség</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/pataky-attila">#pataky attila</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HEOL/15394801/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20221129-agyonlott-egy-kislanyt-egy-kamasz-majd-barataitol-kert-segiseget-hogy-eltuntesse-a-bunjeleket.html%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15394801_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Instagramon kért segítséget barátaitól egy kamasz, hogy elrejtsen egy holttestet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HEOL/31146/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTEyOS1mdXJkb3J1aGFiYW4tbXV0YXR0YS1tZWctc3p1bGVzLXV0YW5pLWFsYWtqYXQtbmFkYWktYW5pa28ta2VwZWsuaHRtbD91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10377_resized.jpg?avcount=1669782634);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Fürdőruhában mutatta meg tökéletes alakját Nádai Anikó - képek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HEOL/15391815/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fsport%2F2022%2F11%2Fkatar-vb-jurgen-klinsmann%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15391815_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A nap meccse: A futball szégyene, óriási a botrány Katarban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HEOL/15393258/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2F27-szuperfeltetelt-kell-teljesitenie-magyarorszagnak-a-helyreallitasi-alapert-2559392%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15393258_auto_resized.png);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">27 „szuperfeltételt” kell teljesítenie Magyarországnak a helyreállítási alapért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HEOL/15395349/?redirect=https%3A%2F%2Fmetropol.hu%2Faktualis%2F2022%2F11%2Fokollel-utott-arcon-egy-rendort-miskolcon-a-fiatal-ferfi%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15395349_auto_resized.png);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A szlovák férfi két rendőrt támadott meg  Miskolcon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HEOL/15394821/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fsport%2F2022%2F11%2Felovettek-az-etnikai-kartyat-a-horvatok-buntet-a-fifa%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15394821_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elővették az etnikai kártyát a horvátok, büntet a FIFA</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HEOL/31143/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTEyOS1icml0bmV5LXNwZWFycy10ZWxqZXNlbi1tZXp0ZWxlbnVsLWEtZnVyZG9rYWRiYW4tbWFya29sYXNzemEtYS1tZWxsZWl0LWtlcGVrLXR2Lmh0bWw%2FdXRtX3NvdXJjZT1oZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10376_resized.jpg?avcount=1669782634);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Britney Spears teljesen meztelenül, a fürdőkádban markolássza a melleit - képek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HEOL/15392278/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Ffoci-vb-2022%2Fvb-2022-a-fifa-vizsgalja-a-nemetek-ugyet-2926705%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15392278_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Vb 2022: a FIFA vizsgálja a németek ügyét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/HEOL/15393509/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kozelet%2F2022%2F11%2Fegyuttmukodesi-megallapodast-kotott-a-gyongyosi-campus-a-kornyek-kozepiskolaival%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15393509_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Együttműködési megállapodást kötött a gyöngyösi campus a környék középiskoláival</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/HEOL/31050/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIxMDExLW1pZXJ0LWtpc2VyaS1oYXNtZW5lcy1hLXRpcGlrdXMtdGVsaS1iZXRlZ3NlZ2VrZXQuaHRtbD91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTA%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10345_resized.jpg?avcount=1669782634);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">she.life.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Miért kíséri hasmenés a tipikus téli betegségeket?(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/HEOL/31119/aHR0cHM6Ly93d3cudmcuaHUvaGlyZGV0ZXMvMjAyMi8xMS9hei11Z3lmZWxsZWwta2VsbC1raWFsYWtpdGFuaS1hei1vcHRpbWFsaXMtc3RyYXRlZ2lhdC1uZW0tbGVoZXQtbWludGFrYXQtYWxrYWxtYXpuaS1wbGVzY2hpbmdlci1neXVsYS1tYXJrLWEtbWFuZGluZXJuZWsteD91dG1fc291cmNlPWhlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTE%3D?utm_source=heol&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10333_resized.jpg?avcount=1669782634);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">„Az ügyféllel kell kialakítani az optimális stratégiát, nem lehet mintákat alkalmazni” – Pleschinger Gyula Márk a Mandinernek (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/HEOL/15392733/?redirect=https%3A%2F%2Fwww.heol.hu%2Fhelyi-kozelet%2F2022%2F11%2Flenyugozo-zuzmaras-taj-fogadta-a-matraba-latogatokat-fotok%3Futm_source%3Dheol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15392733_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">heol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Most zúzmarás tájat fotózott, hétvégére már havat jósol Heves megye nagykövete + fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a heol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/hazai-bulvar-celeb"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/10/EXhllTMSsaa-SmP4vcOi4VXGpX9VmRX81OiK7alc34Y/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1MjI3MTg2NmIzMTQzYTg4NTU2ZTcyMTg2NDgyNGYx.jpg);" target="_blank" href="/hazai-bulvar-celeb/2022/10/ugyvedhez-fordultak-berki-krisztian-szulei-nagy-lepesre-szantak-el-magukat"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-bulvar-celeb/2022/10/ugyvedhez-fordultak-berki-krisztian-szulei-nagy-lepesre-szantak-el-magukat"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Meglepő fejlemények</span><span _ngcontent-sc111="" class="article-date">2022.10.11. 22:00</span></div><h2 _ngcontent-sc111="" class="article-title">Ügyvédhez fordultak Berki Krisztián szülei: nagy lépésre szánták el magukat</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/10/WvlqJrHeucWO9ClMZSmNp24O7IWCbAVakTUKhsHLw28/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMxNjRiYTczNmFlODQ4ZWViNWI1YjA4NTRjNDBmODBj.jpg);" target="_blank" href="/hazai-bulvar-celeb/2022/10/hatos-lotto-ezekkel-a-szamokkal-lehetett-milliokat-nyerni"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-bulvar-celeb/2022/10/hatos-lotto-ezekkel-a-szamokkal-lehetett-milliokat-nyerni"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Fortuna</span><span _ngcontent-sc111="" class="article-date">2022.10.09. 16:42</span></div><h2 _ngcontent-sc111="" class="article-title">Hatos lottó: ezekkel a számokkal lehetett milliókat nyerni</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/10/5aG-usKdInaxCKzfEUwuV12-98vKTOLhEU2re9N6sH0/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcwZDAyMTY4YjM1NTQ1YTBiMTFjOWM5YzJkNTQwNGM4.jpg);" target="_blank" href="/hazai-bulvar-celeb/2022/10/sokan-lettek-milliomosok-megvannak-az-otos-lotto-nyeroszamai"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-bulvar-celeb/2022/10/sokan-lettek-milliomosok-megvannak-az-otos-lotto-nyeroszamai"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Szerencsejáték</span><span _ngcontent-sc111="" class="article-date">2022.10.08. 20:01</span></div><h2 _ngcontent-sc111="" class="article-title">Sokan lettek milliomosok: megvannak az ötös lottó nyerőszámai</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc136=""><div _ngcontent-sc136="" class="sidebar-main"><app-layout _ngcontent-sc136="" _nghost-sc135=""><div _ngcontent-sc135="" class="layout"><div _ngcontent-sc135="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc135="" class="col-12 col-lg-12"><div _ngcontent-sc135="" class="layout-element column-element"><div _ngcontent-sc135="" class="row"><!----></div><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kultura/2022/11/hatranyos-helyzetu-gyerekek-nezhettek-meg-a-diotoro-cimu-eloadast"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/hVXe7sCJgcUG5LIRaVYtHEaWzqWdc4XgvPO5ekO-y5c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkNmQxNDVlMzk2NjQxMTZiZDRjZTFkNzU0MzllZjE4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Gondoskodás</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hátrányos helyzetű gyerekek nézhették meg a Diótörő című előadást</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kek-hirek/2022/11/szekrenybe-zarta-eheztette-a-ra-bizott-gyerekeket-a-jaszladanyi-neveloszulo"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/IhrGKMwIaS9PcYVYsLq0izKYrG-RnyxnD2zUwh9xN7g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E0NTlkZjE1NDQyMDRlY2NhYzQzYTllZmU4YWQwN2Rk.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hét kicsi életét tette pokollá...</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szekrénybe zárta, éheztette a rá bízott gyerekeket a jászladányi nevelőszülő
</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kek-hirek/2022/11/meg-akarok-halni-a-margit-hid-kameraja-felvette-a-21-eves-egyetemista-elet-halal-harcat"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/6yq_ChBKzdtvAg5RSjiFhv7IJfmEOFyQU6vM21_JRTQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFmNzg4MTM3YjI4ODRjNTdiZGU5NmQwMDRkYzg5YmE3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Drámai pillanatok</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">„Meg akarok halni!”– a Margit híd kamerája felvette a 21 éves egyetemista élet-halál harcát</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-bulvar-celeb/2022/11/curtis-oszinten-vallott-elarulta-hogy-osszeall-e-meg-valaha-majkaval"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/f0IWx2sKWNDsiU8rKU16fYflGqmCAPWlgmZJ47SwCEo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0OWZiMDFmZjgwODQyYzA5OWQ0ZGJhOWM1NTFlYTNm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Örök harag?</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Curtis őszintén vallott: elárulta, hogy összeáll-e még valaha Majkával</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/a-hat-szigma-modszere-2"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/FuVg2gyP2rIKVyloZGhOyw9KObgjxWu0oKSeiwolXZw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwZmE0ODgzZTFkZjQ5NGRiZjVlZWNkMmU4ZmQyNzVl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A hat szigma módszere</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/hogyan-hirdessuk-meg-a-kiadni-kivant-lakasunkat"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/OORhp2BnzwzgWHjZKiSx84vvIs2Vscx2bkkq2incOK0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzN2M3NWM5MGNhZDQ1YTU4Y2YwNDY2MzMxNDAyMzY3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hogyan hirdessük meg a kiadni kívánt lakásunkat?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/brazil-vagy-nemet-csapat-kezebe-adnak-a-kupat-a-szurkolok-a-katari-vb-n"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/Vzi3UHfcA7MYwggye9xUyQSCJrewtTShkAVpp7I-ktc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkYjkwNzc5NWI0ZDQ5ZmE4MDM2MGI2ZjcyMDFiMGQ2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Brazil vagy német csapat kezébe adnák a kupát a szurkolók a Katari VB-n</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/a-folyamatos-novekedes-utjan-a-sanatmetal-kft"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/6o7C42Kg6qZ4O8VmYOX9V8gqwZYLloVTQvrVC8l8khE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2MzQwNWM0N2E5ZTRiMzY4ODYyZjdlMDg5MDhjYWE3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A folyamatos növekedés útján a Sanatmetal Kft.</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/iden-is-tiz-zenemuveszeti-tehetseget-ismert-el-az-mvm"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/M6djYXTlOAsYU6a8LFO2jufQ97Dy_0kA6LbURsotn0w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZTI2NGVhMjAzZDQ3MDFhMzFmZjJiODc3MDM4Yzhh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Idén is tíz zeneművészeti tehetséget ismert el az MVM</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/szentdomonkos-es-borsodnadasd-kozott-megujul-a-25-szamu-fout"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/eieleEahz_tQ0MdmKlFP3_CCt6NU3i9GtOZ-tk05mf4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg1NDllNWUyOTM4ZDQ0NTJiOGFlMDdiOTU4ZmFmNTc5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szentdomonkos és Borsodnádasd között megújul a 25. számú főút</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-kek-hirek/2022/11/felismerte-a-kislany-kabatjat-innen-tudta-hogy-ismerosei-meghaltak-ujabb-reszletek-derultek-ki-az-ebesi-horrorbalesetrol"><h2 _ngcontent-sc111="" class="article-title"> Felismerte a kislány kabátját, innen tudta, hogy ismerősei a baleset áldozatai: újabb részletek derültek ki az ebesi tragédiá... <!----><!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/11/tomegbaleset-tortent-a-3-as-fouton-gyongyosnel"><h2 _ngcontent-sc111="" class="article-title"> Tömegbaleset nehezíti a közlekedést Gyöngyösnél <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/11/borzalmas-gyermekprostitucio-kihasznalasa-miatt-keresnek-egy-75-eves-ferfit-heves-megyeben"><h2 _ngcontent-sc111="" class="article-title"> Borzalmas: gyermekprostitúció kihasználása miatt keresnek egy 75 éves férfit Heves megyében <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/11/daganatos-szembetegsegben-kuzdo-3-eves-kislanyon-segitenenek-tarnazsadanyban"><h2 _ngcontent-sc111="" class="article-title"> Daganatos szembetegségben küzdő 3 éves kislányon segítenének Tarnazsadányban + videó <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/11/p89Kyg2x3wj2IkqSKvznWy7EYYe8qZ9f5nPHeyF7zlY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMyNjRhMGZjZTMxNDRlN2I5MTNkNjljNzA2YTM0NDVm.jpg);" href="/nemzetkozi-bulvar-celeb/2022/11/gigantikus-melleivel-mindenkit-sokkal-a-kameruni-szurkolo"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Elképesztő...</span><h2 _ngcontent-sc111="" class="article-title">Gigantikus melleivel mindenkit sokkol a kameruni szurkoló</h2></div><span _ngcontent-sc111="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/11/gigantikus-melleivel-mindenkit-sokkal-a-kameruni-szurkolo"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/p89Kyg2x3wj2IkqSKvznWy7EYYe8qZ9f5nPHeyF7zlY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMyNjRhMGZjZTMxNDRlN2I5MTNkNjljNzA2YTM0NDVm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Elképesztő...</span><h2 _ngcontent-sc111="" class="article-title">Gigantikus melleivel mindenkit sokkol a kameruni szurkoló</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/11/K0tG-JaBC61IQfnbNAKU9zqhWdov8lWh_paqdKeZfpM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0YTJiNjdiZDUwNjQ1ZmJhOTUyZTMyYTZjMTg4YTIx.jpg);" href="/hazai-bulvar-celeb/2022/11/ezert-hagyta-el-csepeli-otthonat-zambo-jimmy-csaladja"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Kiderült...</span><h2 _ngcontent-sc111="" class="article-title">Ezért hagyta el csepeli otthonát Zámbó Jimmy családja</h2></div><span _ngcontent-sc111="" class="article-date">15 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/ezert-hagyta-el-csepeli-otthonat-zambo-jimmy-csaladja"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/K0tG-JaBC61IQfnbNAKU9zqhWdov8lWh_paqdKeZfpM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0YTJiNjdiZDUwNjQ1ZmJhOTUyZTMyYTZjMTg4YTIx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Kiderült...</span><h2 _ngcontent-sc111="" class="article-title">Ezért hagyta el csepeli otthonát Zámbó Jimmy családja</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">15 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/11/j_ya6ZD2wL8wOgg-xhML-6fdpKmxRNYqVWkJPlE_ZJ4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1MmZlOWJhMTY0MDRjYzU5MjVjY2E2OTFmYjY2ZjA1.jpg);" href="/hazai-bulvar-celeb/2022/11/a-dancing-with-the-stars-utan-karriert-valthat-csobot-adel"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Meglepő fordulat</span><h2 _ngcontent-sc111="" class="article-title">A Dancing with the Stars után karriert válthat Csobot Adél</h2></div><span _ngcontent-sc111="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/a-dancing-with-the-stars-utan-karriert-valthat-csobot-adel"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/j_ya6ZD2wL8wOgg-xhML-6fdpKmxRNYqVWkJPlE_ZJ4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1MmZlOWJhMTY0MDRjYzU5MjVjY2E2OTFmYjY2ZjA1.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Meglepő fordulat</span><h2 _ngcontent-sc111="" class="article-title">A Dancing with the Stars után karriert válthat Csobot Adél</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/11/vl0vX1ePGIjrrpsxojKJ1lrXJMpfVWUCEsLL8XGYAvM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5MDY1OTAwN2MxMDRhZGFhZDQ2MmM3MmU1NmQ0YzM0.jpg);" target="_self" href="/orszag-vilag/2022/11/szabo-timea-szerint-nem-ilyen-egy-igazi-titkosszolgalati-jelentes-video"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/szabo-timea-szerint-nem-ilyen-egy-igazi-titkosszolgalati-jelentes-video"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Színes vonalak</span><span _ngcontent-sc111="" class="article-date">5 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Szabó Tímea szerint nem ilyen egy igazi titkosszolgálati jelentés (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/11/qQd3xr600J5_Ca2g9ToTDIm-H0zC6zyBrYt7y2t4yiU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhMjI3YzZkYzY2ODQ3Y2I5YmJlNGUzZTFlYTdmZGE5.jpg);" target="_self" href="/orszag-vilag/2022/11/megszuntettek-a-robert-fico-ellen-inditott-eljarast"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/megszuntettek-a-robert-fico-ellen-inditott-eljarast"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Politika</span><span _ngcontent-sc111="" class="article-date">7 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Megszűntették a Robert Fico ellen indított eljárást</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.heol.hu/2022/11/W323C0R2zY1yvFU4T2Zk0nzp0w4DWdcTH07PGnonomM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA3MDE2ODZlOTFkNjRmNDliYWVlMjUwNmZmODk1NDUy.jpg);" target="_self" href="/orszag-vilag/2022/11/a-hirhamisitas-uj-mufajait-dolgozta-ki-az-ellenzeki-media"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/a-hirhamisitas-uj-mufajait-dolgozta-ki-az-ellenzeki-media"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Napi rutin</span><span _ngcontent-sc111="" class="article-date">7 órája</span></div><h2 _ngcontent-sc111="" class="article-title">A hírhamisítás új műfajait dolgozta ki az ellenzéki média</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/11/CzpadCVeFlWH6axm4Rs3bRXUGSFczPtbVmuO0IFLAr0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NTg3YjI4OTZkZjQ0ZjM5Y2UyYzczYzFkN2UzN2Rm.jpg);" href="/digitalia/2022/11/4-jel-hogy-surgosen-meg-kell-valtoztatni-a-jelszavunkat"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Négy jel, hogy sürgősen meg kell változtatni a jelszavunkat</h2></div><span _ngcontent-sc111="" class="article-date">23 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/4-jel-hogy-surgosen-meg-kell-valtoztatni-a-jelszavunkat"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/CzpadCVeFlWH6axm4Rs3bRXUGSFczPtbVmuO0IFLAr0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NTg3YjI4OTZkZjQ0ZjM5Y2UyYzczYzFkN2UzN2Rm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Négy jel, hogy sürgősen meg kell változtatni a jelszavunkat</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">23 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/11/EMXCgFKPmnUUSyca4oSEKlk9dy4Gq3a51BGPe6cKBro/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOTI4NjI0MTcwYjRjZjdhYTJhZmIwMDE1M2Y2NTBi.jpg);" href="/digitalia/2022/11/itt-jatszhat-a-jatekkal-amit-elon-musk-12-evesen-keszitett"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc111="" class="article-title">Itt játszhat a játékkal, amit Elon Musk 12 évesen készített</h2></div><span _ngcontent-sc111="" class="article-date">2022.11.28. 15:17</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/itt-jatszhat-a-jatekkal-amit-elon-musk-12-evesen-keszitett"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/EMXCgFKPmnUUSyca4oSEKlk9dy4Gq3a51BGPe6cKBro/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOTI4NjI0MTcwYjRjZjdhYTJhZmIwMDE1M2Y2NTBi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc111="" class="article-title">Itt játszhat a játékkal, amit Elon Musk 12 évesen készített</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.11.28. 15:17</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.heol.hu/2022/11/p2ML5RWs6RLDio4Q94LWczAaDf3rS95E60LS2BE_gf0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5ODI3ZDIxMGExNDRjMmM5NGFiM2E4OTlhYzk1M2E5.jpg);" href="/digitalia/2022/11/igy-jol-nezhetunk-ki-szelfiken-csoportkepeken"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Így nézhetünk ki jól a szelfiken, csoportképeken</h2></div><span _ngcontent-sc111="" class="article-date">2022.11.28. 06:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/igy-jol-nezhetunk-ki-szelfiken-csoportkepeken"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.heol.hu/2022/11/p2ML5RWs6RLDio4Q94LWczAaDf3rS95E60LS2BE_gf0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5ODI3ZDIxMGExNDRjMmM5NGFiM2E4OTlhYzk1M2E5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Így nézhetünk ki jól a szelfiken, csoportképeken</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.11.28. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc137=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">HEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Heves megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/heol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/wwwheolhu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.974d0db1b1010877.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.02be0fa7292ec322.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>