<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "1485830871653520",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="1485830871653520" />
    <link rel="pingback" href="https://www.heol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.heol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A Kisköre háromgólos hátrányból mentett pontot | HEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A megyei II. osztály 15. fordulójának szombati jegyzőkönyvei."/>
<link rel="canonical" href="https://www.heol.hu/sport/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Kisköre háromgólos hátrányból mentett pontot | HEOL" />
<meta property="og:description" content="A megyei II. osztály 15. fordulójának szombati jegyzőkönyvei." />
<meta property="og:url" content="https://www.heol.hu/sport/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171/" />
<meta property="og:site_name" content="HEOL" />
<meta property="og:image" content="https://www.heol.hu/wp-content/uploads/2018/03/eseii-900x600.jpg?mwfmv=1521311622" />
<meta property="og:image:secure_url" content="https://www.heol.hu/wp-content/uploads/2018/03/eseii-900x600.jpg?mwfmv=1521311622" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A megyei II. osztály 15. fordulójának szombati jegyzőkönyvei." />
<meta name="twitter:title" content="A Kisköre háromgólos hátrányból mentett pontot | HEOL" />
<meta name="twitter:image" content="https://www.heol.hu/wp-content/uploads/2018/03/eseii.jpg?mwfmv=1521311624" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.heol.hu\/","name":"HEOL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.heol.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hírcsatorna" href="https://www.heol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="HEOL &raquo; hozzászólás hírcsatorna" href="https://www.heol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=6cec52e3dcaea28ef236bed67c8e2a7b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.heol.hu/wp-content/themes/Divi/style.css?ver=6cec52e3dcaea28ef236bed67c8e2a7b' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.heol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.heol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.heol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1520863849' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=6cec52e3dcaea28ef236bed67c8e2a7b#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.heol.hu/wp-includes/css/dashicons.min.css?ver=6cec52e3dcaea28ef236bed67c8e2a7b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karakterek feleslegesek","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1516006692'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1519630580'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=6cec52e3dcaea28ef236bed67c8e2a7b'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<link rel='https://api.w.org/' href='https://www.heol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heol.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.heol.hu/?p=1061171' />
<link rel="alternate" type="application/json+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fhelyi-sport%2Fkiskore-haromgolos-hatranybol-mentett-pontot-1061171%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heol.hu%2Fsport%2Fhelyi-sport%2Fkiskore-haromgolos-hatranybol-mentett-pontot-1061171%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.heol.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "53d3c5f6-d481-4377-9aa1-5088bf1dfa6f", safari_web_id: "web.onesignal.auto.2fe112ef-4554-4496-8fef-42f5ec2b9118",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-16x16.png?mwfmv=1502750210" sizes="16x16" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-32x32.png?mwfmv=1502750210" sizes="32x32" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-96x96.png?mwfmv=1502750210" sizes="96x96" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-128x128.png?mwfmv=1502750210" sizes="128x128" />
<link rel="icon" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-196x196.png?mwfmv=1502750210" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-57x57.png?mwfmv=1502750210" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-60x60.png?mwfmv=1502750210" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-72x72.png?mwfmv=1502750210" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-76x76.png?mwfmv=1502750210" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-114x114.png?mwfmv=1502750210" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-120x120.png?mwfmv=1502750210" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-144x144.png?mwfmv=1502750210" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-152x152.png?mwfmv=1502750210" sizes="152x152" />

<meta name="application-name" content="HEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-144x144.png?mwfmv=1502750210" />
<meta name="msapplication-square70x70logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-70x70.png?mwfmv=1502750210" />
<meta name="msapplication-square150x150logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-150x150.png?mwfmv=1502750210" />
<meta name="msapplication-square310x310logo" content="https://www.heol.hu/wp-content/uploads/2017/08/croppedheolmstile310x310-310x310.png?mwfmv=1502750210" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53610610-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1061171 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4554493" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.heol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/heol_header_red.svg" alt="HEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/eger/">Eger</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/gyongyos/">Gyöngyös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/hatvan/">Hatvan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://www.heol.hu/valasztas-2018/">Választás 2018</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">heol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/zf-eger/">ZF Eger</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eger-sbs/">Eger SBS</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.heol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/eger/">Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/gyonyos/">Gyöngyös</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/hatvan/">Hatvan</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/fuzesabony/">Füzesabony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/Heves/">Heves</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/petervasara/">Pétervására</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/belapatfalva/">Bélapátfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.heol.hu/cimke/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">heol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/kozelet/helyi-kozelet/hol-mernek-szeptemberben-752679/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.heol.hu/cimke/magazinjaink/">Magazinjaink</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http:///www.heol.hu/hirek/helyi-hirek/orvosi-ugyeletek-740275/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/zf-eger/">ZF Eger</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eger-sbs/">Eger SBS</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/megyei-bajnoksag/">Megyei bajnokság</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/11.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/mai-nevnapok">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gertrúd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">17.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.heol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/eger/">Eger</a></li><li class=" menu-item "><a href="/cimke/gyongyos/">Gyöngyös</a></li><li class=" menu-item "><a href="/cimke/hatvan/">Hatvan</a></li><li class=" menu-item "><a href="https://www.heol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.heol.hu/sport/helyi-sport/">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  red-menu-item "><a href="http://www.heol.hu/valasztas-2018/">Választás 2018</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
        <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info ">
            <span class="article-cover-link">
                LABDARÚGÁS            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2018. 03. 17. 19:44                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.heol.hu/sport/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171/"
                       data-share-title="A Kisköre háromgólos hátrányból mentett pontot" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.heol.hu/sport/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="article-title" class="article-title article_no_image">
        <h1 id="article-title_h1" class="article-title_h1">
            A Kisköre háromgólos hátrányból mentett pontot        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Heol Sport</span>
                    </span>
</div></div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>Hirdetés</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4938636" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-1061171" class="post-1061171 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-labdarugas enews_article_tags-megyei-bajnoksag enews_article_columns-helyi-sport enews_article_columns-sport enews_region-eger enews_region-heves-eger-es-kornyeke enews_sport-labdarugas enews_sport-labdarugas-labdarugas" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								A megyei II. osztály 15. fordulójának szombati jegyzőkönyvei.							</div>
                    					<div class="clearfix"></div>
					<div class="enews-article-content">
                            <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.heol.hu/orszag-vilag/soros-embere-uszitotta-nemet-kormanyt-magyarorszag-ellen-1060915/" class="content" target="">
                Soros embere uszította a német kormányt Magyarország ellen
            </a>
            </div>
                                                <div class="endless-shared-area">
                                                    </div>

                        <p>Keleti csoport<br />
<strong>EGER SE II–MSE-MÁTRABALLA 2–0 (1–0)</strong><br />
Eger, Felsővárosi műfű. V.: Lucián János (Kecskés G., Hovanecz M.).<br />
<strong>EGER:</strong> Korsós I. – Kocsa D. (Erdélyi R., 86.), Jakab L. R. (Barta K., 83.), Nagylaki D. (Magyar T., 80.), Aux R., Farkas Zs. (Huszár L., 72.), Grassi U. (Pápai Z., 46.), Lázár L., Dóczi I., Petrik L., Nyilas L. Játékos-edző: Szabó Béla.<br />
<strong>MÁTRABALLA:</strong> Laczik I. (Suha Sz., 46.) – Pozsár P. (Bata G., 72.), Lehoczki Á., Dancsok R. (Forgó L., 77.), Farkas K., Elek D., Pintér N., Kovács T., Nánási J. (Forgó T., 46.), Balogh A., Lázár G. Edző: Pádár Gergő.</p>
<div class="enews_gallery_holder"><div class='ml-gallery'>
						<a href='https://www.heol.hu/galeria/eger-se-ii-mse-matraballa-2-0-1-0/' class='ml-gallery-link'>
						<img class='ml-gallery-cover' src='https://www.heol.hu/wp-content/uploads/2018/03/IMG4459-1024x682.jpg?mwfmv=1521312203' />
						<p class='wp-caption-text-gallery' >Képgaléria: EGER SE II–MSE-MÁTRABALLA 2–0 (1–0)</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div></p>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>&nbsp;</p>
<p><strong>GÓL:</strong> Petrik L. (36.), Nyilas L. (69.).<br />
<strong>SZABÓ BÉLA:</strong> – Hoztuk a kötelezőt. Gratulálok a csapatnak!<br />
<strong>JÓK:</strong> az egész hazai csapat.</p>
<div id="attachment_1061193" style="max-width: 778px" class="wp-caption alignnone"><img class="wp-image-1061193 size-medium_large" src="https://www.heol.hu/wp-content/uploads/2018/03/eseii-768x512.jpg?mwfmv=1521311621" alt="" width="768" height="512" /><p class="wp-caption-text">A fekete mezes egriek hozták a kötelezőt a ballaiak ellen Fotó: Márkus Attila</p></div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561633" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4561736" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4567250" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555427" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555755" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p><strong>DOMOSZLÓ–POROSZLÓ 1–1 (0–0)</strong><br />
Sirok, 50 néző. V.: Horváth Marianna (Varga L., Juhász S.).<br />
<strong>DOMOSZLÓ:</strong> Tresó D. – Báder Á., Béres D., Jónás G., Szabó V., Szabó D., Bodon P. (Szabó D., 59.), Lukovszki B., Jónás B. (Németh Z., 65.), Czompa R., Lukovszki M. Edző: Szabó László.<br />
<strong>POROSZLÓ:</strong> Tolnai L. – Bordács J., Rézműves S., Tari B., Mester Á., Csala A., Tóth A., Kovács J. (Riczkó Z., 88.), Fehér Ferenc, Oláh T., Kiss Z. Játékos-edző: Csala Attila.<br />
<strong>GÓL:</strong> Szabó V. (91. – 11-esből), ill. Rézműves S. (60.).<br />
<strong>JÓK:</strong> Tresó D., ill. az egész vendégcsapat.<br />
<strong>IFIK:</strong> 3–5.<br />
<strong>SZABÓ LÁSZLÓ:</strong> – Tresónak egy nagy piros pont, a többinek &#8230;<br />
<strong>CSALA ATTILA:</strong> – Ezer sebből vérző csapatom küzdeni tudásból jelesre vizsgázott. Mivel a játékvezető hölgy, így a működését nem kommentálom.</p>
<p><strong>EGERSZÓLÁT–ANDORNAKTÁLYA II 4–0 (2–0)</strong><br />
Egerszólát, 50 néző. V.: Kovács Barnabás (Panyi K., Derda D.).<br />
<strong>EGERSZÓLÁT:</strong> Kocsis Á. – Montvai Z. (Horváth L., 77.), Csepcsányi G., Török M., Besenyei R., Tompos K. (Erdélyi J., 62.), Bata Á., Tordai V. (Szécsi A., 62.), Tompos Á. (Montvai Zs., 62.), Kovács B., Dancs Sz. (Rácz G., 61.). Edzők Linninger István és ifj. Horváth László.<br />
<strong>ANDORNAKTÁLYA II:</strong> Szabó M. – Benke D. (Szabó D., 46.), Ipacs M., Balogh P., Pásztor Zs. (Majoros K., 72.), Princz R., Bajzát L., Szilágyi D., Bak K., Jenei D., Budai O. (Gajdos R., 62.). Edző: Varga József.<br />
<strong>GÓL:</strong> Bata Á. (19.), Tompos K. (30.), Kovács B. (57.), Besenyei R. (70.).<br />
<strong>JÓK:</strong> Török M., Besenyei R., Kovács B., Csepcsányi G., ill. Bak K., Balogh P., Szilágyi D.<br />
<strong>IFJ. HORVÁTH LÁSZLÓ:</strong> – Nehéz pályán, helyenként jó játékkal magabiztosan nyertünk.</p>
<p><strong>TARNAMÉRA–KISKÖRE 3–3 (0–3)</strong><br />
Tarnaméra, 50 néző. V.: Bodó István (Várallyay M., Lakatos Nikoletta).<br />
<strong>TARNAMÉRA:</strong> Huszár Zs. – Bóta Balázs, Vadnai B., Pusoma L. (Lakatos G., 84.), Balogh G., Ugrai A., Bernát K., Zsidó L., Betembuk Zs., Bóta Bence (Bálint I., 59.), Németh S. (Kis T., 68.). Edző: Kovács János.<br />
<strong>KISKÖRE</strong>: Nagy N. – Ungvári I., Sipos I., Bódi V., Szabó T., Balázs A., Puzsoma D., Csontos Gy., Ungvári L. (Szabó T., 54.), Nagy T., Nagy J. Játékos-edző: Szabó Tibor.<br />
<strong>GÓL:</strong> Pusoma L. (20., 37.), Bóta Bence (23.), ill. Ugrai A. (52.), Szabó T. (57.), Csontos Gy. (61.).<br />
<strong>JÓK:</strong> Bóta Balázs, Bernát, Vadnai, Pusoma L., ill. az egész vendégcsapat.<br />
<strong>IFIK:</strong> 2–3.<br />
<strong>KOVÁCS JÁNOS:</strong> – Megnyert mérkőzést engedtünk ki a kezünkből.<br />
<strong>SZABÓ TIBOR:</strong> – Átaludt első félidő után futottunk az eredmény után, 3–0 után dicséretes döntetlen. Gyenge játékvezetői asszisztensek működtek.</p>
<p><strong>KÖMLŐ–DETK 2–2 (1–1)</strong><br />
Kömlő, néző. V.: Tamasi Sándor (Jávorszki Z., Rácz K.).<br />
<strong>KÖMLŐ:</strong> Suha K. – Csík S., Suha F., Csík E., Kállai Á. (Kállai M., 46.), Suha Á., Suha Z., Tóth I., Nagy N., Bari K. (Pengő S., 46.), Bari M.<br />
<strong>DETK:</strong> Morvai T. – Farkas O., Boros J., Ivony Ö., Molnár A., Bódi R., Farkas L., Kernács Á., Pásztor M., Molnár J. (Kernács M., 86.), Farkas M.<br />
<strong>GÓL:</strong> Bari M. (1., 68.), ill. Farkas M. (25.), Bódi R. (48.).</p>
<p><strong>TARNALELESZ–TISZANÁNA 5–1 (3–0)</strong></p>
<p>VASÁRNAP, 13.00:<br />
<strong>Mátraderecske (8.)–Markaz (1.)</strong><br />
Recsk. V.: Debreczeni</p>
<p>A CSOPORT ÁLLÁSA</p>
<p><img class="alignnone wp-image-1061197 size-medium_large" src="https://www.heol.hu/wp-content/uploads/2018/03/kelet15-688x376.png?mwfmv=1521311039" alt="" width="688" height="376" srcset="https://www.heol.hu/wp-content/uploads/2018/03/kelet15.png 688w, https://www.heol.hu/wp-content/uploads/2018/03/kelet15-300x163.png 300w, https://www.heol.hu/wp-content/uploads/2018/03/kelet15-454x248.png 454w" sizes="(max-width: 688px) 100vw, 688px" /><br />
Nyugati csoport<br />
<strong>PETŐFIBÁNYA–GYÖNGYÖSPATA 4–2 (2–0)</strong><br />
Petőfibánya. V.: Fehér Renátó (dr. Lendvai G., Csathó Zs.).<br />
<strong>PETŐFIBÁNYA</strong>: Berki E. (Kozsa R., 57.) – Kiss D., Keviczki R., Szabó G., Parádi J., Berki M., Baranyi A., Parádi Z. (Pásztor M., 75.), Berki G. (Cserta L., 68.), Verebélyi I., Nagy Z. (Pap Á., 77.). Edző: Kéri Tamás.<br />
<strong>GYÖNGYÖSPATA:</strong> Ferencsák B. – Szilágyi L., Korponyi J., Sipos D. (Baranyi K., 70.), Kiss D. (Soós J., 77.), Polyák A., Török D. (Csemer L., 80.), Botos R., Ujlaki J. (Domoszlai K., 46.), Rácz Gy., Hevér P. (Horti R., 81.). Játékos-edző: Szilágyi Gábor.<br />
<strong>GÓL:</strong> Parádi J. (32., 70.), Baranyi A. (44.), Verebélyi I. (65.), ill. Domoszlai K. (56., 87.).</p>
<p><strong>GYÖNGYÖSSOLYMOS–APC 3–2 (1–1)</strong><br />
Gyöngyössolymos, 40 néző. V.: Nagy Péter (Orosz F., Juhász Á.).<br />
<strong>GYÖNGYÖSSOLYMOS</strong>: Karsai K. – Kandikó M., Paksa I., Hatalyák M., Horváth Zs., Loboda P., Szabó R., Balogh P., Bezzegh K.,. Bakos K., Nagy D. Edző: Bágyi Csaba.<br />
<strong>APC:</strong> Kovács Á. – Szklenár P., Maka D., Jambrik G. (Fodor L., 65.), Hajdú A., Kiska J., Jávorka M. (Kettős M., 78.), Juhász G., Szőke A., Kéri T., Farkas I. Edző: Szűcs Roland.<br />
<strong>GÓL:</strong> Hatalyák M. (42., 51., 54.), ill. Maka D. (43.), Szklenár P. (79.).<br />
<strong>JÓK:</strong> Hatalyák, Karsai, Bakos, Kandikó, Paksa, ill. Kovács Á.<br />
<strong>IFIK:</strong> 0–15.<br />
<strong>BÁGYI CSABA</strong>: – Nagyon fontos három pontot szereztünk, küzdeni akarásból jeles. Gratulálok az egész csapatnak!<br />
<strong>SZŰCS ROLAND:</strong> – Rossz talajú pályán a jobban akaró csapat győzött. Gratulálok a hazai csapatnak!</p>
<p><strong>VASÁRNAP, 15.00:</strong><br />
Atkár–Visonta<br />
Ecséd–Nagyréde<br />
Abasár–Lőrinci<br />
Vámosgyörk–Zagyvaszántó<br />
<strong>Szabadnapos:</strong> Hatvani Lokomotív</p>
<p>A CSOPORT ÁLLÁSA</p>
<p><img class="alignnone wp-image-1061195 size-medium_large" src="https://www.heol.hu/wp-content/uploads/2018/03/Nyugat15-674x383.png?mwfmv=1521311024" alt="" width="674" height="383" srcset="https://www.heol.hu/wp-content/uploads/2018/03/Nyugat15.png 674w, https://www.heol.hu/wp-content/uploads/2018/03/Nyugat15-300x170.png 300w, https://www.heol.hu/wp-content/uploads/2018/03/Nyugat15-454x257.png 454w" sizes="(max-width: 674px) 100vw, 674px" /></p>
<p>&nbsp;</p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/labdarugas/" rel="tag">
                                                    labdarúgás 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/megyei-bajnoksag/" rel="tag">
                                                    Megyei bajnokság
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/mozaik/ezek-vilag-legdragabb-varosai-830355?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Ezek a világ legdrágább városai" alt="Ezek a világ legdrágább városai" src="https://zoe.mediaworks.hu/public/uploaded_pictures/684683_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezek a világ legdrágább városai</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/sportszelep/a-leeds-legjobb-igazolasa-nem-nagyon-szerette-a-focit-kepek-2624799?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="A Leeds legjobb „igazolása” nem nagyon szerette a focit – KÉPEK" alt="A Leeds legjobb „igazolása” nem nagyon szerette a focit – KÉPEK" src="https://zoe.mediaworks.hu/public/uploaded_pictures/684746_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A Leeds legjobb „igazolása” nem nagyon szerette a focit – KÉPEK</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/uj-feltetelekkel-szerezheto-meg-a-jogositvany/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Új feltételekkel szerezhető meg a jogosítvány" alt="Új feltételekkel szerezhető meg a jogosítvány" src="https://zoe.mediaworks.hu/public/uploaded_pictures/683287_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Új feltételekkel szerezhető meg a jogosítvány</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/csokinyuszi-teszt-husvet-lindt-milka-kinder-53638?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Teszt! Szerintük ezek a csokinyuszik kerüljenek a fészekbe húsvétkor!" alt="Teszt! Szerintük ezek a csokinyuszik kerüljenek a fészekbe húsvétkor!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/685004_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Teszt! Szerintük ezek a csokinyuszik kerüljenek a fészekbe húsvétkor!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/kozelet/helyi-kozelet/ufo-setalt-csobokapusztai-utcan-ugy-totyogott-mint-egy-kiskacsa-1266409/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Ufó sétált a csobokapusztai utcán: úgy totyogott, mint egy kiskacsa" alt="Ufó sétált a csobokapusztai utcán: úgy totyogott, mint egy kiskacsa" src="https://zoe.mediaworks.hu/public/uploaded_pictures/684914_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ufó sétált a csobokapusztai utcán: úgy totyogott, mint egy kiskacsa</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/gyerekek-tudasat-szovegertelmezeset-fejlesztik-terapias-ebek-1218931/?utm_source=www.heol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">beol.hu</div>
								<div class="item-image">
									<img title="A gyerekek tudását fejlesztik a terápiás ebek Dobozon" alt="A gyerekek tudását fejlesztik a terápiás ebek Dobozon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/684167_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A gyerekek tudását fejlesztik a terápiás ebek Dobozon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561638" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4561737" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=1485830871653520?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.heol.hu/sport/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561643" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561650" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4561745" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561611" class="goAdverticum"></div>
</div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.heol.hu/helyi-kek-hirek/baleset-25-oson-elhunyt-az-egyik-serult-1060871"><img class="enews-ordered-article-offerer-img" src ="https://www.heol.hu/wp-content/uploads/2018/03/baleset-150x150.jpg?mwfmv=1521280928" /><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.heol.hu/helyi-kek-hirek/baleset-25-oson-elhunyt-az-egyik-serult-1060871">Szörnyű baleset a 25-ösön: elhunyt az egyik sérült</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.heol.hu/helyi-kek-hirek/sulyos-baleset-25-oson-tobben-megserultek-1059909"><img class="enews-ordered-article-offerer-img" src ="https://www.heol.hu/wp-content/uploads/2018/03/baleset-150x150.jpg?mwfmv=1521280928" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.heol.hu/helyi-kek-hirek/sulyos-baleset-25-oson-tobben-megserultek-1059909">Súlyos baleset a 25-ösön: többen megsérültek – Fotó</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.heol.hu/helyi-kozelet/ket-oroszlannal-nyit-az-allatkert-felsotarkanyban-1058125"><img class="enews-ordered-article-offerer-img" src ="https://www.heol.hu/wp-content/uploads/2018/03/shutterstock488255059-150x150.jpg?mwfmv=1521031794" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.heol.hu/helyi-kozelet/ket-oroszlannal-nyit-az-allatkert-felsotarkanyban-1058125">Két oroszlánnal nyit az állatkert Felsőtárkányban</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.heol.hu/helyi-kek-hirek/beszakadt-az-aszfalt-a-teherauto-alatt-1057317"><img class="enews-ordered-article-offerer-img" src ="https://www.heol.hu/wp-content/uploads/2018/03/DSC5775-1-150x150.jpg?mwfmv=1520953769" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.heol.hu/helyi-kek-hirek/beszakadt-az-aszfalt-a-teherauto-alatt-1057317">Durva! Beszakadt az aszfalt a teherautó alatt</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.heol.hu/helyi-kozelet/voros-kod-tobbet-kell-tennunk-a-ciganysag-beilleszkedeseert-1054399"><img class="enews-ordered-article-offerer-img" src ="https://www.heol.hu/wp-content/uploads/2018/03/14SzajkoBD-150x150.jpg?mwfmv=1520712094" /><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.heol.hu/helyi-kozelet/voros-kod-tobbet-kell-tennunk-a-ciganysag-beilleszkedeseert-1054399">Vörös kód: Többet kell tennünk a cigányság beilleszkedéséért</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561614" class="goAdverticum"></div>
</div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg " >    <a href='https://www.heol.hu/helyi-sport/b-braun-bravur-a-javabol-1061261'></a>
    <a href="https://www.heol.hu/helyi-sport/b-braun-bravur-a-javabol-1061261">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/Markez-454x302.jpg?mwfmv=1521313570">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    KÉZILABDA
                                                </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/helyi-sport/b-braun-bravur-a-javabol-1061261">
                                                B. Braun: bravúr a javából!
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561617" class="goAdverticum"></div>
</div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg " ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Andornaktálya
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        19 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/helyi-kozelet/arra-ment-haza-hogy-kikapcsoltak-nala-az-aramot-1060151">
                                                Arra ment haza, hogy kikapcsolták nála az áramot
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        Igencsak meglepődött az az andornaktályai olvasónk, aki arra ért haza március 6-án, hogy az ­áramszolgáltató emberei­ kikapcsolták nála a szolgáltatást. Nem érti, hogy történhetett meg ilyen.

                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély megrendüléssel tudatjuk mindazokkal akik ismerték és tisztelték, hogy BÓTA FERENC okl. közgazdász és okl. könyvvizsgáló hosszan tartó betegségben elhunyt. Temetése 2018. március 19-én 11 órakor lesz az engesztelő gyászmisét követően, Balaton község temetőjében.  A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BUKULI SÁNDORNÉ  szül. Borbás Rozália  életének 86. évében csendesen eltávozott. Temetése az egri Dónát temetőben 2018. március 21-én 11 órakor lesz .  A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  ZELEI ENDRE tanár életének 79. évében elhunyt. Temetése 2018. március 21-én 15.30 órakor az egri Rozália temetőben lesz, 15 órakor engesztelő gyászmise a temető kápolnájában.. A gyászoló család</div>
                        <div class="swiper-slide">Drága két kezed de sokat dolgozott. Fáradt, erős lábad mennyit szaladt, futott. Sosem panaszkodtál, sosem bánkódtál Csak tetted a dolgod, értünk fáradoztál.  Szomorú szívvel tudatjuk rokonokkal, ismerősökkel, hogy szerető férj, édesapa és nagyapa  ID. KÓS JÁNOS életének 77. évében elhunyt. Végső búcsút tőle 2018. március 19-én hétfőn 14.30 órakor veszünk a Hatvani temetőben. Előtte 14 órakor gyászmise. Szerető felesége, lánya Györgyi, Fia János két uonkája Patrik és Gergő</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk, hogy  BABTISZTA JÓZSEF volt Közgép dolgozó életének 70. évében elhunyt. Temetése 2018. március 17-én 10 órakor lesz az andornaktályai temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  SZABÓ JÁNOSNÉ  sz. Cseh Irén életének 88. évében elhunyt.  Temetése 2018. március 16-án 15 órakor lesz a maklári temetőben. Előtte 14.30 órakor gyászmisét mondatunk. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy JENEI JÁNOSNÉ  sz. Egri Róza  életének 90. évében elhunyt.  Végakaratuknak megfelelően, férjével együtt, 2018. március 14-én, 14.00 órakor a tiszanánai temetőben helyezzük végső nyugalomra. A gyászoló család</div>
                        <div class="swiper-slide">Halálának  25. évfordulóján Édesapámra ZAKAR JÓZSEF-re emlékezünk. Fia és családja, nővére és családja</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik JOÓ ISTVÁNNÉ temetésén részt vettek, fájdalmunkban osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondok mindenkinek, aki édesapám DARVAI GÉZA  búcsúztatásán részt vett és gyászunkban osztozott.  Ugyanúgy megköszönöm mindazoknak, akik eljönni nem tudtak, de lélekben voltak velünk.  Dr. Darvai László</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  HORNYÁK JÓZSEFNÉ  sz. Nyeste Margit  türelemmel viselt hosszú szenvedés után, életének 84. évében elhunyt.  Hamvait szűk családi körben helyeztük örök nyugalomra, mert ő így akarta. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  FICZERE JÁNOSNÉ sz. Dorkó kasznár Margit  életének 81. évében elhunyt.  Temetése 2018. március 14-én 11.30 órakor lesz az egri Kisasszony temetőben. Előtte 11 órakor gyászmisét mondatunk. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk, hogy  DANYI MALVIN életének 54. évében elhunyt. Temetése 2018. március 14-én 11 órakor lesz az egri Kisasszony temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy FEHÉR JÓZSEF 2018. február 28-án 75 éves korában elhunyt. Hamvasztás utáni búcsúztatója 2018. április 9-én 16 órakor lesz az egerszalóki temetőben. Előtte engesztelő gyászmise. A gyászoló család</div>
                        <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik feledhetetlen halottunk JÁROMI IMRE JÓZSEF temetésén részt vettek és fájdalmunkban osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatom, hogy édesanyám  ÖZV. BARTA ÁRPÁDNÉ  sz. Ficzere dóka Erzsébet  szül. Egercsehi, 1935. 09. 14.  2018. március 3-án elhunyt.  Édesapámhoz kísérjük el utolsó útján 2018. március 13-án 10.30 órakor az egercsehi temetőben.  Előtte 10 órakor szentmise.  Sohe el nem múló szeretettel: lánya, Ani</div>
                        <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy felejthetetlen édesanyánk, nagymamánk KAKUK LÁSZLÓNÉ  Emike életének 87. évében elhunyt.  Temetése az egri Rozália temetőben 2018. március 12-én 13.30-kor lesz, a gyászmisét követően. A gyászoló család</div>
                        <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy Bálint Lászlóné, Stadler Marika 77 évesen 2018. február 27-én elhunyt. Szeretett édesanyámtól 2018. március 13-án 13.00 órakor búcsúzunk a Debreceni Köztemető 2-es számú ravatalozójából, polgári szertartás szerint. Cím: Parádsasvár, Arany János u. 4. Gyászoló Család.</div>
                        <div class="swiper-slide">Mély megrendüléssel, fájó szívvel tudatjuk, hogy a felejthetetlen férj, drága édesapa, nagyapa  id. HUNDT ISTVÁN 90 éves korában elhunyt. Temetése az egri Hatvani temetőben 2018. március 10-én 11 órakor lesz, az engesztelő gyászmisével egybekötve.  A gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  DR. MOLNÁR MIKLÓS  nyug. kórházi főorvos  temetésén részt vettek, fájdalmunkban osztoztak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4561619" class="goAdverticum"></div>
</div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.heol.hu/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/eseii-150x150.jpg?mwfmv=1521311621">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    LABDARÚGÁS
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        26 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/helyi-sport/kiskore-haromgolos-hatranybol-mentett-pontot-1061171">
                                                A Kisköre háromgólos hátrányból mentett pontot
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.heol.hu/orszag-vilag/orban-viktor-szerencses-utat-kivant-rossz-idoben-utazoknak-video-1061249">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/OperativTorzs-150x150.jpg?mwfmv=1521311690">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Rendkívüli időjárás
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        36 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/orszag-vilag/orban-viktor-szerencses-utat-kivant-rossz-idoben-utazoknak-video-1061249">
                                                Orbán Viktor szerencsés utat kívánt a rossz időben utazóknak (videó)
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.heol.hu/helyi-sport/marshall-ase-harom-pontos-edes-otthon-1061025">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/MASE-150x150.jpg?mwfmv=1521310315">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    LABDARÚGÁS
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        49 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/helyi-sport/marshall-ase-harom-pontos-edes-otthon-1061025">
                                                Marshall-ASE: három pontos édes otthon
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.heol.hu/helyi-sport/gyak-golbol-es-pontbol-egy-1061013">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/DEAC-150x150.jpg?mwfmv=1521307247">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    LABDARÚGÁS
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/helyi-sport/gyak-golbol-es-pontbol-egy-1061013">
                                                GYAK: gólból és pontból is egy
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.heol.hu/hazai-kultura/harom-erdo-muzsikaval-varja-majd-zene-es-termeszet-kedveloit-1061021">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/DKOM20150705005-150x150.jpg?mwfmv=1521305644">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Művészeti napok
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/hazai-kultura/harom-erdo-muzsikaval-varja-majd-zene-es-termeszet-kedveloit-1061021">
                                                Három erdő is muzsikával várja majd a zene és a természet kedvelőit
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.heol.hu/hazai-kultura/lajko-felix-es-balazs-janos-ad-koncertet-zeneakademian-1061007">
                                            <img class="enews-article-offerer-img" src="https://www.heol.hu/wp-content/uploads/2018/03/DSZZS20150725004-150x150.jpg?mwfmv=1521303618">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Improvizációs est
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.heol.hu/hazai-kultura/lajko-felix-es-balazs-janos-ad-koncertet-zeneakademian-1061007">
                                                Lajkó Félix és Balázs János ad koncertet a Zeneakadémián
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.heol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/heol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/heolhu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/wwwheolhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-746419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746419"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-746421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746421"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-746425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746425"><a href="/sport/">Sport</a></li>
	<li id="menu-item-746423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746423"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-746427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746427"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-746429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-746431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-746433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-746435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-746437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-746439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-748149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748149"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-748151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748151"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-746441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746441"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-746443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746443"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-746445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746445"><a href="/cimke/zf-eger/">ZF Eger</a></li>
	<li id="menu-item-746447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746447"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-746449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746449"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-746451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746451"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-746453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746453"><a href="/cimke/eger-sbs/">Eger SBS</a></li>
	<li id="menu-item-746455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746455"><a href="/cimke/megyei-bajnoksag/">Megyei bajnokság</a></li>
</ul>
</li>
<li id="menu-item-746457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-746457"><a href="https://www.heol.hu/aprohirdetes-regi/">Apróhirdetés &#8211; régi</a>
<ul class="sub-menu">
	<li id="menu-item-746459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746459"><a href="https://www.heol.hu/aprohirdetes-regi/allast-kinal/">Állást kínál</a></li>
	<li id="menu-item-746461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746461"><a href="https://www.heol.hu/aprohirdetes-regi/ingatlan/">Ingatlan</a></li>
	<li id="menu-item-746463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746463"><a href="https://www.heol.hu/aprohirdetes-regi/jarmu/">Jármű</a></li>
	<li id="menu-item-746465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746465"><a href="https://www.heol.hu/aprohirdetes-regi/mezogazdasag/">Mezőgazdaság</a></li>
	<li id="menu-item-746467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746467"><a href="https://www.heol.hu/aprohirdetes-regi/tarskereses/">Társkeresés</a></li>
	<li id="menu-item-746469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746469"><a href="https://www.heol.hu/aprohirdetes-regi/vegyes/">Vegyes</a></li>
</ul>
</li>
<li id="menu-item-746473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746473"><a href="/">Járásszékhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-746475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746475"><a href="/cimke/eger/">Eger</a></li>
	<li id="menu-item-746477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746477"><a href="/cimke/gyongyos/">Gyöngyös</a></li>
	<li id="menu-item-746479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746479"><a href="/cimke/hatvan/">Hatvan</a></li>
	<li id="menu-item-746481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746481"><a href="/cimke/heves/">Heves</a></li>
	<li id="menu-item-746483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746483"><a href="/cimke/fuzesabony/">Füzesabony</a></li>
	<li id="menu-item-746485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746485"><a href="/cimke/petervasara/">Pétervására</a></li>
	<li id="menu-item-746487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746487"><a href="/cimke/belapatfalva/">Bélapátfalva</a></li>
</ul>
</li>
<li id="menu-item-746489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-746489"><a href="/">Névtár</a>
<ul class="sub-menu">
	<li id="menu-item-746491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746491"><a href="/cimke/habis-laszlo">Habis László</a></li>
	<li id="menu-item-746493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746493"><a href="/cimke/hiesz-gyorgy">Hiesz György</a></li>
	<li id="menu-item-746495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746495"><a href="/cimke/mirkoczki-adam">Mirkóczki Ádám</a></li>
	<li id="menu-item-746497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746497"><a href="/cimke/nyitrai-zsolt">Nyitrai Zsolt</a></li>
	<li id="menu-item-746499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746499"><a href="/cimke/razsi-botond/">Rázsi Botond</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-736491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736491"><a href="https://www.heol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-736492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736492"><a href="http://mediaworks.hu/product/heolhu">Médiaajánlat</a></li>
<li id="menu-item-736497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736497"><a href="mailto:heol@heol.hu">Levél nekünk</a></li>
</ul>				</div>
				<div id="footer-info">A HEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8fa6ab4b0c">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / heol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cihA3Y7K66ufdUV2cwcSHMV3nFjN3jArKqPL4Mu7ShD.77';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</script><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script> <script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-429-1076364532/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>

        <!--Facebook Pixel body-->
        <script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
        <!--Facebook Pixel body-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1520429484'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.heol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.heol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0ec771f673","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6114dbb97e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1061171","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-includes/js/wp-embed.min.js?ver=6cec52e3dcaea28ef236bed67c8e2a7b'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.heol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.heol.hu\/sport\/helyi-sport\/kiskore-haromgolos-hatranybol-mentett-pontot-1061171\/","ajax_url":"https:\/\/www.heol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1061171","old_shares_num":"2","old_date":"1521313215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.heol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo mw_ft_header_m">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.heol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.heol.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

